<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>WTCR | Adria chiuderà il campionato | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Adria ospiterà l&#039;ultimo dei sei appuntamenti che comongono il calendario del FIA World Touring Car Cup. La serie torna in Italia dopo tre anni." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/wtcr-adria-chiude-il-campionato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="WTCR | Adria chiuderà il campionato | LiveGP.it" />
	<meta property="og:description" content="Adria ospiterà l&#039;ultimo dei sei appuntamenti che comongono il calendario del FIA World Touring Car Cup. La serie torna in Italia dopo tre anni." />
	<meta property="og:url" content="https://www.livegp.it/wtcr-adria-chiude-il-campionato/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2020-05-29T07:20:21+00:00" />
	<meta property="article:modified_time" content="2020-05-29T07:20:32+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="423" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg","width":800,"height":423},{"@type":"WebPage","@id":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/#webpage","url":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/","name":"WTCR | Adria chiuder\u00e0 il campionato | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/#primaryimage"},"datePublished":"2020-05-29T07:20:21+00:00","dateModified":"2020-05-29T07:20:32+00:00","description":"Adria ospiter\u00e0 l'ultimo dei sei appuntamenti che comongono il calendario del FIA World Touring Car Cup. La serie torna in Italia dopo tre anni.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/wtcr-adria-chiude-il-campionato/"]}]},{"@type":"Article","@id":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/#article","isPartOf":{"@id":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a"},"headline":"WTCR | Adria chiuder\u00e0 il campionato","datePublished":"2020-05-29T07:20:21+00:00","dateModified":"2020-05-29T07:20:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/wtcr-adria-chiude-il-campionato/#primaryimage"},"keywords":"24h del N\u00fcrburgring,Adria International Racewa,FIA World Touring Car Cup,FIA WTCR,Guia Circuit,hungaroring,Inje Speedium,Macau,monza,MotorLand Aragon,ningbo,nurburgring,Salzburgring,Sepang International Circuit,Slovakiaring","articleSection":"WTCR","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/wtcr-adria-chiude-il-campionato/#respond"]}]},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a","name":"Luca Pellegrini","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&d=blank&r=g","caption":"Luca Pellegrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; WTCR | Adria chiuderà il campionato Feed dei commenti" href="https://www.livegp.it/wtcr-adria-chiude-il-campionato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"bd97ce523d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"40449","token":"82678f1cf4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.livegp.it/?p=40449' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fwtcr-adria-chiude-il-campionato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fwtcr-adria-chiude-il-campionato%2F&#038;format=xml" />

			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":false,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":1511104,"deaths":88338,"recovered":328661,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js"></script>
<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["wtcr"],"pageAttributes":["24h-del-nurburgring","adria-international-racewa","fia-world-touring-car-cup","fia-wtcr","guia-circuit","hungaroring","inje-speedium","macau","monza","motorland-aragon","ningbo","nurburgring","salzburgring","sepang-international-circuit","slovakiaring"],"pagePostAuthor":"Luca Pellegrini"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"82678f1cf4","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/",
                    "name": "RUOTE COPERTE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/wtcr/",
                    "name": "WTCR"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/wtcr-adria-chiude-il-campionato/",
                    "name": "WTCR | Adria chiuderà il campionato"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-40449 single-format-standard cookies-not-set wtcr-adria-chiude-il-campionato global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">ACI Sport</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, Maggio 29, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ed0d2d876d7f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ed0d2d876d7f" ><script>var block_td_uid_1_5ed0d2d876d7f = new tdBlock();
block_td_uid_1_5ed0d2d876d7f.id = "td_uid_1_5ed0d2d876d7f";
block_td_uid_1_5ed0d2d876d7f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ed0d2d876d7f_rand","tdc_css_class":"td_uid_1_5ed0d2d876d7f_rand","tdc_css_class_style":"td_uid_1_5ed0d2d876d7f_rand_style"}';
block_td_uid_1_5ed0d2d876d7f.td_column_number = "3";
block_td_uid_1_5ed0d2d876d7f.block_type = "td_block_mega_menu";
block_td_uid_1_5ed0d2d876d7f.post_count = "4";
block_td_uid_1_5ed0d2d876d7f.found_posts = "2251";
block_td_uid_1_5ed0d2d876d7f.header_color = "";
block_td_uid_1_5ed0d2d876d7f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ed0d2d876d7f.max_num_pages = "563";
tdBlocksArray.push(block_td_uid_1_5ed0d2d876d7f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f" id="td_uid_2_5ed0d2d877b55" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_3_5ed0d2d877ba5" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_4_5ed0d2d877be0" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_5_5ed0d2d877c14" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_6_5ed0d2d877c46" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_7_5ed0d2d877c78" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_8_5ed0d2d877ca9" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_9_5ed0d2d877cec" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_10_5ed0d2d877d29" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_11_5ed0d2d877d66" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5ed0d2d876d7f"  id="td_uid_12_5ed0d2d877dbf" data-td_block_id="td_uid_1_5ed0d2d876d7f" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5ed0d2d876d7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-williams-valuta-la-vendita-della-scuderia-e-termina-la-sponsorizzazione-con-rokit/" rel="bookmark" class="td-image-wrap" title="F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Williams vendita" title="F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/FW43_04-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-williams-valuta-la-vendita-della-scuderia-e-termina-la-sponsorizzazione-con-rokit/" rel="bookmark" title="F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT">F1 | Williams valuta la vendita della scuderia e termina la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-cosa-cambia-per-le-power-unit-con-i-nuovi-regolamenti/" rel="bookmark" class="td-image-wrap" title="F1 | Cosa cambia per le power unit con i nuovi regolamenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Cosa cambia per le power unit con i nuovi regolamenti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/PU-Honda-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-cosa-cambia-per-le-power-unit-con-i-nuovi-regolamenti/" rel="bookmark" title="F1 | Cosa cambia per le power unit con i nuovi regolamenti">F1 | Cosa cambia per le power unit con i nuovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-dal-2021-aerodinamica-ridotta-e-bop-in-galleria-del-vento/" rel="bookmark" class="td-image-wrap" title="F1 | Dal 2021 aerodinamica ridotta e BoP in galleria del vento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nella vista dall’alto il confronto fra le attuali monoposto e quelle del 2021" title="F1 | Dal 2021 aerodinamica ridotta e BoP in galleria del vento" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/F939CB71-E534-40DA-8463-C5C6D7DF8BFE-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-dal-2021-aerodinamica-ridotta-e-bop-in-galleria-del-vento/" rel="bookmark" title="F1 | Dal 2021 aerodinamica ridotta e BoP in galleria del vento">F1 | Dal 2021 aerodinamica ridotta e BoP in galleria del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-budget-cap-ecco-i-tagli-previsti-dal-nuovo-regolamento/" rel="bookmark" class="td-image-wrap" title="F1 | Budget cap: ecco i tagli previsti dal nuovo regolamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Budget cap: ecco i tagli previsti dal nuovo regolamento" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/EZGTLU2XgAEx7rT-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-budget-cap-ecco-i-tagli-previsti-dal-nuovo-regolamento/" rel="bookmark" title="F1 | Budget cap: ecco i tagli previsti dal nuovo regolamento">F1 | Budget cap: ecco i tagli previsti dal nuovo regolamento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ed0d2d876d7f" data-td_block_id="td_uid_1_5ed0d2d876d7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ed0d2d876d7f" data-td_block_id="td_uid_1_5ed0d2d876d7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ed0d2d87a456_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ed0d2d87a456" ><script>var block_td_uid_13_5ed0d2d87a456 = new tdBlock();
block_td_uid_13_5ed0d2d87a456.id = "td_uid_13_5ed0d2d87a456";
block_td_uid_13_5ed0d2d87a456.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ed0d2d87a456_rand","tdc_css_class":"td_uid_13_5ed0d2d87a456_rand","tdc_css_class_style":"td_uid_13_5ed0d2d87a456_rand_style"}';
block_td_uid_13_5ed0d2d87a456.td_column_number = "3";
block_td_uid_13_5ed0d2d87a456.block_type = "td_block_mega_menu";
block_td_uid_13_5ed0d2d87a456.post_count = "4";
block_td_uid_13_5ed0d2d87a456.found_posts = "1206";
block_td_uid_13_5ed0d2d87a456.header_color = "";
block_td_uid_13_5ed0d2d87a456.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ed0d2d87a456.max_num_pages = "302";
tdBlocksArray.push(block_td_uid_13_5ed0d2d87a456);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ed0d2d87a456" id="td_uid_14_5ed0d2d87b385" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_15_5ed0d2d87b3dd" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_16_5ed0d2d87b448" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_17_5ed0d2d87b494" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_18_5ed0d2d87b4d6" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_19_5ed0d2d87b517" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_20_5ed0d2d87b555" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_21_5ed0d2d87b592" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_22_5ed0d2d87b5cf" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_23_5ed0d2d87b602" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_24_5ed0d2d87b636" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5ed0d2d87a456"  id="td_uid_25_5ed0d2d87b669" data-td_block_id="td_uid_13_5ed0d2d87a456" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5ed0d2d87a456 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-ufficiale-il-gp-dolanda-slitta-al-2021/" rel="bookmark" class="td-image-wrap" title="F1 | Ufficiale: il GP d&#8217;Olanda slitta al 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Ufficiale: il GP d&#8217;Olanda slitta al 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/Zandvoort2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-ufficiale-il-gp-dolanda-slitta-al-2021/" rel="bookmark" title="F1 | Ufficiale: il GP d&#8217;Olanda slitta al 2021">F1 | Ufficiale: il GP d&#8217;Olanda slitta al 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-alberto-ascari-la-maledizione-del-numero-26/" rel="bookmark" class="td-image-wrap" title="F1 | Alberto Ascari: la maledizione del numero 26"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Alberto Ascari: la maledizione del numero 26" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/b1a516eaecb9b6ff10104a712e7e1a6e-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-alberto-ascari-la-maledizione-del-numero-26/" rel="bookmark" title="F1 | Alberto Ascari: la maledizione del numero 26">F1 | Alberto Ascari: la maledizione del numero 26</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-silverstone-verso-esenzione-quarantena/" rel="bookmark" class="td-image-wrap" title="F1 | Nuove speranze per Silverstone: verso un&#8217;esenzione dalla quarantena?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="silverstone" title="F1 | Nuove speranze per Silverstone: verso un&#8217;esenzione dalla quarantena?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/66637899_2649340698433644_6053180805079891968_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-silverstone-verso-esenzione-quarantena/" rel="bookmark" title="F1 | Nuove speranze per Silverstone: verso un&#8217;esenzione dalla quarantena?">F1 | Nuove speranze per Silverstone: verso un&#8217;esenzione dalla quarantena?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-niki-lauda-un-anno-dopo-leredita-di-una-leggenda/" rel="bookmark" class="td-image-wrap" title="F1 | Niki Lauda, un anno dopo: l’eredità di una Leggenda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Niki Lauda eredità" title="F1 | Niki Lauda, un anno dopo: l’eredità di una Leggenda" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/EYcslJCWAAE2F6W-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/" class="td-post-category">Piloti F1 dal 1950 ad oggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-niki-lauda-un-anno-dopo-leredita-di-una-leggenda/" rel="bookmark" title="F1 | Niki Lauda, un anno dopo: l’eredità di una Leggenda">F1 | Niki Lauda, un anno dopo: l’eredità di una Leggenda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ed0d2d87a456" data-td_block_id="td_uid_13_5ed0d2d87a456"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ed0d2d87a456" data-td_block_id="td_uid_13_5ed0d2d87a456"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ed0d2d87d7e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ed0d2d87d7e1" ><script>var block_td_uid_26_5ed0d2d87d7e1 = new tdBlock();
block_td_uid_26_5ed0d2d87d7e1.id = "td_uid_26_5ed0d2d87d7e1";
block_td_uid_26_5ed0d2d87d7e1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ed0d2d87d7e1_rand","tdc_css_class":"td_uid_26_5ed0d2d87d7e1_rand","tdc_css_class_style":"td_uid_26_5ed0d2d87d7e1_rand_style"}';
block_td_uid_26_5ed0d2d87d7e1.td_column_number = "3";
block_td_uid_26_5ed0d2d87d7e1.block_type = "td_block_mega_menu";
block_td_uid_26_5ed0d2d87d7e1.post_count = "4";
block_td_uid_26_5ed0d2d87d7e1.found_posts = "1444";
block_td_uid_26_5ed0d2d87d7e1.header_color = "";
block_td_uid_26_5ed0d2d87d7e1.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ed0d2d87d7e1.max_num_pages = "361";
tdBlocksArray.push(block_td_uid_26_5ed0d2d87d7e1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1" id="td_uid_27_5ed0d2d87e4c1" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_28_5ed0d2d87e507" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_29_5ed0d2d87e543" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_30_5ed0d2d87e57a" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_31_5ed0d2d87e5af" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_32_5ed0d2d87e5e3" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_33_5ed0d2d87e615" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_34_5ed0d2d87e64e" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_35_5ed0d2d87e682" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_36_5ed0d2d87e6b6" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5ed0d2d87d7e1"  id="td_uid_37_5ed0d2d87e6ea" data-td_block_id="td_uid_26_5ed0d2d87d7e1" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5ed0d2d87d7e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-sophia-floersch/" rel="bookmark" class="td-image-wrap" title="Sophia Flörsch sgancia la bomba: &#8220;Ghost driver nelle gare virtuali? Non è una novità&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sophia flörsch" title="Sophia Flörsch sgancia la bomba: &#8220;Ghost driver nelle gare virtuali? Non è una novità&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/72550094_2435089773205060_3806230735321300992_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-sophia-floersch/" rel="bookmark" title="Sophia Flörsch sgancia la bomba: &#8220;Ghost driver nelle gare virtuali? Non è una novità&#8221;">Sophia Flörsch sgancia la bomba: &#8220;Ghost driver nelle gare virtuali? Non&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/sim-racing-gli-incidenti-virtuali-degli-esports-con-conseguenze-reali/" rel="bookmark" class="td-image-wrap" title="Sim Racing | Gli &#8220;incidenti&#8221; virtuali degli eSports con conseguenze reali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="incidenti virtuali" title="Sim Racing | Gli &#8220;incidenti&#8221; virtuali degli eSports con conseguenze reali" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/AXPUPNBI2FFO7AUEJXGYUHDCOE.aspx_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/sim-racing-gli-incidenti-virtuali-degli-esports-con-conseguenze-reali/" rel="bookmark" title="Sim Racing | Gli &#8220;incidenti&#8221; virtuali degli eSports con conseguenze reali">Sim Racing | Gli &#8220;incidenti&#8221; virtuali degli eSports con conseguenze reali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/luca-ghiotto-a-circus-impaziente-di-ricominciare-a-guidare/" rel="bookmark" class="td-image-wrap" title="Luca Ghiotto a &#8216;Circus!&#8217;: &#8220;Impaziente di ricominciare a guidare!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ghiotto FIA F2 2019" title="Luca Ghiotto a &#8216;Circus!&#8217;: &#8220;Impaziente di ricominciare a guidare!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/ghiotto_f2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/luca-ghiotto-a-circus-impaziente-di-ricominciare-a-guidare/" rel="bookmark" title="Luca Ghiotto a &#8216;Circus!&#8217;: &#8220;Impaziente di ricominciare a guidare!&#8221;">Luca Ghiotto a &#8216;Circus!&#8217;: &#8220;Impaziente di ricominciare a guidare!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-sro-e-sport-gt-series-barcellona-barnicoat-prova-ad-allungare-tra-i-pro/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | SRO E-Sport GT Series Barcellona: Barnicoat prova ad allungare tra i PRO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SRO E-Sport GT Series Barcellona" title="GT World Challenge | SRO E-Sport GT Series Barcellona: Barnicoat prova ad allungare tra i PRO" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/timthumb-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-sro-e-sport-gt-series-barcellona-barnicoat-prova-ad-allungare-tra-i-pro/" rel="bookmark" title="GT World Challenge | SRO E-Sport GT Series Barcellona: Barnicoat prova ad allungare tra i PRO">GT World Challenge | SRO E-Sport GT Series Barcellona: Barnicoat prova&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ed0d2d87d7e1" data-td_block_id="td_uid_26_5ed0d2d87d7e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ed0d2d87d7e1" data-td_block_id="td_uid_26_5ed0d2d87d7e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5ed0d2d8806b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5ed0d2d8806b2" ><script>var block_td_uid_38_5ed0d2d8806b2 = new tdBlock();
block_td_uid_38_5ed0d2d8806b2.id = "td_uid_38_5ed0d2d8806b2";
block_td_uid_38_5ed0d2d8806b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5ed0d2d8806b2_rand","tdc_css_class":"td_uid_38_5ed0d2d8806b2_rand","tdc_css_class_style":"td_uid_38_5ed0d2d8806b2_rand_style"}';
block_td_uid_38_5ed0d2d8806b2.td_column_number = "3";
block_td_uid_38_5ed0d2d8806b2.block_type = "td_block_mega_menu";
block_td_uid_38_5ed0d2d8806b2.post_count = "4";
block_td_uid_38_5ed0d2d8806b2.found_posts = "1023";
block_td_uid_38_5ed0d2d8806b2.header_color = "";
block_td_uid_38_5ed0d2d8806b2.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ed0d2d8806b2.max_num_pages = "256";
tdBlocksArray.push(block_td_uid_38_5ed0d2d8806b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2" id="td_uid_39_5ed0d2d88133d" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_40_5ed0d2d88137f" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_41_5ed0d2d8813ba" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_42_5ed0d2d8813f0" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_43_5ed0d2d881424" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_44_5ed0d2d881457" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_45_5ed0d2d881490" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_46_5ed0d2d8814c4" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5ed0d2d8806b2"  id="td_uid_47_5ed0d2d8814f8" data-td_block_id="td_uid_38_5ed0d2d8806b2" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5ed0d2d8806b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-adria-chiude-il-campionato/" rel="bookmark" class="td-image-wrap" title="WTCR | Adria chiuderà il campionato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WTCR | Adria chiuderà il campionato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg"  width="218" height="115" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-adria-chiude-il-campionato/" rel="bookmark" title="WTCR | Adria chiuderà il campionato">WTCR | Adria chiuderà il campionato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-charlotte-la-pioggia-ritarda-i-programmi/" rel="bookmark" class="td-image-wrap" title="NASCAR | Charlotte, la pioggia ritarda i programmi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="NASCAR | Charlotte, la pioggia ritarda i programmi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/nascar_charlotte-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-charlotte-la-pioggia-ritarda-i-programmi/" rel="bookmark" title="NASCAR | Charlotte, la pioggia ritarda i programmi">NASCAR | Charlotte, la pioggia ritarda i programmi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/esteban-guerrieri-a-circus-a-un-passo-dalla-f1-ma-che-bagarre-nel-wtcr/" rel="bookmark" class="td-image-wrap" title="Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che bagarre nel WTCR!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WTCR Guerrieri Circus" title="Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che bagarre nel WTCR!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/D67e9pAUYAMFw5x-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/esteban-guerrieri-a-circus-a-un-passo-dalla-f1-ma-che-bagarre-nel-wtcr/" rel="bookmark" title="Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che bagarre nel WTCR!&#8221;">Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/tcr-europe-si-parte-ad-agosto-da-le-castellet/" rel="bookmark" class="td-image-wrap" title="TCR Europe | Si parte ad agosto da Le Castellet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="TCR Europe | Si parte ad agosto da Le Castellet" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/2018_TCR_photo_news_564_6f8f772636fc2bb044807630e414f06f-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-europe-si-parte-ad-agosto-da-le-castellet/" rel="bookmark" title="TCR Europe | Si parte ad agosto da Le Castellet">TCR Europe | Si parte ad agosto da Le Castellet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5ed0d2d8806b2" data-td_block_id="td_uid_38_5ed0d2d8806b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5ed0d2d8806b2" data-td_block_id="td_uid_38_5ed0d2d8806b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5ed0d2d88346d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5ed0d2d88346d" ><script>var block_td_uid_48_5ed0d2d88346d = new tdBlock();
block_td_uid_48_5ed0d2d88346d.id = "td_uid_48_5ed0d2d88346d";
block_td_uid_48_5ed0d2d88346d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5ed0d2d88346d_rand","tdc_css_class":"td_uid_48_5ed0d2d88346d_rand","tdc_css_class_style":"td_uid_48_5ed0d2d88346d_rand_style"}';
block_td_uid_48_5ed0d2d88346d.td_column_number = "3";
block_td_uid_48_5ed0d2d88346d.block_type = "td_block_mega_menu";
block_td_uid_48_5ed0d2d88346d.post_count = "4";
block_td_uid_48_5ed0d2d88346d.found_posts = "2077";
block_td_uid_48_5ed0d2d88346d.header_color = "";
block_td_uid_48_5ed0d2d88346d.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ed0d2d88346d.max_num_pages = "520";
tdBlocksArray.push(block_td_uid_48_5ed0d2d88346d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5ed0d2d88346d" id="td_uid_49_5ed0d2d883fb1" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_50_5ed0d2d883ff3" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_51_5ed0d2d88402c" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_52_5ed0d2d884062" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_53_5ed0d2d884095" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_54_5ed0d2d8840c7" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_55_5ed0d2d884119" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_56_5ed0d2d884151" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_57_5ed0d2d884188" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5ed0d2d88346d"  id="td_uid_58_5ed0d2d8841ba" data-td_block_id="td_uid_48_5ed0d2d88346d" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5ed0d2d88346d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-kawasaki-conferma-lowes-anche-per-il-2021/" rel="bookmark" class="td-image-wrap" title="WSBK | Kawasaki conferma Lowes anche per il 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Lowes conferma con Kawasaki per il 2021" title="WSBK | Kawasaki conferma Lowes anche per il 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/Alex-Lowes-conferma-con-Kawasaki-per-il-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-kawasaki-conferma-lowes-anche-per-il-2021/" rel="bookmark" title="WSBK | Kawasaki conferma Lowes anche per il 2021">WSBK | Kawasaki conferma Lowes anche per il 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/pablo-nieto-a-motorbike-circus-tra-una-settimana-avremo-il-calendario-definitivo/" rel="bookmark" class="td-image-wrap" title="Pablo Nieto a &#8216;Motorbike Circus&#8217;: &#8220;Tra una settimana avremo il calendario definitivo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pablo Nieto" title="Pablo Nieto a &#8216;Motorbike Circus&#8217;: &#8220;Tra una settimana avremo il calendario definitivo&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/175615851-ca7dc65a-cf21-4f46-a3d0-0ef1ab4bb9f2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/pablo-nieto-a-motorbike-circus-tra-una-settimana-avremo-il-calendario-definitivo/" rel="bookmark" title="Pablo Nieto a &#8216;Motorbike Circus&#8217;: &#8220;Tra una settimana avremo il calendario definitivo&#8221;">Pablo Nieto a &#8216;Motorbike Circus&#8217;: &#8220;Tra una settimana avremo il calendario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/jules-cluzel-a-motorbike-circus-amo-viaggiare-correre-solo-in-europa-e-un-peccato/" rel="bookmark" class="td-image-wrap" title="Jules Cluzel a &#8216;Motorbike Circus&#8217;: “Amo viaggiare, correre solo in Europa è un peccato”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Jules Cluzel a &#8216;Motorbike Circus&#8217;: “Amo viaggiare, correre solo in Europa è un peccato”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/0E892A27-0D80-4D5A-A39C-FE1B80A7AC5B-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/jules-cluzel-a-motorbike-circus-amo-viaggiare-correre-solo-in-europa-e-un-peccato/" rel="bookmark" title="Jules Cluzel a &#8216;Motorbike Circus&#8217;: “Amo viaggiare, correre solo in Europa è un peccato”">Jules Cluzel a &#8216;Motorbike Circus&#8217;: “Amo viaggiare, correre solo in Europa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto-gp-miller-ducati/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ufficiale, Jack Miller in Ducati nel 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="miller" title="MotoGP | Ufficiale, Jack Miller in Ducati nel 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/76654444_2518042501594876_528155590132760576_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto-gp-miller-ducati/" rel="bookmark" title="MotoGP | Ufficiale, Jack Miller in Ducati nel 2021">MotoGP | Ufficiale, Jack Miller in Ducati nel 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ed0d2d88346d" data-td_block_id="td_uid_48_5ed0d2d88346d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5ed0d2d88346d" data-td_block_id="td_uid_48_5ed0d2d88346d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5ed0d2d885cdf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ed0d2d885cdf" ><script>var block_td_uid_59_5ed0d2d885cdf = new tdBlock();
block_td_uid_59_5ed0d2d885cdf.id = "td_uid_59_5ed0d2d885cdf";
block_td_uid_59_5ed0d2d885cdf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5ed0d2d885cdf_rand","tdc_css_class":"td_uid_59_5ed0d2d885cdf_rand","tdc_css_class_style":"td_uid_59_5ed0d2d885cdf_rand_style"}';
block_td_uid_59_5ed0d2d885cdf.td_column_number = "3";
block_td_uid_59_5ed0d2d885cdf.block_type = "td_block_mega_menu";
block_td_uid_59_5ed0d2d885cdf.post_count = "4";
block_td_uid_59_5ed0d2d885cdf.found_posts = "262";
block_td_uid_59_5ed0d2d885cdf.header_color = "";
block_td_uid_59_5ed0d2d885cdf.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ed0d2d885cdf.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_59_5ed0d2d885cdf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5ed0d2d885cdf" id="td_uid_60_5ed0d2d88672b" data-td_block_id="td_uid_59_5ed0d2d885cdf" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5ed0d2d885cdf"  id="td_uid_61_5ed0d2d88676c" data-td_block_id="td_uid_59_5ed0d2d885cdf" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">ACI Sport</a><a class="mega-menu-sub-cat-td_uid_59_5ed0d2d885cdf"  id="td_uid_62_5ed0d2d8867a5" data-td_block_id="td_uid_59_5ed0d2d885cdf" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5ed0d2d885cdf"  id="td_uid_63_5ed0d2d886803" data-td_block_id="td_uid_59_5ed0d2d885cdf" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a><a class="mega-menu-sub-cat-td_uid_59_5ed0d2d885cdf"  id="td_uid_64_5ed0d2d886843" data-td_block_id="td_uid_59_5ed0d2d885cdf" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5ed0d2d885cdf"  id="td_uid_65_5ed0d2d886876" data-td_block_id="td_uid_59_5ed0d2d885cdf" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5ed0d2d885cdf"  id="td_uid_66_5ed0d2d8868a9" data-td_block_id="td_uid_59_5ed0d2d885cdf" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></div></div><div id=td_uid_59_5ed0d2d885cdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-italian-series-le-anticipazioni-sul-calendario-2020/" rel="bookmark" class="td-image-wrap" title="Formula X Italian Series | Le anticipazioni sul calendario 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula X Italian Series | Le anticipazioni sul calendario 2020" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/fx_cremona-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-italian-series-le-anticipazioni-sul-calendario-2020/" rel="bookmark" title="Formula X Italian Series | Le anticipazioni sul calendario 2020">Formula X Italian Series | Le anticipazioni sul calendario 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f4-italia-si-riparte-appuntamenti-da-luglio-a-dicembre/" rel="bookmark" class="td-image-wrap" title="F4 Italia | Si riparte: appuntamenti da luglio a dicembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f4 italia riparte" title="F4 Italia | Si riparte: appuntamenti da luglio a dicembre" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/2019_img_F4_Hungaroring_start3_006-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-italia-si-riparte-appuntamenti-da-luglio-a-dicembre/" rel="bookmark" title="F4 Italia | Si riparte: appuntamenti da luglio a dicembre">F4 Italia | Si riparte: appuntamenti da luglio a dicembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/riparte-lautomobilismo-in-circuito-ecco-i-nuovi-calendari-aci-sport/" rel="bookmark" class="td-image-wrap" title="Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/2019_img_CIGT_Monza_partenza_gara_2_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">ACI Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/riparte-lautomobilismo-in-circuito-ecco-i-nuovi-calendari-aci-sport/" rel="bookmark" title="Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport">Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/aci-sport-e-autodromi-a-confronto-verso-la-ripartenza-video/" rel="bookmark" class="td-image-wrap" title="ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/circus298-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">ACI Sport</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-sport-e-autodromi-a-confronto-verso-la-ripartenza-video/" rel="bookmark" title="ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]">ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ed0d2d885cdf" data-td_block_id="td_uid_59_5ed0d2d885cdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5ed0d2d885cdf" data-td_block_id="td_uid_59_5ed0d2d885cdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5ed0d2d8882b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5ed0d2d8882b2" ><script>var block_td_uid_67_5ed0d2d8882b2 = new tdBlock();
block_td_uid_67_5ed0d2d8882b2.id = "td_uid_67_5ed0d2d8882b2";
block_td_uid_67_5ed0d2d8882b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5ed0d2d8882b2_rand","tdc_css_class":"td_uid_67_5ed0d2d8882b2_rand","tdc_css_class_style":"td_uid_67_5ed0d2d8882b2_rand_style"}';
block_td_uid_67_5ed0d2d8882b2.td_column_number = "3";
block_td_uid_67_5ed0d2d8882b2.block_type = "td_block_mega_menu";
block_td_uid_67_5ed0d2d8882b2.post_count = "4";
block_td_uid_67_5ed0d2d8882b2.found_posts = "406";
block_td_uid_67_5ed0d2d8882b2.header_color = "";
block_td_uid_67_5ed0d2d8882b2.ajax_pagination_infinite_stop = "";
block_td_uid_67_5ed0d2d8882b2.max_num_pages = "102";
tdBlocksArray.push(block_td_uid_67_5ed0d2d8882b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5ed0d2d8882b2" id="td_uid_68_5ed0d2d888d38" data-td_block_id="td_uid_67_5ed0d2d8882b2" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5ed0d2d8882b2"  id="td_uid_69_5ed0d2d888d77" data-td_block_id="td_uid_67_5ed0d2d8882b2" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5ed0d2d8882b2"  id="td_uid_70_5ed0d2d888db0" data-td_block_id="td_uid_67_5ed0d2d8882b2" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5ed0d2d8882b2"  id="td_uid_71_5ed0d2d888de6" data-td_block_id="td_uid_67_5ed0d2d8882b2" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5ed0d2d8882b2"  id="td_uid_72_5ed0d2d888e27" data-td_block_id="td_uid_67_5ed0d2d8882b2" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5ed0d2d8882b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-lalleanza-renault-nissan-mitsubishi-lancia-un-nuovo-business-model/" rel="bookmark" class="td-image-wrap" title="On The Road | L&#8217;alleanza Renault-Nissan-Mitsubishi lancia un nuovo business model"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="On The Road | L&#8217;alleanza Renault-Nissan-Mitsubishi lancia un nuovo business model" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/alianza-renault-nissan-mitsubishi-plan-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-lalleanza-renault-nissan-mitsubishi-lancia-un-nuovo-business-model/" rel="bookmark" title="On The Road | L&#8217;alleanza Renault-Nissan-Mitsubishi lancia un nuovo business model">On The Road | L&#8217;alleanza Renault-Nissan-Mitsubishi lancia un nuovo business model</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-motorquiz-la-sfida-prosegue-guarda-la-puntata-8-video/" rel="bookmark" class="td-image-wrap" title="LiveGP MotorQuiz, la sfida prosegue: guarda la puntata 8 [VIDEO]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP MotorQuiz, la sfida prosegue: guarda la puntata 8 [VIDEO]" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/motorquiz8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/" class="td-post-category">Videogallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-motorquiz-la-sfida-prosegue-guarda-la-puntata-8-video/" rel="bookmark" title="LiveGP MotorQuiz, la sfida prosegue: guarda la puntata 8 [VIDEO]">LiveGP MotorQuiz, la sfida prosegue: guarda la puntata 8 [VIDEO]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-veloci-piu-del-tempo-domenica-la-presentazione-online/" rel="bookmark" class="td-image-wrap" title="Libri | &#8216;Veloci più del tempo&#8217;: domenica la presentazione online"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="veloci più del tempo" title="Libri | &#8216;Veloci più del tempo&#8217;: domenica la presentazione online" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/preview-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-veloci-piu-del-tempo-domenica-la-presentazione-online/" rel="bookmark" title="Libri | &#8216;Veloci più del tempo&#8217;: domenica la presentazione online">Libri | &#8216;Veloci più del tempo&#8217;: domenica la presentazione online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/guarda-la-nuova-puntata-di-circus-verso-la-ripartenza-video/" rel="bookmark" class="td-image-wrap" title="Guarda la nuova puntata di &#8216;Circus!&#8217;: verso la ripartenza [VIDEO]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Guarda la nuova puntata di &#8216;Circus!&#8217;: verso la ripartenza [VIDEO]" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/circus299-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/" class="td-post-category">Videogallery</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/guarda-la-nuova-puntata-di-circus-verso-la-ripartenza-video/" rel="bookmark" title="Guarda la nuova puntata di &#8216;Circus!&#8217;: verso la ripartenza [VIDEO]">Guarda la nuova puntata di &#8216;Circus!&#8217;: verso la ripartenza [VIDEO]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5ed0d2d8882b2" data-td_block_id="td_uid_67_5ed0d2d8882b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5ed0d2d8882b2" data-td_block_id="td_uid_67_5ed0d2d8882b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-40449" class="post-40449 post type-post status-publish format-standard has-post-thumbnail hentry category-wtcr tag-24h-del-nurburgring tag-adria-international-racewa tag-fia-world-touring-car-cup tag-fia-wtcr tag-guia-circuit tag-hungaroring tag-inje-speedium tag-macau tag-monza tag-motorland-aragon tag-ningbo tag-nurburgring tag-salzburgring tag-sepang-international-circuit tag-slovakiaring" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in RUOTE COPERTE" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in WTCR" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">WTCR | Adria chiuderà il campionato</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">WTCR | Adria chiuderà il campionato</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:20:21+00:00" >29 Maggio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40449">64</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fwtcr-adria-chiude-il-campionato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WTCR+%7C+Adria+chiuder%C3%A0+il+campionato&url=https%3A%2F%2Fwww.livegp.it%2Fwtcr-adria-chiude-il-campionato%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/wtcr-adria-chiude-il-campionato/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/wtcr-adria-chiude-il-campionato/&amp;media=https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg&description=Adria ospiterà l&#039;ultimo dei sei appuntamenti che comongono il calendario del FIA World Touring Car Cup. La serie torna in Italia dopo tre anni.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=WTCR | Adria chiuderà il campionato %0A%0A https://www.livegp.it/wtcr-adria-chiude-il-campionato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg" data-caption=""><img width="696" height="368" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg" srcset="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg 800w, https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1-300x159.jpg 300w, https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1-768x406.jpg 768w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="images_immagini_2018_WTCR_wtcr_macao1"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Il <a href="https://www.fiawtcr.com/it/"><strong>FIA World Touring Car Cup</strong></a> ha ufficializzato il nuovo calendario del campionato, che prevede il gran finale sul <strong>tracciato di Adria.</strong> La pista veneta, che in passato ha ospitato anche il <strong>DTM ed il FIA GT1</strong>, sarà l&#8217;ultimo round dei sei in programma.</p>
<p style="text-align: justify;"><strong>François Ribeiro,</strong> boss della categoria, ha dichiarato che, vista la situazione globale, è meglio concentrarsi solamente in Europa e tralasciare, per quest&#8217;anno, le prove intercontinentali.<strong> Tutte le competizioni asiatiche vengono definitivamente annullate.</strong> Le piste di Ningbo (Cina), Sepang (Malesia) ed Inje (Corea) escono dai programmi del Mondiale turismo insieme alla corsa che annualmente si tiene a <strong>Macao</strong>. Per la prima volta dopo anni, se si riuscirà ad organizzare la storica prova tra i muretti del Guia Circuit, la gara riservata alle auto turismo sarà aperta ai protagonisti delle serie locali.</p>
<p style="text-align: justify;"><strong>Come era già risaputo, escono dal calendario 2020 del WTCR le manifestazioni cittadine di<a href="https://www.livegp.it/wtcr-coronavirus-vila-real-alza-bandiera-bianca/"> Vila Real (Portogallo)</a> e <a href="https://www.livegp.it/wtcr-niente-gara-a-marrakech-si-corre-in-austria/">Marrakesh (Marocco),</a></strong> corsa che in ogni caso non si sarebbe tenuta quest&#8217;anno per l&#8217;assenza nella categoria dell&#8217;idolo locale <strong>Medhi Bennani. </strong></p>
<p style="text-align: justify;"><strong>Ungheria e Nürburgring rientrano tra le tappe del World Touring Car Cup</strong>, serie che ha confermato gli appuntamenti d<strong>i Salzburgring, Slovakiaring e del Motorland Aragon.</strong> L&#8217;Italia torna invece ad accogliere il campionato del mondo turismo dopo tre anni. Adria riceve da Monza il testimone nell&#8217;organizzazione di una prova del WTCR.</p>
<p style="text-align: justify;">Come già annunciato durante l&#8217;inverno ogni manifestazione avrà due o tre prove per week-end. <strong>La pista austriaca di Salzburgring è prevista come opening round del campionato nel fine settimana del 13 settembre</strong>, mentre il 26 dello stesso mese si terrà la particolare corsa del <strong>Nürburgring,</strong> prevista in concomitanza con la 24h. <strong>L&#8217;11 ottobre si correrà in Slovacchia,</strong> prova che si sarebbe dovuta tenere a giugno. L&#8217;<strong>Ungheria ospiterà il Mondiale il 18 otttobre</strong> e precederà di due settimane la location di <strong>Motorland Aragon,</strong> tracciato che fa il suo esordio nel WTCR nel week-end del <strong>1° novembre.</strong></p>
<p style="text-align: justify;"><strong>Adria accoglierà dal 14 al 15 novembre</strong> e sarà per la prima volta che il Mondiale turismo toccherà la pista veneta.</p>
<p style="text-align: justify;">Ecco le tappe del FIA WTCR:</p>
<ol style="text-align: justify;">
<li>Salzburgring &#8211; 13 Settembre</li>
<li>Nürburgring &#8211; 26 Settembre</li>
<li>Slovakiaring &#8211; 11 Ottobre</li>
<li>Hungaroring -18 Ottobre</li>
<li>Motorland Aragon &#8211; 01 Novembre</li>
<li>Adria International Raceway -15 Novembere</li>
</ol>
<p style="text-align: justify;"><em><strong>Luca Pellegrini</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/24h-del-nurburgring/">24h del Nürburgring</a></li><li><a href="https://www.livegp.it/tag/adria-international-racewa/">Adria International Racewa</a></li><li><a href="https://www.livegp.it/tag/fia-world-touring-car-cup/">FIA World Touring Car Cup</a></li><li><a href="https://www.livegp.it/tag/fia-wtcr/">FIA WTCR</a></li><li><a href="https://www.livegp.it/tag/guia-circuit/">Guia Circuit</a></li><li><a href="https://www.livegp.it/tag/hungaroring/">hungaroring</a></li><li><a href="https://www.livegp.it/tag/inje-speedium/">Inje Speedium</a></li><li><a href="https://www.livegp.it/tag/macau/">Macau</a></li><li><a href="https://www.livegp.it/tag/monza/">monza</a></li><li><a href="https://www.livegp.it/tag/motorland-aragon/">MotorLand Aragon</a></li><li><a href="https://www.livegp.it/tag/ningbo/">ningbo</a></li><li><a href="https://www.livegp.it/tag/nurburgring/">nurburgring</a></li><li><a href="https://www.livegp.it/tag/salzburgring/">Salzburgring</a></li><li><a href="https://www.livegp.it/tag/sepang-international-circuit/">Sepang International Circuit</a></li><li><a href="https://www.livegp.it/tag/slovakiaring/">Slovakiaring</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/wtcr-adria-chiude-il-campionato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fwtcr-adria-chiude-il-campionato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WTCR+%7C+Adria+chiuder%C3%A0+il+campionato&url=https%3A%2F%2Fwww.livegp.it%2Fwtcr-adria-chiude-il-campionato%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/wtcr-adria-chiude-il-campionato/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/wtcr-adria-chiude-il-campionato/&amp;media=https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg&description=Adria ospiterà l&#039;ultimo dei sei appuntamenti che comongono il calendario del FIA World Touring Car Cup. La serie torna in Italia dopo tre anni.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=WTCR | Adria chiuderà il campionato %0A%0A https://www.livegp.it/wtcr-adria-chiude-il-campionato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/f1-cosa-cambia-per-le-power-unit-con-i-nuovi-regolamenti/">F1 | Cosa cambia per le power unit con i nuovi regolamenti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/f1-williams-valuta-la-vendita-della-scuderia-e-termina-la-sponsorizzazione-con-rokit/">F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/lpellegrini/"><img alt='' src='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Pellegrini"></span><meta itemprop="datePublished" content="2020-05-29T09:20:21+00:00"><meta itemprop="dateModified" content="2020-05-29T09:20:32+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/wtcr-adria-chiude-il-campionato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="WTCR | Adria chiuderà il campionato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="423"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5ed0d2d88e7a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5ed0d2d88e7a8" ><script>var block_td_uid_74_5ed0d2d88e7a8 = new tdBlock();
block_td_uid_74_5ed0d2d88e7a8.id = "td_uid_74_5ed0d2d88e7a8";
block_td_uid_74_5ed0d2d88e7a8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5ed0d2d88e7a8_rand","td_column_number":3,"live_filter_cur_post_id":40449,"live_filter_cur_post_author":"791","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5ed0d2d88e7a8_rand","tdc_css_class_style":"td_uid_74_5ed0d2d88e7a8_rand_style"}';
block_td_uid_74_5ed0d2d88e7a8.td_column_number = "3";
block_td_uid_74_5ed0d2d88e7a8.block_type = "td_block_related_posts";
block_td_uid_74_5ed0d2d88e7a8.post_count = "3";
block_td_uid_74_5ed0d2d88e7a8.found_posts = "118";
block_td_uid_74_5ed0d2d88e7a8.header_color = "";
block_td_uid_74_5ed0d2d88e7a8.ajax_pagination_infinite_stop = "";
block_td_uid_74_5ed0d2d88e7a8.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_74_5ed0d2d88e7a8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5ed0d2d88ff38" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5ed0d2d88e7a8" href="#">RELATED ARTICLES</a><a id="td_uid_76_5ed0d2d88ff42" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5ed0d2d88e7a8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5ed0d2d88e7a8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/esteban-guerrieri-a-circus-a-un-passo-dalla-f1-ma-che-bagarre-nel-wtcr/" rel="bookmark" class="td-image-wrap" title="Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che bagarre nel WTCR!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WTCR Guerrieri Circus" title="Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che bagarre nel WTCR!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/D67e9pAUYAMFw5x-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/esteban-guerrieri-a-circus-a-un-passo-dalla-f1-ma-che-bagarre-nel-wtcr/" rel="bookmark" title="Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che bagarre nel WTCR!&#8221;">Esteban Guerrieri a &#8216;Circus!&#8217;: &#8220;A un passo dalla F1, ma che bagarre nel WTCR!&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-nuovo-calendario-si-corre-solo-in-europa/" rel="bookmark" class="td-image-wrap" title="WTCR | Nuovo calendario: si corre solo in Europa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="wtcr marrakech" title="WTCR | Nuovo calendario: si corre solo in Europa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/04-WTCR-Race-of-Morocco-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-nuovo-calendario-si-corre-solo-in-europa/" rel="bookmark" title="WTCR | Nuovo calendario: si corre solo in Europa">WTCR | Nuovo calendario: si corre solo in Europa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-cupra-ci-ripensa-pronti-a-correre/" rel="bookmark" class="td-image-wrap" title="WTCR | Cupra ci ripensa: pronti a correre!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WTCR | Cupra ci ripensa: pronti a correre!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/CUPRA-Leon-Competicion_03_HQ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-cupra-ci-ripensa-pronti-a-correre/" rel="bookmark" title="WTCR | Cupra ci ripensa: pronti a correre!">WTCR | Cupra ci ripensa: pronti a correre!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5ed0d2d88e7a8" data-td_block_id="td_uid_74_5ed0d2d88e7a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5ed0d2d88e7a8" data-td_block_id="td_uid_74_5ed0d2d88e7a8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wtcr-adria-chiude-il-campionato/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='40449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9c5cbd6199" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="84"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
											<li>
					<a href="https://www.livegp.it/f1-williams-valuta-la-vendita-della-scuderia-e-termina-la-sponsorizzazione-con-rokit/">F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT</a>
									</li>
											<li>
					<a href="https://www.livegp.it/wtcr-adria-chiude-il-campionato/" aria-current="page">WTCR | Adria chiuderà il campionato</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-cosa-cambia-per-le-power-unit-con-i-nuovi-regolamenti/">F1 | Cosa cambia per le power unit con i nuovi regolamenti</a>
									</li>
											<li>
					<a href="https://www.livegp.it/formula-e-sophia-floersch/">Sophia Flörsch sgancia la bomba: &#8220;Ghost driver nelle gare virtuali? Non è una novità&#8221;</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-dal-2021-aerodinamica-ridotta-e-bop-in-galleria-del-vento/">F1 | Dal 2021 aerodinamica ridotta e BoP in galleria del vento</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5ed0d2d892dcf_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,076</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,088</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">344</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,312</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5ed0d2d893670_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5ed0d2d893670" ><script>var block_td_uid_79_5ed0d2d893670 = new tdBlock();
block_td_uid_79_5ed0d2d893670.id = "td_uid_79_5ed0d2d893670";
block_td_uid_79_5ed0d2d893670.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5ed0d2d893670_rand","tdc_css_class":"td_uid_79_5ed0d2d893670_rand","tdc_css_class_style":"td_uid_79_5ed0d2d893670_rand_style"}';
block_td_uid_79_5ed0d2d893670.td_column_number = "1";
block_td_uid_79_5ed0d2d893670.block_type = "td_block_7";
block_td_uid_79_5ed0d2d893670.post_count = "3";
block_td_uid_79_5ed0d2d893670.found_posts = "8725";
block_td_uid_79_5ed0d2d893670.header_color = "";
block_td_uid_79_5ed0d2d893670.ajax_pagination_infinite_stop = "";
block_td_uid_79_5ed0d2d893670.max_num_pages = "2909";
tdBlocksArray.push(block_td_uid_79_5ed0d2d893670);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5ed0d2d893670 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-williams-valuta-la-vendita-della-scuderia-e-termina-la-sponsorizzazione-con-rokit/" rel="bookmark" class="td-image-wrap" title="F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Williams vendita" title="F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/FW43_04-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-williams-valuta-la-vendita-della-scuderia-e-termina-la-sponsorizzazione-con-rokit/" rel="bookmark" title="F1 | Williams valuta la vendita della scuderia e termina la sponsorizzazione con ROKiT">F1 | Williams valuta la vendita della scuderia e termina la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T10:44:40+00:00" >29 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-adria-chiude-il-campionato/" rel="bookmark" class="td-image-wrap" title="WTCR | Adria chiuderà il campionato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="WTCR | Adria chiuderà il campionato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/11/images_immagini_2018_WTCR_wtcr_macao1.jpg"  width="100" height="53" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-adria-chiude-il-campionato/" rel="bookmark" title="WTCR | Adria chiuderà il campionato">WTCR | Adria chiuderà il campionato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-29T09:20:21+00:00" >29 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-cosa-cambia-per-le-power-unit-con-i-nuovi-regolamenti/" rel="bookmark" class="td-image-wrap" title="F1 | Cosa cambia per le power unit con i nuovi regolamenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="F1 | Cosa cambia per le power unit con i nuovi regolamenti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/PU-Honda-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-cosa-cambia-per-le-power-unit-con-i-nuovi-regolamenti/" rel="bookmark" title="F1 | Cosa cambia per le power unit con i nuovi regolamenti">F1 | Cosa cambia per le power unit con i nuovi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-28T20:46:58+00:00" >28 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5ed0d2d895104_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5ed0d2d895104" ><script>var block_td_uid_80_5ed0d2d895104 = new tdBlock();
block_td_uid_80_5ed0d2d895104.id = "td_uid_80_5ed0d2d895104";
block_td_uid_80_5ed0d2d895104.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5ed0d2d895104_rand","tdc_css_class":"td_uid_80_5ed0d2d895104_rand","tdc_css_class_style":"td_uid_80_5ed0d2d895104_rand_style"}';
block_td_uid_80_5ed0d2d895104.td_column_number = "1";
block_td_uid_80_5ed0d2d895104.block_type = "td_block_7";
block_td_uid_80_5ed0d2d895104.post_count = "3";
block_td_uid_80_5ed0d2d895104.found_posts = "8725";
block_td_uid_80_5ed0d2d895104.header_color = "";
block_td_uid_80_5ed0d2d895104.ajax_pagination_infinite_stop = "";
block_td_uid_80_5ed0d2d895104.max_num_pages = "2909";
tdBlocksArray.push(block_td_uid_80_5ed0d2d895104);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5ed0d2d895104 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5ed0d2d8b7498_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5ed0d2d8b7498" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">996</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">758</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">595</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">501</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">372</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">357</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">350</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">350</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">346</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5ed0d2d8b8222
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ed0d2d8b8508"></textarea>
						<div id="td_live_css_uid_1_5ed0d2d8b8508" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ed0d2d8b8508');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ed0d2d8b8508");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>