<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite” - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-1e5d4df96b3e1c0b103a79bc1cb37273" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-1e5d4df96b3e1c0b103a79bc1cb37273.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big.jpeg" /> <!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Toprak Razgatlioglu fa parlare di se non solo nel WSBK ma anche in MotoGP, tramite la voce di Yamaha che risponde al nome di Lin Jarvis. Test a giugno" /><link rel="canonical" href="https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite” - LiveGP.it" /><meta property="og:description" content="Toprak Razgatlioglu fa parlare di se non solo nel WSBK ma anche in MotoGP, tramite la voce di Yamaha che risponde al nome di Lin Jarvis. Test a giugno" /><meta property="og:url" content="https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:author" content="https://www.facebook.com/AlexDibisceglia/" /><meta property="article:published_time" content="2022-05-12T13:00:12+00:00" /><meta property="article:modified_time" content="2022-05-12T10:45:36+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big.jpeg" /><meta property="og:image:width" content="880" /><meta property="og:image:height" content="495" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/DBbass88" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Alex Dibisceglia" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite” Feed dei commenti" href="https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' /> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":82222,"token":"1670091c49","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/82222" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.livegp.it/?p=82222' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fwsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fwsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["superbike"],"pageAttributes":["kenan-sofuoglu","lin-jarvis","motogp","motomondiale","sbk-2","superbike","toprak-razgatlioglu","wsbk","yamaha","yamaha-motogp","yamaha-sbk"],"pagePostAuthor":"Alex Dibisceglia"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/pianeta-moto/",
 "name": "PIANETA MOTO"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/pianeta-moto/superbike/",
 "name": "WSBK" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/",
 "name": "WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-82222 single-format-standard wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > giovedì, Maggio 12, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.livegp.it/"> <img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/> <span class="td-visual-hidden">LiveGP.it</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_627d32a27b7c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_627d32a27b7c2" ><script>var block_td_uid_1_627d32a27b7c2 = new tdBlock();
block_td_uid_1_627d32a27b7c2.id = "td_uid_1_627d32a27b7c2";
block_td_uid_1_627d32a27b7c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_627d32a27b7c2_rand","tdc_css_class":"td_uid_1_627d32a27b7c2_rand","tdc_css_class_style":"td_uid_1_627d32a27b7c2_rand_style"}';
block_td_uid_1_627d32a27b7c2.td_column_number = "3";
block_td_uid_1_627d32a27b7c2.block_type = "td_block_mega_menu";
block_td_uid_1_627d32a27b7c2.post_count = "4";
block_td_uid_1_627d32a27b7c2.found_posts = "3686";
block_td_uid_1_627d32a27b7c2.header_color = "";
block_td_uid_1_627d32a27b7c2.ajax_pagination_infinite_stop = "";
block_td_uid_1_627d32a27b7c2.max_num_pages = "922";
tdBlocksArray.push(block_td_uid_1_627d32a27b7c2); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_627d32a27b7c2" id="td_uid_2_627d32a27c0f0" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_3_627d32a27c13a" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_4_627d32a27c165" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_5_627d32a27c18b" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_6_627d32a27c1af" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_7_627d32a27c1d2" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_8_627d32a27c1f5" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_9_627d32a27c220" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_10_627d32a27c24a" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_11_627d32a27c274" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_627d32a27b7c2"  id="td_uid_12_627d32a27c2a6" data-td_block_id="td_uid_1_627d32a27b7c2" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_627d32a27b7c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-miami-meno-cinema-piu-sicurezza/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami: meno cinema, più sicurezza!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La partenza del GP di Miami. Credits: F1 Official Website" title="F1 | GP Miami: meno cinema, più sicurezza!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Miami-1-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-miami-meno-cinema-piu-sicurezza/" rel="bookmark" title="F1 | GP Miami: meno cinema, più sicurezza!">F1 | GP Miami: meno cinema, più sicurezza!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-miami-ferrari-sul-podio-ma-adesso-urgono-aggiornamenti/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami: Ferrari sul podio, ma adesso urgono aggiornamenti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari Miami" title="F1 | GP Miami: Ferrari sul podio, ma adesso urgono aggiornamenti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/220047-miami-gp-2022-sunday-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-miami-ferrari-sul-podio-ma-adesso-urgono-aggiornamenti/" rel="bookmark" title="F1 | GP Miami: Ferrari sul podio, ma adesso urgono aggiornamenti">F1 | GP Miami: Ferrari sul podio, ma adesso urgono aggiornamenti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-miami-la-vittoria-del-kitsch/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami: la vittoria del kitsch"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Miami Kitsch" title="F1 | GP Miami: la vittoria del kitsch" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/F1-Miami-Kitsch-FSTtVQAXMAMTT1x-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-miami-la-vittoria-del-kitsch/" rel="bookmark" title="F1 | GP Miami: la vittoria del kitsch">F1 | GP Miami: la vittoria del kitsch</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-miami-red-bull-lotta-mondiale/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami: Red Bull alza l&#8217;asticella nella lotta per il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="red bull gp miami" title="F1 | GP Miami: Red Bull alza l&#8217;asticella nella lotta per il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/SI202205082796_news-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-miami-red-bull-lotta-mondiale/" rel="bookmark" title="F1 | GP Miami: Red Bull alza l&#8217;asticella nella lotta per il titolo">F1 | GP Miami: Red Bull alza l&#8217;asticella nella lotta per&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_627d32a27b7c2" data-td_block_id="td_uid_1_627d32a27b7c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_627d32a27b7c2" data-td_block_id="td_uid_1_627d32a27b7c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_627d32a27d7ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_627d32a27d7ca" ><script>var block_td_uid_13_627d32a27d7ca = new tdBlock();
block_td_uid_13_627d32a27d7ca.id = "td_uid_13_627d32a27d7ca";
block_td_uid_13_627d32a27d7ca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_627d32a27d7ca_rand","tdc_css_class":"td_uid_13_627d32a27d7ca_rand","tdc_css_class_style":"td_uid_13_627d32a27d7ca_rand_style"}';
block_td_uid_13_627d32a27d7ca.td_column_number = "3";
block_td_uid_13_627d32a27d7ca.block_type = "td_block_mega_menu";
block_td_uid_13_627d32a27d7ca.post_count = "4";
block_td_uid_13_627d32a27d7ca.found_posts = "2143";
block_td_uid_13_627d32a27d7ca.header_color = "";
block_td_uid_13_627d32a27d7ca.ajax_pagination_infinite_stop = "";
block_td_uid_13_627d32a27d7ca.max_num_pages = "536";
tdBlocksArray.push(block_td_uid_13_627d32a27d7ca); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_627d32a27d7ca" id="td_uid_14_627d32a27debe" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_15_627d32a27def7" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_16_627d32a27df24" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_17_627d32a27df4b" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_18_627d32a27df77" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_19_627d32a27dfa2" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_20_627d32a27dfcd" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_21_627d32a27dff7" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_22_627d32a27e021" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_23_627d32a27e058" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_24_627d32a27e07f" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_627d32a27d7ca"  id="td_uid_25_627d32a27e0aa" data-td_block_id="td_uid_13_627d32a27d7ca" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_627d32a27d7ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-miami-le-pagelle-ai-protagonisti/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gp miami" title="F1 | GP Miami, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/24-sunday-miami-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-miami-le-pagelle-ai-protagonisti/" rel="bookmark" title="F1 | GP Miami, le pagelle ai protagonisti">F1 | GP Miami, le pagelle ai protagonisti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-miami-trionfa-verstappen-davanti-alle-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami: trionfa Verstappen davanti alle Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="verstappen" title="F1 | GP Miami: trionfa Verstappen davanti alle Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/verstappen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-miami-trionfa-verstappen-davanti-alle-ferrari/" rel="bookmark" title="F1 | GP Miami: trionfa Verstappen davanti alle Ferrari">F1 | GP Miami: trionfa Verstappen davanti alle Ferrari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-miami-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Miami" title="F1 | GP Miami: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/GP-Miami-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-miami-la-cronaca-live/" rel="bookmark" title="F1 | GP Miami: la cronaca live">F1 | GP Miami: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/gilles40-i-gp-indimenticabili-di-villeneuve/" rel="bookmark" class="td-image-wrap" title="Gilles40 | I GP indimenticabili di Villeneuve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Gilles Villeneuve" title="Gilles40 | I GP indimenticabili di Villeneuve" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/F1-Gilles-Villeneuve-Do7uc1qX0AIhwO7-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gilles40-i-gp-indimenticabili-di-villeneuve/" rel="bookmark" title="Gilles40 | I GP indimenticabili di Villeneuve">Gilles40 | I GP indimenticabili di Villeneuve</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_627d32a27d7ca" data-td_block_id="td_uid_13_627d32a27d7ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_627d32a27d7ca" data-td_block_id="td_uid_13_627d32a27d7ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_627d32a27f26b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_627d32a27f26b" ><script>var block_td_uid_26_627d32a27f26b = new tdBlock();
block_td_uid_26_627d32a27f26b.id = "td_uid_26_627d32a27f26b";
block_td_uid_26_627d32a27f26b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_627d32a27f26b_rand","tdc_css_class":"td_uid_26_627d32a27f26b_rand","tdc_css_class_style":"td_uid_26_627d32a27f26b_rand_style"}';
block_td_uid_26_627d32a27f26b.td_column_number = "3";
block_td_uid_26_627d32a27f26b.block_type = "td_block_mega_menu";
block_td_uid_26_627d32a27f26b.post_count = "4";
block_td_uid_26_627d32a27f26b.found_posts = "3374";
block_td_uid_26_627d32a27f26b.header_color = "";
block_td_uid_26_627d32a27f26b.ajax_pagination_infinite_stop = "";
block_td_uid_26_627d32a27f26b.max_num_pages = "844";
tdBlocksArray.push(block_td_uid_26_627d32a27f26b); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_627d32a27f26b" id="td_uid_27_627d32a2801ff" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_28_627d32a280244" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_29_627d32a280271" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_30_627d32a280299" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_31_627d32a2802bf" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_32_627d32a2802e3" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_33_627d32a280307" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_34_627d32a28032b" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_35_627d32a28034e" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_627d32a27f26b"  id="td_uid_36_627d32a280371" data-td_block_id="td_uid_26_627d32a27f26b" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_627d32a27f26b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/" rel="bookmark" class="td-image-wrap" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Press-Release-Mattia-Guadagnini-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/" class="td-post-category">MXGP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/" rel="bookmark" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione">MXGP | Mattia Guadagnini sarà in 450cc per il resto della&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/" rel="bookmark" class="td-image-wrap" title="MotoGP | Pressione gomme: cosa succede?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Pressione gomme: cosa succede?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/lg70135.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/" rel="bookmark" title="MotoGP | Pressione gomme: cosa succede?">MotoGP | Pressione gomme: cosa succede?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/" rel="bookmark" class="td-image-wrap" title="WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WSBK MotoGP Razgatlioglu action 1" title="WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/" rel="bookmark" title="WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”">WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-ufficiale-suzuki-discute-con-dorna-labbandono-al-motomondiale/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ufficiale: Suzuki discute con Dorna l’abbandono al Motomondiale "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP Suzuki Dorna Ecstar Mir 1" title="MotoGP | Ufficiale: Suzuki discute con Dorna l’abbandono al Motomondiale " data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/mgp6joan-mir25-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-ufficiale-suzuki-discute-con-dorna-labbandono-al-motomondiale/" rel="bookmark" title="MotoGP | Ufficiale: Suzuki discute con Dorna l’abbandono al Motomondiale ">MotoGP | Ufficiale: Suzuki discute con Dorna l’abbandono al Motomondiale </a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_627d32a27f26b" data-td_block_id="td_uid_26_627d32a27f26b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_627d32a27f26b" data-td_block_id="td_uid_26_627d32a27f26b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_627d32a28143e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_627d32a28143e" ><script>var block_td_uid_37_627d32a28143e = new tdBlock();
block_td_uid_37_627d32a28143e.id = "td_uid_37_627d32a28143e";
block_td_uid_37_627d32a28143e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_627d32a28143e_rand","tdc_css_class":"td_uid_37_627d32a28143e_rand","tdc_css_class_style":"td_uid_37_627d32a28143e_rand_style"}';
block_td_uid_37_627d32a28143e.td_column_number = "3";
block_td_uid_37_627d32a28143e.block_type = "td_block_mega_menu";
block_td_uid_37_627d32a28143e.post_count = "4";
block_td_uid_37_627d32a28143e.found_posts = "2286";
block_td_uid_37_627d32a28143e.header_color = "";
block_td_uid_37_627d32a28143e.ajax_pagination_infinite_stop = "";
block_td_uid_37_627d32a28143e.max_num_pages = "572";
tdBlocksArray.push(block_td_uid_37_627d32a28143e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_627d32a28143e" id="td_uid_38_627d32a281c69" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_39_627d32a281cbf" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_40_627d32a281cec" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_41_627d32a281d13" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_42_627d32a281d39" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_43_627d32a281d5d" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_44_627d32a281d81" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_45_627d32a281da4" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_46_627d32a281dc8" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_627d32a28143e"  id="td_uid_47_627d32a281dec" data-td_block_id="td_uid_37_627d32a28143e" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_627d32a28143e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-anteprima-e-prix-berlino-si-vola-al-tempelhof/" rel="bookmark" class="td-image-wrap" title="Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula e berlino" title="Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/1018767177-LAT-20210815-EPS715_140555_W6I6034-1000x1000-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-anteprima-e-prix-berlino-si-vola-al-tempelhof/" rel="bookmark" title="Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof">Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-preview-gmr-gp-bagarre-in-classifica-verso-la-500-miglia/" rel="bookmark" class="td-image-wrap" title="IndyCar | Preview GMR GP: bagarre in classifica verso la 500 Miglia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="indycar" title="IndyCar | Preview GMR GP: bagarre in classifica verso la 500 Miglia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/indycar-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-preview-gmr-gp-bagarre-in-classifica-verso-la-500-miglia/" rel="bookmark" title="IndyCar | Preview GMR GP: bagarre in classifica verso la 500 Miglia">IndyCar | Preview GMR GP: bagarre in classifica verso la 500&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-lotta-rusticana-al-nurburgring-nella-pesc/" rel="bookmark" class="td-image-wrap" title="SimRacing | Lotta &#8220;rusticana&#8221; al Nurburgring nella PESC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Charlie Collins trionfa nella main race del Nuburgring. Credits: Porsche Motorsport on Twitter" title="SimRacing | Lotta &#8220;rusticana&#8221; al Nurburgring nella PESC" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/PESC-Nurb-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-lotta-rusticana-al-nurburgring-nella-pesc/" rel="bookmark" title="SimRacing | Lotta &#8220;rusticana&#8221; al Nurburgring nella PESC">SimRacing | Lotta &#8220;rusticana&#8221; al Nurburgring nella PESC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-formula-pro-series-redline-apre-la-stagione-con-una-doppietta/" rel="bookmark" class="td-image-wrap" title="SimRacing | Formula Pro Series: Redline apre la stagione con una doppietta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SimRacing | Formula Pro Series: Redline apre la stagione con una doppietta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Formula-Pro-Series-Jeffrey-Rietveld-Spa-Round-1-winner-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-formula-pro-series-redline-apre-la-stagione-con-una-doppietta/" rel="bookmark" title="SimRacing | Formula Pro Series: Redline apre la stagione con una doppietta">SimRacing | Formula Pro Series: Redline apre la stagione con una&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_627d32a28143e" data-td_block_id="td_uid_37_627d32a28143e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_627d32a28143e" data-td_block_id="td_uid_37_627d32a28143e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_627d32a283019_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_627d32a283019" ><script>var block_td_uid_48_627d32a283019 = new tdBlock();
block_td_uid_48_627d32a283019.id = "td_uid_48_627d32a283019";
block_td_uid_48_627d32a283019.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_627d32a283019_rand","tdc_css_class":"td_uid_48_627d32a283019_rand","tdc_css_class_style":"td_uid_48_627d32a283019_rand_style"}';
block_td_uid_48_627d32a283019.td_column_number = "3";
block_td_uid_48_627d32a283019.block_type = "td_block_mega_menu";
block_td_uid_48_627d32a283019.post_count = "4";
block_td_uid_48_627d32a283019.found_posts = "2111";
block_td_uid_48_627d32a283019.header_color = "";
block_td_uid_48_627d32a283019.ajax_pagination_infinite_stop = "";
block_td_uid_48_627d32a283019.max_num_pages = "528";
tdBlocksArray.push(block_td_uid_48_627d32a283019); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_627d32a283019" id="td_uid_49_627d32a2836c3" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_50_627d32a2836fd" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_51_627d32a283728" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_52_627d32a28374f" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_53_627d32a283773" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_54_627d32a283797" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_55_627d32a2837bc" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_56_627d32a2837fc" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_48_627d32a283019"  id="td_uid_57_627d32a283821" data-td_block_id="td_uid_48_627d32a283019" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_48_627d32a283019 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-colombo-al-posto-di-correa-ad-imola-con-prema/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Colombo al posto di Correa ad Imola con PREMA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ELMS" title="Ruote coperte news | Colombo al posto di Correa ad Imola con PREMA" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/FSe9D1hWQAEwUlm-e1652306381271-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-colombo-al-posto-di-correa-ad-imola-con-prema/" rel="bookmark" title="Ruote coperte news | Colombo al posto di Correa ad Imola con PREMA">Ruote coperte news | Colombo al posto di Correa ad Imola&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/imsa-mid-ohio-continua-la-lotta-tra-acura-e-cadillac-porsche-cerca-il-tris-in-gt/" rel="bookmark" class="td-image-wrap" title="IMSA | Mid Ohio: continua la lotta tra Acura e Cadillac, Porsche cerca il tris in GT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="IMSA Mid-ohio" title="IMSA | Mid Ohio: continua la lotta tra Acura e Cadillac, Porsche cerca il tris in GT" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/IMSA-Mid-ohio-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-mid-ohio-continua-la-lotta-tra-acura-e-cadillac-porsche-cerca-il-tris-in-gt/" rel="bookmark" title="IMSA | Mid Ohio: continua la lotta tra Acura e Cadillac, Porsche cerca il tris in GT">IMSA | Mid Ohio: continua la lotta tra Acura e Cadillac,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/elms-imola-una-4h-da-non-perdere-sulle-rive-del-santerno-prema-cerca-il-bis-in-casa/" rel="bookmark" class="td-image-wrap" title="ELMS | Imola: una 4h da non perdere sulle rive del Santerno. Prema cerca il bis in casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ELMS 4h Imola" title="ELMS | Imola: una 4h da non perdere sulle rive del Santerno. Prema cerca il bis in casa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/ELMS-4h-Imola-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/elms-imola-una-4h-da-non-perdere-sulle-rive-del-santerno-prema-cerca-il-bis-in-casa/" rel="bookmark" title="ELMS | Imola: una 4h da non perdere sulle rive del Santerno. Prema cerca il bis in casa">ELMS | Imola: una 4h da non perdere sulle rive del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-magny-cours-audi-sfida-mercedes-per-il-primato-in-classifica/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | Magny-Cours: Audi sfida Mercedes per il primato in classifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Magny-Cours GTWC" title="GT World Challenge | Magny-Cours: Audi sfida Mercedes per il primato in classifica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Magny-Cours-GTWC-Livegp-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-magny-cours-audi-sfida-mercedes-per-il-primato-in-classifica/" rel="bookmark" title="GT World Challenge | Magny-Cours: Audi sfida Mercedes per il primato in classifica">GT World Challenge | Magny-Cours: Audi sfida Mercedes per il primato&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_627d32a283019" data-td_block_id="td_uid_48_627d32a283019"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_627d32a283019" data-td_block_id="td_uid_48_627d32a283019"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_627d32a2849b1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_627d32a2849b1" ><script>var block_td_uid_58_627d32a2849b1 = new tdBlock();
block_td_uid_58_627d32a2849b1.id = "td_uid_58_627d32a2849b1";
block_td_uid_58_627d32a2849b1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_627d32a2849b1_rand","tdc_css_class":"td_uid_58_627d32a2849b1_rand","tdc_css_class_style":"td_uid_58_627d32a2849b1_rand_style"}';
block_td_uid_58_627d32a2849b1.td_column_number = "3";
block_td_uid_58_627d32a2849b1.block_type = "td_block_mega_menu";
block_td_uid_58_627d32a2849b1.post_count = "4";
block_td_uid_58_627d32a2849b1.found_posts = "561";
block_td_uid_58_627d32a2849b1.header_color = "";
block_td_uid_58_627d32a2849b1.ajax_pagination_infinite_stop = "";
block_td_uid_58_627d32a2849b1.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_58_627d32a2849b1); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_627d32a2849b1" id="td_uid_59_627d32a285141" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_58_627d32a2849b1"  id="td_uid_60_627d32a28517b" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_58_627d32a2849b1"  id="td_uid_61_627d32a2851a7" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_58_627d32a2849b1"  id="td_uid_62_627d32a2851cd" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_58_627d32a2849b1"  id="td_uid_63_627d32a2851f2" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a><a class="mega-menu-sub-cat-td_uid_58_627d32a2849b1"  id="td_uid_64_627d32a28521e" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="8548" href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a><a class="mega-menu-sub-cat-td_uid_58_627d32a2849b1"  id="td_uid_65_627d32a285242" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_58_627d32a2849b1"  id="td_uid_66_627d32a285266" data-td_block_id="td_uid_58_627d32a2849b1" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_58_627d32a2849b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/topjet-f2000-imola-gara-2-pellegrini-domina-e-spreca-brajnik-gode/" rel="bookmark" class="td-image-wrap" title="Topjet F2000 | Imola, gara-2: Pellegrini domina e spreca, Brajnik gode"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Topjet F2000 Imola" title="Topjet F2000 | Imola, gara-2: Pellegrini domina e spreca, Brajnik gode" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/280298068_5172957599431417_8062964276615096336_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/topjet-f2000-imola-gara-2-pellegrini-domina-e-spreca-brajnik-gode/" rel="bookmark" title="Topjet F2000 | Imola, gara-2: Pellegrini domina e spreca, Brajnik gode">Topjet F2000 | Imola, gara-2: Pellegrini domina e spreca, Brajnik gode</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-gare-2-3-vittorie-per-dunne-e-sztuka/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola, gare 2-3: vittorie per Dunne e Sztuka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Dunne Italian F4 Imola 2022" title="Italian F4 | Imola, gare 2-3: vittorie per Dunne e Sztuka" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/dunne-italianf4-2022-imola-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-gare-2-3-vittorie-per-dunne-e-sztuka/" rel="bookmark" title="Italian F4 | Imola, gare 2-3: vittorie per Dunne e Sztuka">Italian F4 | Imola, gare 2-3: vittorie per Dunne e Sztuka</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-imola-gara-2-vince-fernandez-in-un-finale-rovente/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Imola, gara-2: vince Fernandez in un finale &#8220;rovente&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="tcr italy imola" title="TCR Italy | Imola, gara-2: vince Fernandez in un finale &#8220;rovente&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/tcr-italy-imola-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-imola-gara-2-vince-fernandez-in-un-finale-rovente/" rel="bookmark" title="TCR Italy | Imola, gara-2: vince Fernandez in un finale &#8220;rovente&#8221;">TCR Italy | Imola, gara-2: vince Fernandez in un finale &#8220;rovente&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-imola-gara-2-primo-successo-per-mini/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Imola, gara-2: primo successo per Minì"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Minì Formula Regional Imola 2022" title="Formula Regional | Imola, gara-2: primo successo per Minì" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/mini-formularegional-imola-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-imola-gara-2-primo-successo-per-mini/" rel="bookmark" title="Formula Regional | Imola, gara-2: primo successo per Minì">Formula Regional | Imola, gara-2: primo successo per Minì</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_627d32a2849b1" data-td_block_id="td_uid_58_627d32a2849b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_58_627d32a2849b1" data-td_block_id="td_uid_58_627d32a2849b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_627d32a2863d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_627d32a2863d4" ><script>var block_td_uid_67_627d32a2863d4 = new tdBlock();
block_td_uid_67_627d32a2863d4.id = "td_uid_67_627d32a2863d4";
block_td_uid_67_627d32a2863d4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_627d32a2863d4_rand","tdc_css_class":"td_uid_67_627d32a2863d4_rand","tdc_css_class_style":"td_uid_67_627d32a2863d4_rand_style"}';
block_td_uid_67_627d32a2863d4.td_column_number = "3";
block_td_uid_67_627d32a2863d4.block_type = "td_block_mega_menu";
block_td_uid_67_627d32a2863d4.post_count = "4";
block_td_uid_67_627d32a2863d4.found_posts = "486";
block_td_uid_67_627d32a2863d4.header_color = "";
block_td_uid_67_627d32a2863d4.ajax_pagination_infinite_stop = "";
block_td_uid_67_627d32a2863d4.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_67_627d32a2863d4); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_627d32a2863d4" id="td_uid_68_627d32a286a68" data-td_block_id="td_uid_67_627d32a2863d4" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_627d32a2863d4"  id="td_uid_69_627d32a286ab6" data-td_block_id="td_uid_67_627d32a2863d4" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_627d32a2863d4"  id="td_uid_70_627d32a286aee" data-td_block_id="td_uid_67_627d32a2863d4" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_627d32a2863d4"  id="td_uid_71_627d32a286b22" data-td_block_id="td_uid_67_627d32a2863d4" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_627d32a2863d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" class="td-image-wrap" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari SP48 Unica" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/01_FRONT-REV-OK-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello">On The Road | Svelata la Ferrari SP48 Unica, nuova one-off&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Alex_Zanardi_in_Gara_alle_Paralimpiadi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna">Alex Zanardi completa il primo ciclo di cure al centro iperbarico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" class="td-image-wrap" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MV Agusta Dragster 800 RR SCS" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/20220107_201834-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/" class="td-post-category">ON THE ROAD</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile">On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" class="td-image-wrap" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gianni morbidelli" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/morbidelli-caal-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti">L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_627d32a2863d4" data-td_block_id="td_uid_67_627d32a2863d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_627d32a2863d4" data-td_block_id="td_uid_67_627d32a2863d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_627d32a287d49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_627d32a287d49" ><script>var block_td_uid_72_627d32a287d49 = new tdBlock();
block_td_uid_72_627d32a287d49.id = "td_uid_72_627d32a287d49";
block_td_uid_72_627d32a287d49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_627d32a287d49_rand","tdc_css_class":"td_uid_72_627d32a287d49_rand","tdc_css_class_style":"td_uid_72_627d32a287d49_rand_style"}';
block_td_uid_72_627d32a287d49.td_column_number = "3";
block_td_uid_72_627d32a287d49.block_type = "td_block_mega_menu";
block_td_uid_72_627d32a287d49.post_count = "4";
block_td_uid_72_627d32a287d49.found_posts = "112";
block_td_uid_72_627d32a287d49.header_color = "";
block_td_uid_72_627d32a287d49.ajax_pagination_infinite_stop = "";
block_td_uid_72_627d32a287d49.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_72_627d32a287d49); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_627d32a287d49" id="td_uid_73_627d32a288456" data-td_block_id="td_uid_72_627d32a287d49" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_627d32a287d49"  id="td_uid_74_627d32a28848e" data-td_block_id="td_uid_72_627d32a287d49" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_627d32a287d49"  id="td_uid_75_627d32a2884b8" data-td_block_id="td_uid_72_627d32a287d49" data-td_filter_value="128" href="https://www.livegp.it/notizie/video/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_72_627d32a287d49"  id="td_uid_76_627d32a2884e6" data-td_block_id="td_uid_72_627d32a287d49" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_627d32a287d49"  id="td_uid_77_627d32a28850b" data-td_block_id="td_uid_72_627d32a287d49" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_627d32a287d49"  id="td_uid_78_627d32a288530" data-td_block_id="td_uid_72_627d32a287d49" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_627d32a287d49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alfio spina" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/alfio-spina-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”">Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-nicolo-bulega-a-motorbike-circus-serve-un-bop-piu-equilibrato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FP_umt1WQAcsrM3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-nicolo-bulega-a-motorbike-circus-serve-un-bop-piu-equilibrato/" rel="bookmark" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;">L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="manuel poggiali" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/273032631_4741696235943884_5446104673213969956_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;">L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-francesco-guidotti-a-motorbike-circus-ktm-per-me-e-stato-un-ritorno/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="francesco guidotti" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/2022-MotoGP-launch-Francesco-Guidotti-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-francesco-guidotti-a-motorbike-circus-ktm-per-me-e-stato-un-ritorno/" rel="bookmark" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;">L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_627d32a287d49" data-td_block_id="td_uid_72_627d32a287d49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_627d32a287d49" data-td_block_id="td_uid_72_627d32a287d49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-82222" class="post-82222 post type-post status-publish format-standard has-post-thumbnail hentry category-superbike tag-kenan-sofuoglu tag-lin-jarvis tag-motogp tag-motomondiale tag-sbk-2 tag-superbike tag-toprak-razgatlioglu tag-wsbk tag-yamaha tag-yamaha-motogp tag-yamaha-sbk" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in WSBK" class="entry-crumb" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul><header class="td-post-title"><h1 class="entry-title">WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/alexdibi/">Alex Dibisceglia</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-05-12T15:00:12+00:00" >12 Maggio 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-82222">9</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fwsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WSBK+%7C+Razgatlioglu+tra+MotoGP+e+Superbike%2C+Jarvis%3A+%E2%80%9CSolo+team+satellite%E2%80%9D&url=https%3A%2F%2Fwww.livegp.it%2Fwsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/&amp;media=https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big.jpeg&description=Toprak Razgatlioglu fa parlare di se non solo nel WSBK ma anche in MotoGP, tramite la voce di Yamaha che risponde al nome di Lin Jarvis. Test a giugno"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite” %0A%0A https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big.jpeg" data-caption="Fonte: sito WorldSBK"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big-696x392.jpeg" srcset="https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big-696x392.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big-300x169.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big-768x432.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big-747x420.jpeg 747w, https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big.jpeg 880w" sizes="(max-width: 696px) 100vw, 696px" alt="WSBK MotoGP Razgatlioglu action 1" title="WSBK MotoGP Razgatlioglu action 1"/></a><figcaption class="wp-caption-text">Fonte: sito WorldSBK</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;"><span style="font-weight: 400;">Toprak Razgatlioglu fa parlare di se non solo nel WSBK ma anche in MotoGP, tramite la voce di Yamaha che risponde al nome di Lin Jarvis. Il manager del progetto MotoGP di Iwata ha detto che a giugno ci sarà un test esclusivo e poi si valuterà, ma niente team ufficiale per direttissima</span></p><h4 style="text-align: justify;"><b>LIN JARVIS</b></h4><p style="text-align: justify;"><span style="font-weight: 400;">Si sapeva che Toprak Razgatlioglu avrebbe provato la M1 MotoGP grazie al suo titolo mondiale vinto in WSBK, ma Lin Jarvis ha approfondito la questione ai microfoni di Speedweek. Le parole rilasciate dalla voce che parla per conto di Yamaha hanno un peso estremamente elevato e delineano quello che potrebbe accadere. Per Toprak si avvicina il traguardo dei 26 anni, età che (tra le righe) Jarvis ha sottolineato per cercare di spingere il turco in MotoGP.</span></p><h4 style="text-align: justify;"><b>LE DICHIARAZIONI</b></h4><p style="text-align: justify;"><i><span style="font-weight: 400;">“Toprak proverà per la prima volta la M1 a giugno, forse in Aragona. Ma non abbiamo un posto per lui nella squadra ufficiale. Prima deve provare la moto, poi vedremo quali sono le sue prestazioni e la sua velocità. Dopodiché, se vorrà entrare in MotoGP, potremo offrirgli il nostro miglior posto possibile, che sarebbe in Rnf (la formazione satellite ndr.). Se non accetta, ci sono due opzioni: o corre in un&#8217;altra squadra o resta in Superbike. Sta a Toprak decidere”.</span></i></p><h4 style="text-align: justify;"><b>GLI SCENARI</b></h4><p style="text-align: justify;"><span style="font-weight: 400;">Kenan Sofuoglu è stato chiaro, per Razgatlioglu il passaggio dalla WSBK alla MotoGP avverrà solo nel team ufficiale, ma Jarvis non sembra d’accordo con questa teoria. Per Toprak ci sarebbe pronto un contratto diretto con Yamaha ma con un primo anno in team satellite, in attesa della scadenza di Morbidelli. Franco ha un contratto valido fino al 2023, anche se le prestazioni del “Morbido” preoccupano e non poco. Per Quartararo invece il rinnovo è questione di giorni, quindi le due selle ufficiali sarebbero effettivamente blindate fino al 2024. Intanto bisognerà vedere nel test di giugno la competitività di Razgatlioglu su una MotoGP, potendo contare su una squadra che in quella giornata si occuperà solo ed esclusivamente di lui.</span></p><p style="text-align: justify;"><b><i>Alex Dibisceglia</i></b></p><p style="text-align: justify;"><span style="font-weight: 400;">Leggi anche: <a href="https://www.livegp.it/flashback-motogp-francia-2009-il-podio-di-hayate-e-melandri/">FLASHBACK | MOTOGP, FRANCIA 2009: IL PODIO DI HAYATE E MELANDRI</a></span></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/kenan-sofuoglu/">kenan sofuoglu,</a></li><li><a href="https://www.livegp.it/tag/lin-jarvis/">lin jarvis</a></li><li><a href="https://www.livegp.it/tag/motogp/">motogp</a></li><li><a href="https://www.livegp.it/tag/motomondiale/">motomondiale</a></li><li><a href="https://www.livegp.it/tag/sbk-2/">SBK</a></li><li><a href="https://www.livegp.it/tag/superbike/">superbike</a></li><li><a href="https://www.livegp.it/tag/toprak-razgatlioglu/">Toprak Razgatlioglu,</a></li><li><a href="https://www.livegp.it/tag/wsbk/">wsbk</a></li><li><a href="https://www.livegp.it/tag/yamaha/">yamaha</a></li><li><a href="https://www.livegp.it/tag/yamaha-motogp/">yamaha motogp</a></li><li><a href="https://www.livegp.it/tag/yamaha-sbk/">yamaha sbk</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fwsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WSBK+%7C+Razgatlioglu+tra+MotoGP+e+Superbike%2C+Jarvis%3A+%E2%80%9CSolo+team+satellite%E2%80%9D&url=https%3A%2F%2Fwww.livegp.it%2Fwsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/&amp;media=https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big.jpeg&description=Toprak Razgatlioglu fa parlare di se non solo nel WSBK ma anche in MotoGP, tramite la voce di Yamaha che risponde al nome di Lin Jarvis. Test a giugno"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite” %0A%0A https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.livegp.it/author/alexdibi/"><img alt='' src='https://secure.gravatar.com/avatar/542abef0fbd98f0beee9ec31c968b757?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/542abef0fbd98f0beee9ec31c968b757?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/alexdibi/">Alex Dibisceglia</a></span></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/AlexDibisceglia/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/dbbass749/?hl=it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/alex-dibisceglia-60a6bb70/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:Alex.Dibisceglia@livegp.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/DBbass88" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alex Dibisceglia"></span><meta itemprop="datePublished" content="2022-05-12T15:00:12+00:00"><meta itemprop="dateModified" content="2022-05-12T12:45:36+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/05/52117_jdr_r02_action_slide_big.jpeg"><meta itemprop="width" content="880"><meta itemprop="height" content="495"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_80_627d32a28bd98_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_627d32a28bd98" ><script>var block_td_uid_80_627d32a28bd98 = new tdBlock();
block_td_uid_80_627d32a28bd98.id = "td_uid_80_627d32a28bd98";
block_td_uid_80_627d32a28bd98.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_80_627d32a28bd98_rand","td_column_number":3,"live_filter_cur_post_id":82222,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_80_627d32a28bd98_rand","tdc_css_class_style":"td_uid_80_627d32a28bd98_rand_style"}';
block_td_uid_80_627d32a28bd98.td_column_number = "3";
block_td_uid_80_627d32a28bd98.block_type = "td_block_related_posts";
block_td_uid_80_627d32a28bd98.post_count = "3";
block_td_uid_80_627d32a28bd98.found_posts = "753";
block_td_uid_80_627d32a28bd98.header_color = "";
block_td_uid_80_627d32a28bd98.ajax_pagination_infinite_stop = "";
block_td_uid_80_627d32a28bd98.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_80_627d32a28bd98); </script><h4 class="td-related-title td-block-title"><a id="td_uid_81_627d32a28f14d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_627d32a28bd98" href="#">RELATED ARTICLES</a><a id="td_uid_82_627d32a28f154" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_627d32a28bd98" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_80_627d32a28bd98 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wssp-supersport-2022-vietato-sbagliare-ma-le-new-gen-sono-in-ritardo/" rel="bookmark" class="td-image-wrap" title="WSSP | Supersport 2022: vietato sbagliare, ma le new-gen sono in ritardo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WSSP 2022 Supersport group 1" title="WSSP | Supersport 2022: vietato sbagliare, ma le new-gen sono in ritardo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/58003_jdr_r02_action_full-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wssp-supersport-2022-vietato-sbagliare-ma-le-new-gen-sono-in-ritardo/" rel="bookmark" title="WSSP | Supersport 2022: vietato sbagliare, ma le new-gen sono in ritardo">WSSP | Supersport 2022: vietato sbagliare, ma le new-gen sono in ritardo</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-assen-2022-il-contatto-tra-razgatlioglu-e-rea/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Assen 2022, il contatto tra Razgatlioğlu e Rea"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSBK | Assen 2022, il contatto tra Razgatlioğlu e Rea" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/img6026_slide_big-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-assen-2022-il-contatto-tra-razgatlioglu-e-rea/" rel="bookmark" title="WorldSBK | Assen 2022, il contatto tra Razgatlioğlu e Rea">WorldSBK | Assen 2022, il contatto tra Razgatlioğlu e Rea</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Assen, Gara2: Bautista in solitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WorldSBK Assen Bautista" title="WorldSBK | Assen, Gara2: Bautista in solitaria" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Alvaro-Bautista-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" title="WorldSBK | Assen, Gara2: Bautista in solitaria">WorldSBK | Assen, Gara2: Bautista in solitaria</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_627d32a28bd98" data-td_block_id="td_uid_80_627d32a28bd98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_80_627d32a28bd98" data-td_block_id="td_uid_80_627d32a28bd98"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='82222' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="486ccd0c5e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="117"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/">MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione</a></li><li> <a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/">MotoGP | Pressione gomme: cosa succede?</a></li><li> <a href="https://www.livegp.it/formula-e-anteprima-e-prix-berlino-si-vola-al-tempelhof/">Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof</a></li><li> <a href="https://www.livegp.it/wsbk-razgatlioglu-tra-motogp-e-superbike-jarvis-solo-team-satellite/" aria-current="page">WSBK | Razgatlioglu tra MotoGP e Superbike, Jarvis: “Solo team satellite”</a></li><li> <a href="https://www.livegp.it/indycar-preview-gmr-gp-bagarre-in-classifica-verso-la-500-miglia/">IndyCar | Preview GMR GP: bagarre in classifica verso la 500 Miglia</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_83_627d32a291ed0_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_627d32a29282f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_627d32a29282f" ><script>var block_td_uid_85_627d32a29282f = new tdBlock();
block_td_uid_85_627d32a29282f.id = "td_uid_85_627d32a29282f";
block_td_uid_85_627d32a29282f.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_627d32a29282f_rand","tdc_css_class":"td_uid_85_627d32a29282f_rand","tdc_css_class_style":"td_uid_85_627d32a29282f_rand_style"}';
block_td_uid_85_627d32a29282f.td_column_number = "1";
block_td_uid_85_627d32a29282f.block_type = "td_block_7";
block_td_uid_85_627d32a29282f.post_count = "3";
block_td_uid_85_627d32a29282f.found_posts = "14819";
block_td_uid_85_627d32a29282f.header_color = "";
block_td_uid_85_627d32a29282f.ajax_pagination_infinite_stop = "";
block_td_uid_85_627d32a29282f.max_num_pages = "4940";
tdBlocksArray.push(block_td_uid_85_627d32a29282f); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_85_627d32a29282f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/" rel="bookmark" class="td-image-wrap" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Press-Release-Mattia-Guadagnini-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/" rel="bookmark" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione">MXGP | Mattia Guadagnini sarà in 450cc per il resto della...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T18:00:30+00:00" >12 Maggio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/" rel="bookmark" class="td-image-wrap" title="MotoGP | Pressione gomme: cosa succede?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MotoGP | Pressione gomme: cosa succede?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/lg70135.gallery_full_top_fullscreen-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/" rel="bookmark" title="MotoGP | Pressione gomme: cosa succede?">MotoGP | Pressione gomme: cosa succede?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T16:00:00+00:00" >12 Maggio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-anteprima-e-prix-berlino-si-vola-al-tempelhof/" rel="bookmark" class="td-image-wrap" title="Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="formula e berlino" title="Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/1018767177-LAT-20210815-EPS715_140555_W6I6034-1000x1000-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-anteprima-e-prix-berlino-si-vola-al-tempelhof/" rel="bookmark" title="Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof">Formula E | Anteprima E-Prix Berlino: si vola al Tempelhof</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T15:30:50+00:00" >12 Maggio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_86_627d32a2943d0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_86_627d32a2943d0" ><script>var block_td_uid_86_627d32a2943d0 = new tdBlock();
block_td_uid_86_627d32a2943d0.id = "td_uid_86_627d32a2943d0";
block_td_uid_86_627d32a2943d0.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_86_627d32a2943d0_rand","tdc_css_class":"td_uid_86_627d32a2943d0_rand","tdc_css_class_style":"td_uid_86_627d32a2943d0_rand_style"}';
block_td_uid_86_627d32a2943d0.td_column_number = "1";
block_td_uid_86_627d32a2943d0.block_type = "td_block_7";
block_td_uid_86_627d32a2943d0.post_count = "3";
block_td_uid_86_627d32a2943d0.found_posts = "14819";
block_td_uid_86_627d32a2943d0.header_color = "";
block_td_uid_86_627d32a2943d0.ajax_pagination_infinite_stop = "";
block_td_uid_86_627d32a2943d0.max_num_pages = "4940";
tdBlocksArray.push(block_td_uid_86_627d32a2943d0); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_86_627d32a2943d0 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_87_627d32a2965d0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_627d32a2965d0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1577</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1266</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">921</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">754</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">692</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">669</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">600</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">564</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">527</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a> | <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a></div></div></div></div></div><!--close td-outer-wrap--> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/" rel="bookmark" class="td-image-wrap" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Press-Release-Mattia-Guadagnini-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/" class="td-post-category">MXGP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/" rel="bookmark" title="MXGP | Mattia Guadagnini sarà in 450cc per il resto della stagione">MXGP | Mattia Guadagnini sarà in 450cc per il resto della...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/vaggio/">Valentino Aggio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T18:00:30+00:00" >12 Maggio 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/mxgp-mattia-guadagnini-sara-in-450cc-per-il-resto-della-stagione/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/" rel="bookmark" class="td-image-wrap" title="MotoGP | Pressione gomme: cosa succede?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="MotoGP | Pressione gomme: cosa succede?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/lg70135.gallery_full_top_fullscreen-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/" rel="bookmark" title="MotoGP | Pressione gomme: cosa succede?">MotoGP | Pressione gomme: cosa succede?</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/vaggio/">Valentino Aggio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-12T16:00:00+00:00" >12 Maggio 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/motogp-pressione-gomme-cosa-succede/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 627d32a2aadc7
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-b54a1be4714293fd5d65d06e2aec1999.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[82222]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script></body></html>