<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.7.11 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Oggi e domani è in programma una doppia giornata di test a Valencia, con Fausto Gresini ricordato con un minuto di silenzio" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio | LiveGP.it" />
	<meta property="og:description" content="Oggi e domani è in programma una doppia giornata di test a Valencia, con Fausto Gresini ricordato con un minuto di silenzio" />
	<meta property="og:url" content="https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2021-02-24T12:46:42+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Mathias Cantarini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg","width":1280,"height":854,"caption":"Il minuto di silenzio svolto a Valencia in ricordo di Fausto Gresini"},{"@type":"WebPage","@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#webpage","url":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/","name":"Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#primaryimage"},"datePublished":"2021-02-24T12:46:42+00:00","dateModified":"2021-02-24T12:46:42+00:00","description":"Oggi e domani \u00e8 in programma una doppia giornata di test a Valencia, con Fausto Gresini ricordato con un minuto di silenzio","breadcrumb":{"@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.livegp.it/","url":"https://www.livegp.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/","url":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/","name":"Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio"}}]},{"@type":"Article","@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#article","isPartOf":{"@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/7d7da10515ac7a5c237a9c399c9ffb0c"},"headline":"Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio","datePublished":"2021-02-24T12:46:42+00:00","dateModified":"2021-02-24T12:46:42+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#primaryimage"},"keywords":"fausto gresini,Gresini Racing,Moto2,moto3,test,valencia","articleSection":"Moto2","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/7d7da10515ac7a5c237a9c399c9ffb0c","name":"Mathias Cantarini","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&d=blank&r=g","caption":"Mathias Cantarini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio Feed dei commenti" href="https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":56348,"token":"f68f48e91e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"12aa3ad246","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/56348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=56348' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["moto-2"],"pageAttributes":["fausto-gresini","gresini-racing","moto2-2","moto3","test-2","valencia-2"],"pagePostAuthor":"Mathias Cantarini"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"f68f48e91e","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/",
                    "name": "PIANETA MOTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/moto-2/",
                    "name": "Moto2"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/",
                    "name": "Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-56348 single-format-standard motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive cookies-not-set td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Febbraio 24, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60367b45bb70a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60367b45bb70a" ><script>var block_td_uid_1_60367b45bb70a = new tdBlock();
block_td_uid_1_60367b45bb70a.id = "td_uid_1_60367b45bb70a";
block_td_uid_1_60367b45bb70a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60367b45bb70a_rand","tdc_css_class":"td_uid_1_60367b45bb70a_rand","tdc_css_class_style":"td_uid_1_60367b45bb70a_rand_style"}';
block_td_uid_1_60367b45bb70a.td_column_number = "3";
block_td_uid_1_60367b45bb70a.block_type = "td_block_mega_menu";
block_td_uid_1_60367b45bb70a.post_count = "4";
block_td_uid_1_60367b45bb70a.found_posts = "3174";
block_td_uid_1_60367b45bb70a.header_color = "";
block_td_uid_1_60367b45bb70a.ajax_pagination_infinite_stop = "";
block_td_uid_1_60367b45bb70a.max_num_pages = "794";
tdBlocksArray.push(block_td_uid_1_60367b45bb70a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60367b45bb70a" id="td_uid_2_60367b45c2bb7" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_3_60367b45c2c04" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_4_60367b45c2c34" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_5_60367b45c2c5e" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_6_60367b45c2c88" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_7_60367b45c2cb0" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_8_60367b45c2cd9" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_9_60367b45c2d2b" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_10_60367b45c2d5f" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_11_60367b45c2d90" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_60367b45bb70a"  id="td_uid_12_60367b45c2db9" data-td_block_id="td_uid_1_60367b45bb70a" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_60367b45bb70a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-primo-assaggio-di-red-bull-per-perez-a-silverstone/" rel="bookmark" class="td-image-wrap" title="F1 | Primo assaggio di Red Bull per Perez a Silverstone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="red bull perez" title="F1 | Primo assaggio di Red Bull per Perez a Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/uyl3atmexdvleksiqnzw-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-primo-assaggio-di-red-bull-per-perez-a-silverstone/" rel="bookmark" title="F1 | Primo assaggio di Red Bull per Perez a Silverstone">F1 | Primo assaggio di Red Bull per Perez a Silverstone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/red-bull-presenta-la-rb16b-attacco-a-due-punte-con-sergio-perez/" rel="bookmark" class="td-image-wrap" title="F1 | Red Bull presenta la RB16B: attacco a due punte con Sergio Perez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Red Bull RB16" title="F1 | Red Bull presenta la RB16B: attacco a due punte con Sergio Perez" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/SI202102230041_news-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/red-bull-presenta-la-rb16b-attacco-a-due-punte-con-sergio-perez/" rel="bookmark" title="F1 | Red Bull presenta la RB16B: attacco a due punte con Sergio Perez">F1 | Red Bull presenta la RB16B: attacco a due punte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-alfa-romeo-c41-lanalisi-tecnica-novita-in-punta-dala/" rel="bookmark" class="td-image-wrap" title="F1 | Alfa Romeo C41, l’analisi tecnica: novità in punta d’ala!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="L’Alfa Romeo Sauber C41 presenta novità soprattutto all’anteriore" title="F1 | Alfa Romeo C41, l’analisi tecnica: novità in punta d’ala!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/DF4EBE06-0497-4026-8A3F-E1D11B34BE07-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-alfa-romeo-c41-lanalisi-tecnica-novita-in-punta-dala/" rel="bookmark" title="F1 | Alfa Romeo C41, l’analisi tecnica: novità in punta d’ala!">F1 | Alfa Romeo C41, l’analisi tecnica: novità in punta d’ala!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/56259-alfa-romeo-kimi-c41/" rel="bookmark" class="td-image-wrap" title="F1 | L&#8217;inossidabile Kimi e la C41: Alfa verso la fine di un&#8217;era?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-alfa-romeo-raikkonen-giovinazzi" title="F1 | L&#8217;inossidabile Kimi e la C41: Alfa verso la fine di un&#8217;era?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-18.15.18-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/56259-alfa-romeo-kimi-c41/" rel="bookmark" title="F1 | L&#8217;inossidabile Kimi e la C41: Alfa verso la fine di un&#8217;era?">F1 | L&#8217;inossidabile Kimi e la C41: Alfa verso la fine&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60367b45bb70a" data-td_block_id="td_uid_1_60367b45bb70a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60367b45bb70a" data-td_block_id="td_uid_1_60367b45bb70a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60367b45c4af6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_60367b45c4af6" ><script>var block_td_uid_13_60367b45c4af6 = new tdBlock();
block_td_uid_13_60367b45c4af6.id = "td_uid_13_60367b45c4af6";
block_td_uid_13_60367b45c4af6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_60367b45c4af6_rand","tdc_css_class":"td_uid_13_60367b45c4af6_rand","tdc_css_class_style":"td_uid_13_60367b45c4af6_rand_style"}';
block_td_uid_13_60367b45c4af6.td_column_number = "3";
block_td_uid_13_60367b45c4af6.block_type = "td_block_mega_menu";
block_td_uid_13_60367b45c4af6.post_count = "4";
block_td_uid_13_60367b45c4af6.found_posts = "1767";
block_td_uid_13_60367b45c4af6.header_color = "";
block_td_uid_13_60367b45c4af6.ajax_pagination_infinite_stop = "";
block_td_uid_13_60367b45c4af6.max_num_pages = "442";
tdBlocksArray.push(block_td_uid_13_60367b45c4af6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_60367b45c4af6" id="td_uid_14_60367b45c9424" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_15_60367b45c946e" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_16_60367b45c949c" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_17_60367b45c94c8" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_18_60367b45c94fb" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_19_60367b45c952e" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_20_60367b45c9560" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_21_60367b45c9591" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_22_60367b45c95c1" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_23_60367b45c95e9" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_24_60367b45c9611" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_60367b45c4af6"  id="td_uid_25_60367b45c9639" data-td_block_id="td_uid_13_60367b45c4af6" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_60367b45c4af6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/giallo-in-f1-il-sequestro-di-juan-manuel-fangio-a-cuba/" rel="bookmark" class="td-image-wrap" title="Giallo in F1 | Il sequestro di Juan Manuel Fangio a Cuba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sequestro Fangio" title="Giallo in F1 | Il sequestro di Juan Manuel Fangio a Cuba" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/C4JyzfNWcAAtLlZ-e1614004682497-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/giallo-in-f1-il-sequestro-di-juan-manuel-fangio-a-cuba/" rel="bookmark" title="Giallo in F1 | Il sequestro di Juan Manuel Fangio a Cuba">Giallo in F1 | Il sequestro di Juan Manuel Fangio a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-australia-lalbert-park-cambia-layout/" rel="bookmark" class="td-image-wrap" title="F1 | GP Australia: l’Albert Park cambia layout"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Australia: l’Albert Park cambia layout" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/ESvKb-aXkAAktkw-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-australia-lalbert-park-cambia-layout/" rel="bookmark" title="F1 | GP Australia: l’Albert Park cambia layout">F1 | GP Australia: l’Albert Park cambia layout</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-cento-anni-fa-nasceva-il-francese-jean-behra/" rel="bookmark" class="td-image-wrap" title="F1 | Cento anni fa nasceva il francese Jean Behra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jean Behra nel 1957" title="F1 | Cento anni fa nasceva il francese Jean Behra" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Jean-Behra-1957-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/" class="td-post-category">Piloti F1 dal 1950 ad oggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-cento-anni-fa-nasceva-il-francese-jean-behra/" rel="bookmark" title="F1 | Cento anni fa nasceva il francese Jean Behra">F1 | Cento anni fa nasceva il francese Jean Behra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-amarcord-chris-amon-quando-la-sfortuna-corre-veloce/" rel="bookmark" class="td-image-wrap" title="F1 | Amarcord: Chris Amon, quando la sfortuna corre veloce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Chris Amon" title="F1 | Amarcord: Chris Amon, quando la sfortuna corre veloce" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/EbcR1jKX0AIAOSE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/" class="td-post-category">Piloti F1 dal 1950 ad oggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-amarcord-chris-amon-quando-la-sfortuna-corre-veloce/" rel="bookmark" title="F1 | Amarcord: Chris Amon, quando la sfortuna corre veloce">F1 | Amarcord: Chris Amon, quando la sfortuna corre veloce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60367b45c4af6" data-td_block_id="td_uid_13_60367b45c4af6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60367b45c4af6" data-td_block_id="td_uid_13_60367b45c4af6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_60367b45cb11f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_60367b45cb11f" ><script>var block_td_uid_26_60367b45cb11f = new tdBlock();
block_td_uid_26_60367b45cb11f.id = "td_uid_26_60367b45cb11f";
block_td_uid_26_60367b45cb11f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_60367b45cb11f_rand","tdc_css_class":"td_uid_26_60367b45cb11f_rand","tdc_css_class_style":"td_uid_26_60367b45cb11f_rand_style"}';
block_td_uid_26_60367b45cb11f.td_column_number = "3";
block_td_uid_26_60367b45cb11f.block_type = "td_block_mega_menu";
block_td_uid_26_60367b45cb11f.post_count = "4";
block_td_uid_26_60367b45cb11f.found_posts = "1851";
block_td_uid_26_60367b45cb11f.header_color = "";
block_td_uid_26_60367b45cb11f.ajax_pagination_infinite_stop = "";
block_td_uid_26_60367b45cb11f.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_26_60367b45cb11f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_60367b45cb11f" id="td_uid_27_60367b45cffcf" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_28_60367b45d0034" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_29_60367b45d0064" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_30_60367b45d008f" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_31_60367b45d00b9" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_32_60367b45d00e2" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_33_60367b45d010a" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_34_60367b45d0133" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_35_60367b45d015b" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_36_60367b45d018b" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_60367b45cb11f"  id="td_uid_37_60367b45d01b3" data-td_block_id="td_uid_26_60367b45cb11f" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_60367b45cb11f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-lanteprima-della-prima-stagione-mondiale/" rel="bookmark" class="td-image-wrap" title="Formula E | L&#8217;anteprima della prima stagione mondiale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula e season 7" title="Formula E | L&#8217;anteprima della prima stagione mondiale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/20201129144857Eps7t1135903W6i8608-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-lanteprima-della-prima-stagione-mondiale/" rel="bookmark" title="Formula E | L&#8217;anteprima della prima stagione mondiale">Formula E | L&#8217;anteprima della prima stagione mondiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-romain-grosjean-torna-in-pista-nei-test-al-barber-motorsports-park/" rel="bookmark" class="td-image-wrap" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Romain Grosjean IndyCar" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Eu8OMsPXMAACqKN-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-romain-grosjean-torna-in-pista-nei-test-al-barber-motorsports-park/" rel="bookmark" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park">IndyCar | Romain Grosjean torna in pista nei test al Barber&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-charouz-racing-schiera-beckmann-e-samaia/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Charouz Racing schiera Beckmann e Samaia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="charouz samaia" title="FIA F2 | Charouz Racing schiera Beckmann e Samaia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Eu0zx2DXIAE6xUQ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-charouz-racing-schiera-beckmann-e-samaia/" rel="bookmark" title="FIA F2 | Charouz Racing schiera Beckmann e Samaia">FIA F2 | Charouz Racing schiera Beckmann e Samaia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-asia-abu-dhabi-round-5-zhou-e-il-campione-2021/" rel="bookmark" class="td-image-wrap" title="FIA F3 Asia | Abu Dhabi, round 5: Zhou è il campione 2021!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Zhou vincitore ad Abu Dhabi" title="FIA F3 Asia | Abu Dhabi, round 5: Zhou è il campione 2021!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Zhou-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-asia-abu-dhabi-round-5-zhou-e-il-campione-2021/" rel="bookmark" title="FIA F3 Asia | Abu Dhabi, round 5: Zhou è il campione 2021!">FIA F3 Asia | Abu Dhabi, round 5: Zhou è il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_60367b45cb11f" data-td_block_id="td_uid_26_60367b45cb11f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_60367b45cb11f" data-td_block_id="td_uid_26_60367b45cb11f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_60367b45d1dbd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_60367b45d1dbd" ><script>var block_td_uid_38_60367b45d1dbd = new tdBlock();
block_td_uid_38_60367b45d1dbd.id = "td_uid_38_60367b45d1dbd";
block_td_uid_38_60367b45d1dbd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_60367b45d1dbd_rand","tdc_css_class":"td_uid_38_60367b45d1dbd_rand","tdc_css_class_style":"td_uid_38_60367b45d1dbd_rand_style"}';
block_td_uid_38_60367b45d1dbd.td_column_number = "3";
block_td_uid_38_60367b45d1dbd.block_type = "td_block_mega_menu";
block_td_uid_38_60367b45d1dbd.post_count = "4";
block_td_uid_38_60367b45d1dbd.found_posts = "1428";
block_td_uid_38_60367b45d1dbd.header_color = "";
block_td_uid_38_60367b45d1dbd.ajax_pagination_infinite_stop = "";
block_td_uid_38_60367b45d1dbd.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_38_60367b45d1dbd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_60367b45d1dbd" id="td_uid_39_60367b45d6090" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_40_60367b45d60da" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_41_60367b45d6109" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_42_60367b45d6135" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_43_60367b45d615f" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_44_60367b45d6188" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_45_60367b45d61ce" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_46_60367b45d61f8" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_60367b45d1dbd"  id="td_uid_47_60367b45d6221" data-td_block_id="td_uid_38_60367b45d1dbd" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_60367b45d1dbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/a-ruota-libera-g-drive-festeggia-in-alms-successo-storico-per-ty-gibbs-a-daytona/" rel="bookmark" class="td-image-wrap" title="A ruota libera | G-Drive festeggia in ALMS, successo storico per Ty Gibbs a Daytona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="A ruota libera" title="A ruota libera | G-Drive festeggia in ALMS, successo storico per Ty Gibbs a Daytona" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/EurwgokXYAEHv94-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/a-ruota-libera-g-drive-festeggia-in-alms-successo-storico-per-ty-gibbs-a-daytona/" rel="bookmark" title="A ruota libera | G-Drive festeggia in ALMS, successo storico per Ty Gibbs a Daytona">A ruota libera | G-Drive festeggia in ALMS, successo storico per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-arctic-rally-il-ghiaccio-e-la-neve-attendono-i-protagonisti-del-volante/" rel="bookmark" class="td-image-wrap" title="WRC | Arctic Rally: il ghiaccio e la neve attendono i protagonisti del volante"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Arctic Rally" title="WRC | Arctic Rally: il ghiaccio e la neve attendono i protagonisti del volante" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/090221_AKK-ArcticLapland-2021_001_f752b_f_1400x788-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-arctic-rally-il-ghiaccio-e-la-neve-attendono-i-protagonisti-del-volante/" rel="bookmark" title="WRC | Arctic Rally: il ghiaccio e la neve attendono i protagonisti del volante">WRC | Arctic Rally: il ghiaccio e la neve attendono i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-daytona-road-course-christopher-bell-si-impone-su-joey-logano/" rel="bookmark" class="td-image-wrap" title="NASCAR | Daytona Road Course: Christopher Bell si impone su Joey Logano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Daytona road course" title="NASCAR | Daytona Road Course: Christopher Bell si impone su Joey Logano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Euybi9FXUAA9KMV-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-daytona-road-course-christopher-bell-si-impone-su-joey-logano/" rel="bookmark" title="NASCAR | Daytona Road Course: Christopher Bell si impone su Joey Logano">NASCAR | Daytona Road Course: Christopher Bell si impone su Joey&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-dale-earnhardt-il-campione-mai-dimenticato/" rel="bookmark" class="td-image-wrap" title="NASCAR | Dale Earnhardt: il campione mai dimenticato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="NASCAR" title="NASCAR | Dale Earnhardt: il campione mai dimenticato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/EuchfQ8XEAEJap9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-dale-earnhardt-il-campione-mai-dimenticato/" rel="bookmark" title="NASCAR | Dale Earnhardt: il campione mai dimenticato">NASCAR | Dale Earnhardt: il campione mai dimenticato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_60367b45d1dbd" data-td_block_id="td_uid_38_60367b45d1dbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_60367b45d1dbd" data-td_block_id="td_uid_38_60367b45d1dbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_60367b45d7d94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_60367b45d7d94" ><script>var block_td_uid_48_60367b45d7d94 = new tdBlock();
block_td_uid_48_60367b45d7d94.id = "td_uid_48_60367b45d7d94";
block_td_uid_48_60367b45d7d94.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_60367b45d7d94_rand","tdc_css_class":"td_uid_48_60367b45d7d94_rand","tdc_css_class_style":"td_uid_48_60367b45d7d94_rand_style"}';
block_td_uid_48_60367b45d7d94.td_column_number = "3";
block_td_uid_48_60367b45d7d94.block_type = "td_block_mega_menu";
block_td_uid_48_60367b45d7d94.post_count = "4";
block_td_uid_48_60367b45d7d94.found_posts = "2511";
block_td_uid_48_60367b45d7d94.header_color = "";
block_td_uid_48_60367b45d7d94.ajax_pagination_infinite_stop = "";
block_td_uid_48_60367b45d7d94.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_48_60367b45d7d94);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_60367b45d7d94" id="td_uid_49_60367b45ddfa5" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_50_60367b45de021" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_51_60367b45de057" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_52_60367b45de084" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_53_60367b45de0ae" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_54_60367b45de0d8" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_55_60367b45de101" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_56_60367b45de12a" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_57_60367b45de153" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_60367b45d7d94"  id="td_uid_58_60367b45de193" data-td_block_id="td_uid_48_60367b45d7d94" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_60367b45d7d94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/" rel="bookmark" class="td-image-wrap" title="Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Fausto Gresini" title="Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/" rel="bookmark" title="Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio">Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-si-e-spento-fausto-gresini/" rel="bookmark" class="td-image-wrap" title="MotoGP | Si è spento Fausto Gresini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Fausto Gresini" title="MotoGP | Si è spento Fausto Gresini" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Fausto-Gresini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-si-e-spento-fausto-gresini/" rel="bookmark" title="MotoGP | Si è spento Fausto Gresini">MotoGP | Si è spento Fausto Gresini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-fausto-gresini-in-condizioni-critiche-smentita-la-scomparsa/" rel="bookmark" class="td-image-wrap" title="MotoGP | Fausto Gresini in condizioni critiche, smentita la scomparsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="fausto gresini" title="MotoGP | Fausto Gresini in condizioni critiche, smentita la scomparsa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/gresini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-fausto-gresini-in-condizioni-critiche-smentita-la-scomparsa/" rel="bookmark" title="MotoGP | Fausto Gresini in condizioni critiche, smentita la scomparsa">MotoGP | Fausto Gresini in condizioni critiche, smentita la scomparsa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-repsol-honda-team-presentate-la-rc213v-2021/" rel="bookmark" class="td-image-wrap" title="MotoGP | Repsol Honda Team presenta la RC213V 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | Repsol Honda Team presentate le RC213V 2021" title="MotoGP | Repsol Honda Team presenta la RC213V 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/honda-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-repsol-honda-team-presentate-la-rc213v-2021/" rel="bookmark" title="MotoGP | Repsol Honda Team presenta la RC213V 2021">MotoGP | Repsol Honda Team presenta la RC213V 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_60367b45d7d94" data-td_block_id="td_uid_48_60367b45d7d94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_60367b45d7d94" data-td_block_id="td_uid_48_60367b45d7d94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_60367b45dfeec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_60367b45dfeec" ><script>var block_td_uid_59_60367b45dfeec = new tdBlock();
block_td_uid_59_60367b45dfeec.id = "td_uid_59_60367b45dfeec";
block_td_uid_59_60367b45dfeec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_60367b45dfeec_rand","tdc_css_class":"td_uid_59_60367b45dfeec_rand","tdc_css_class_style":"td_uid_59_60367b45dfeec_rand_style"}';
block_td_uid_59_60367b45dfeec.td_column_number = "3";
block_td_uid_59_60367b45dfeec.block_type = "td_block_mega_menu";
block_td_uid_59_60367b45dfeec.post_count = "4";
block_td_uid_59_60367b45dfeec.found_posts = "377";
block_td_uid_59_60367b45dfeec.header_color = "";
block_td_uid_59_60367b45dfeec.ajax_pagination_infinite_stop = "";
block_td_uid_59_60367b45dfeec.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_59_60367b45dfeec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_60367b45dfeec" id="td_uid_60_60367b45e1bd4" data-td_block_id="td_uid_59_60367b45dfeec" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_60367b45dfeec"  id="td_uid_61_60367b45e1c10" data-td_block_id="td_uid_59_60367b45dfeec" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_60367b45dfeec"  id="td_uid_62_60367b45e1c40" data-td_block_id="td_uid_59_60367b45dfeec" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_60367b45dfeec"  id="td_uid_63_60367b45e1c6b" data-td_block_id="td_uid_59_60367b45dfeec" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_60367b45dfeec"  id="td_uid_64_60367b45e1c94" data-td_block_id="td_uid_59_60367b45dfeec" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_60367b45dfeec"  id="td_uid_65_60367b45e1cbc" data-td_block_id="td_uid_59_60367b45dfeec" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_60367b45dfeec"  id="td_uid_66_60367b45e1cef" data-td_block_id="td_uid_59_60367b45dfeec" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_60367b45dfeec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/rally-scelti-gli-undici-piloti-per-aci-team-italia/" rel="bookmark" class="td-image-wrap" title="Rally | Scelti gli undici piloti per ACI Team Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Rally | Scelti gli undici piloti per ACI Team Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/somaschini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/" class="td-post-category">Rally e Salite Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/rally-scelti-gli-undici-piloti-per-aci-team-italia/" rel="bookmark" title="Rally | Scelti gli undici piloti per ACI Team Italia">Rally | Scelti gli undici piloti per ACI Team Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/adria-rally-show-2021-babuin-chiude-al-top-bonanomi-mai-domo/" rel="bookmark" class="td-image-wrap" title="Adria Rally Show 2021: Babuin chiude al top, Bonanomi mai domo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Adria Rally Show 2021: Babuin chiude al top, Bonanomi mai domo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/babuin-podio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/" class="td-post-category">Rally e Salite Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/adria-rally-show-2021-babuin-chiude-al-top-bonanomi-mai-domo/" rel="bookmark" title="Adria Rally Show 2021: Babuin chiude al top, Bonanomi mai domo">Adria Rally Show 2021: Babuin chiude al top, Bonanomi mai domo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/adria-rally-show-day-1-e-sfida-aperta-tra-babuin-e-bonanomi/" rel="bookmark" class="td-image-wrap" title="Adria Rally Show, Day 1: è sfida aperta tra Babuin e Bonanomi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Babuin - Adria Rally Show" title="Adria Rally Show, Day 1: è sfida aperta tra Babuin e Bonanomi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/BABUIN-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/" class="td-post-category">Rally e Salite Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/adria-rally-show-day-1-e-sfida-aperta-tra-babuin-e-bonanomi/" rel="bookmark" title="Adria Rally Show, Day 1: è sfida aperta tra Babuin e Bonanomi">Adria Rally Show, Day 1: è sfida aperta tra Babuin e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dalla-coppa-italia-gt-club-al-tcr-dsg-europe-il-2021-del-gruppo-peroni-race/" rel="bookmark" class="td-image-wrap" title="Dalla Coppa Italia GT Club al TCR DSG Europe: il 2021 del Gruppo Peroni Race"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="peroni-race-tcr-dsg-coppa-italia-gt" title="Dalla Coppa Italia GT Club al TCR DSG Europe: il 2021 del Gruppo Peroni Race" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/WhatsApp-Image-2020-07-15-at-16.52.31-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dalla-coppa-italia-gt-club-al-tcr-dsg-europe-il-2021-del-gruppo-peroni-race/" rel="bookmark" title="Dalla Coppa Italia GT Club al TCR DSG Europe: il 2021 del Gruppo Peroni Race">Dalla Coppa Italia GT Club al TCR DSG Europe: il 2021&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_60367b45dfeec" data-td_block_id="td_uid_59_60367b45dfeec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_60367b45dfeec" data-td_block_id="td_uid_59_60367b45dfeec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_60367b45e3905_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_60367b45e3905" ><script>var block_td_uid_67_60367b45e3905 = new tdBlock();
block_td_uid_67_60367b45e3905.id = "td_uid_67_60367b45e3905";
block_td_uid_67_60367b45e3905.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_60367b45e3905_rand","tdc_css_class":"td_uid_67_60367b45e3905_rand","tdc_css_class_style":"td_uid_67_60367b45e3905_rand_style"}';
block_td_uid_67_60367b45e3905.td_column_number = "3";
block_td_uid_67_60367b45e3905.block_type = "td_block_mega_menu";
block_td_uid_67_60367b45e3905.post_count = "4";
block_td_uid_67_60367b45e3905.found_posts = "514";
block_td_uid_67_60367b45e3905.header_color = "";
block_td_uid_67_60367b45e3905.ajax_pagination_infinite_stop = "";
block_td_uid_67_60367b45e3905.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_67_60367b45e3905);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_60367b45e3905" id="td_uid_68_60367b45e578a" data-td_block_id="td_uid_67_60367b45e3905" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_60367b45e3905"  id="td_uid_69_60367b45e57e1" data-td_block_id="td_uid_67_60367b45e3905" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_60367b45e3905"  id="td_uid_70_60367b45e5812" data-td_block_id="td_uid_67_60367b45e3905" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_60367b45e3905"  id="td_uid_71_60367b45e583d" data-td_block_id="td_uid_67_60367b45e3905" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_60367b45e3905"  id="td_uid_72_60367b45e5866" data-td_block_id="td_uid_67_60367b45e3905" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_60367b45e3905 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ciao-fiammetta-il-volto-sorridente-del-motorsport/" rel="bookmark" class="td-image-wrap" title="Ciao Fiammetta, il volto sorridente del Motorsport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="fiammetta la guidara" title="Ciao Fiammetta, il volto sorridente del Motorsport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/fiammetta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ciao-fiammetta-il-volto-sorridente-del-motorsport/" rel="bookmark" title="Ciao Fiammetta, il volto sorridente del Motorsport">Ciao Fiammetta, il volto sorridente del Motorsport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/in-arrivo-il-nuovo-circuito-di-morata-madrid-sogna-f1-e-motogp/" rel="bookmark" class="td-image-wrap" title="In arrivo il nuovo circuito di Morata: Madrid sogna F1 e MotoGP"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="In arrivo il nuovo circuito di Morata: Madrid sogna F1 e MotoGP" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Circuito-Morata-Madrid-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/in-arrivo-il-nuovo-circuito-di-morata-madrid-sogna-f1-e-motogp/" rel="bookmark" title="In arrivo il nuovo circuito di Morata: Madrid sogna F1 e MotoGP">In arrivo il nuovo circuito di Morata: Madrid sogna F1 e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-mclaren-artura-la-prima-supercar-ibrida-plug-in-di-woking/" rel="bookmark" class="td-image-wrap" title="On the road | McLaren Artura: la prima supercar ibrida plug-in di Woking"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="McLaren Artura" title="On the road | McLaren Artura: la prima supercar ibrida plug-in di Woking" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Small-12916-McLarenArtura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-mclaren-artura-la-prima-supercar-ibrida-plug-in-di-woking/" rel="bookmark" title="On the road | McLaren Artura: la prima supercar ibrida plug-in di Woking">On the road | McLaren Artura: la prima supercar ibrida plug-in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-vettel-cavallino-senza-fili-antonini-racconta-il-pilota-e-luomo/" rel="bookmark" class="td-image-wrap" title="Libri | &#8220;Vettel. Cavallino senza fili&#8221;: Antonini racconta il pilota e l’uomo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La copertina dell’opera prima di Alberto Antonini: ‘Vettel. Cavallino senza fili’" title="Libri | &#8220;Vettel. Cavallino senza fili&#8221;: Antonini racconta il pilota e l’uomo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/2FC03DBC-A565-499C-9B75-1028C415735C-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-vettel-cavallino-senza-fili-antonini-racconta-il-pilota-e-luomo/" rel="bookmark" title="Libri | &#8220;Vettel. Cavallino senza fili&#8221;: Antonini racconta il pilota e l’uomo">Libri | &#8220;Vettel. Cavallino senza fili&#8221;: Antonini racconta il pilota e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_60367b45e3905" data-td_block_id="td_uid_67_60367b45e3905"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_60367b45e3905" data-td_block_id="td_uid_67_60367b45e3905"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-56348" class="post-56348 post type-post status-publish format-standard has-post-thumbnail hentry category-moto-2 tag-fausto-gresini tag-gresini-racing tag-moto2-2 tag-moto3 tag-test-2 tag-valencia-2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Moto2" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-02-24T13:46:42+00:00" >24 Febbraio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-56348">9</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Motomondiale+%7C+Test+Valencia%2C+Fausto+Gresini+ricordato+con+un+minuto+di+silenzio&url=https%3A%2F%2Fwww.livegp.it%2Fmotomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/&amp;media=https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg&description=Oggi e domani è in programma una doppia giornata di test a Valencia, con Fausto Gresini ricordato con un minuto di silenzio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio %0A%0A https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg" data-caption="Il minuto di silenzio svolto a Valencia in ricordo di Fausto Gresini"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-696x464.jpeg" srcset="https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-1024x683.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-1536x1024.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-2048x1366.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-1068x712.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-630x420.jpeg 630w, https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Fausto Gresini" title="Fausto Gresini"/></a><figcaption class="wp-caption-text">Il minuto di silenzio svolto a Valencia in ricordo di Fausto Gresini</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Oggi e domani è in programma una doppia giornata di test sul circuito Ricardo Tormo di Valencia per le classi Moto2 e Moto3. Tra le squadre presenti, ovviamente, anche il team Gresini Racing. Prima dell’inizio della giornata, si è tenuto sul rettifilo box un minuto di silenzio in ricordo di Fausto. Sulle moto, presente l’adesivo storico con cui gareggiò e vinse in 125</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="und"><a href="https://twitter.com/hashtag/CiaoFausto?src=hash&amp;ref_src=twsrc%5Etfw">#CiaoFausto</a>❤️ <a href="https://t.co/YMZzyeZUtY">pic.twitter.com/YMZzyeZUtY</a></p>
<p>— Gresini Racing (@GresiniRacing) <a href="https://twitter.com/GresiniRacing/status/1364539617026994178?ref_src=twsrc%5Etfw">February 24, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4><strong>COMMOZIONE A VALENCIA</strong></h4>
<p style="text-align: justify;">Il team Gresini Racing, che ha <a href="https://www.livegp.it/moto2-e-moto3-gresini-racing-presenta-le-squadre-2021/">presentato il proprio 2021 solo una settimana</a> fa, si trovava già a Valencia quando ieri è giunta la notizia della morte di Fausto Gresini. I piloti ed i meccanici hanno deciso di scendere comunque in pista per questa due giorni di test e di farlo in ricordo del fondatore della scuderia. Il team manager emiliano era considerato da tutti un amico. Bellissime, a tal proposito, le parole di Davide Bulega, papà di Nicolò.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdavide.bulega%2Fposts%2F3922000531195616&amp;width=500&amp;show_text=true&amp;height=288&amp;appId" width="500" height="288" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: justify;">Ma come da lui, anche tanti altri piloti e team manager hanno manifestato il proprio cordoglio. Jorge Martin, che con Fausto ha conquistato il suo primo titolo iridato in Moto3 nel 2019, ha postato un video girato al termine della gara decisiva del Mondiale. In esso, si vedono i due all’interno del camion: Fausto fa i complimenti a Jorge dicendo che loro hanno solo fatto il massimo per metterlo in condizione di vincere e che il merito è tutto suo. Fausto era veramente amato da tutti e sapeva farsi volere bene.</p>
<h4><strong>LO STORICO ADESIVO SULLE MOTO</strong></h4>
<p style="text-align: justify;">Questa mattina, prima del via ufficiale dei test a Valencia, il team <a href="https://www.gresiniracing.com/">Gresini Racing</a> ha portato le quattro moto sulla griglia di partenza. Tutto il paddock di Valencia si è stretto a cerchio intorno a loro per ricordare Fausto Gresini con un minuto di silenzio. Il team Gresini, come dicevamo, ha scelto di continuare ad onorare la memoria del proprio fondatore, partecipando ai test aggiungendo su tutte e quattro le moto l’adesivo storico ai tempi della 125.</p>
<p><img loading="lazy" class="alignnone wp-image-56355 size-large" src="https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-1024x768.jpeg" alt="" width="696" height="522" srcset="https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-1024x768.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-300x225.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-768x576.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-1536x1152.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-80x60.jpeg 80w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-265x198.jpeg 265w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-696x522.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-1068x801.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2-560x420.jpeg 560w, https://www.livegp.it/wp-content/uploads/2021/02/17366A59-9181-4781-839A-F84CECD52EC2.jpeg 2048w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: justify;"><b><i>Mathias Cantarini</i></b></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/fausto-gresini/">fausto gresini</a></li><li><a href="https://www.livegp.it/tag/gresini-racing/">Gresini Racing</a></li><li><a href="https://www.livegp.it/tag/moto2-2/">Moto2</a></li><li><a href="https://www.livegp.it/tag/moto3/">moto3</a></li><li><a href="https://www.livegp.it/tag/test-2/">test</a></li><li><a href="https://www.livegp.it/tag/valencia-2/">valencia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Motomondiale+%7C+Test+Valencia%2C+Fausto+Gresini+ricordato+con+un+minuto+di+silenzio&url=https%3A%2F%2Fwww.livegp.it%2Fmotomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/&amp;media=https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg&description=Oggi e domani è in programma una doppia giornata di test a Valencia, con Fausto Gresini ricordato con un minuto di silenzio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio %0A%0A https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/ciao-fiammetta-il-volto-sorridente-del-motorsport/">Ciao Fiammetta, il volto sorridente del Motorsport</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/f1-primo-assaggio-di-red-bull-per-perez-a-silverstone/">F1 | Primo assaggio di Red Bull per Perez a Silverstone</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/mcantarini/"><img alt='' src='https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mathias Cantarini"></span><meta itemprop="datePublished" content="2021-02-24T13:46:42+00:00"><meta itemprop="dateModified" content="2021-02-24T13:46:42+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/02/A9C637E8-B78A-4846-8CCF-838A6AE5B3E8-scaled-e1614168668724.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="854"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_60367b45ea2aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_60367b45ea2aa" ><script>var block_td_uid_74_60367b45ea2aa = new tdBlock();
block_td_uid_74_60367b45ea2aa.id = "td_uid_74_60367b45ea2aa";
block_td_uid_74_60367b45ea2aa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_60367b45ea2aa_rand","td_column_number":3,"live_filter_cur_post_id":56348,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_60367b45ea2aa_rand","tdc_css_class_style":"td_uid_74_60367b45ea2aa_rand_style"}';
block_td_uid_74_60367b45ea2aa.td_column_number = "3";
block_td_uid_74_60367b45ea2aa.block_type = "td_block_related_posts";
block_td_uid_74_60367b45ea2aa.post_count = "3";
block_td_uid_74_60367b45ea2aa.found_posts = "105";
block_td_uid_74_60367b45ea2aa.header_color = "";
block_td_uid_74_60367b45ea2aa.ajax_pagination_infinite_stop = "";
block_td_uid_74_60367b45ea2aa.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_74_60367b45ea2aa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_60367b45eb776" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_60367b45ea2aa" href="#">RELATED ARTICLES</a><a id="td_uid_76_60367b45eb77a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_60367b45ea2aa" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_60367b45ea2aa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto2-e-moto3-gresini-racing-presenta-le-squadre-2021/" rel="bookmark" class="td-image-wrap" title="Moto2 e Moto3 | Gresini Racing presenta le squadre 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gresini Racing" title="Moto2 e Moto3 | Gresini Racing presenta le squadre 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Gresini-racing-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-e-moto3-gresini-racing-presenta-le-squadre-2021/" rel="bookmark" title="Moto2 e Moto3 | Gresini Racing presenta le squadre 2021">Moto2 e Moto3 | Gresini Racing presenta le squadre 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto2-sky-racing-team-ai-nastri-di-partenza-bezzecchi-ci-divertiremo/" rel="bookmark" class="td-image-wrap" title="Moto2 | Sky Racing Team ai nastri di partenza, Bezzecchi: &#8220;Ci divertiremo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="bezzecchi" title="Moto2 | Sky Racing Team ai nastri di partenza, Bezzecchi: &#8220;Ci divertiremo&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Sky-VR46-Bezzecchi-eVietti-Ramus-moto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-sky-racing-team-ai-nastri-di-partenza-bezzecchi-ci-divertiremo/" rel="bookmark" title="Moto2 | Sky Racing Team ai nastri di partenza, Bezzecchi: &#8220;Ci divertiremo&#8221;">Moto2 | Sky Racing Team ai nastri di partenza, Bezzecchi: &#8220;Ci divertiremo&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2020-le-nomination-marco-bezzecchi-lunderdog-della-moto2/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2020 | Le nomination: Marco Bezzecchi, l’underdog della Moto2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Award 2020 | Le nomination: Marco Bezzecchi, l’underdog della Moto2" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/71B3727A-B194-47E0-85CD-12F613900DBF-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2020-le-nomination-marco-bezzecchi-lunderdog-della-moto2/" rel="bookmark" title="LiveGP Award 2020 | Le nomination: Marco Bezzecchi, l’underdog della Moto2">LiveGP Award 2020 | Le nomination: Marco Bezzecchi, l’underdog della Moto2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_60367b45ea2aa" data-td_block_id="td_uid_74_60367b45ea2aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_60367b45ea2aa" data-td_block_id="td_uid_74_60367b45ea2aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bfb4b2e5fb" /></p><input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/formula-e-lanteprima-della-prima-stagione-mondiale/">Formula E | L&#8217;anteprima della prima stagione mondiale</a>
									</li>
											<li>
					<a href="https://www.livegp.it/indycar-romain-grosjean-torna-in-pista-nei-test-al-barber-motorsports-park/">IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-primo-assaggio-di-red-bull-per-perez-a-silverstone/">F1 | Primo assaggio di Red Bull per Perez a Silverstone</a>
									</li>
											<li>
					<a href="https://www.livegp.it/motomondiale-test-valencia-fausto-gresini-ricordato-con-un-minuto-di-silenzio/" aria-current="page">Motomondiale | Test Valencia, Fausto Gresini ricordato con un minuto di silenzio</a>
									</li>
											<li>
					<a href="https://www.livegp.it/ciao-fiammetta-il-volto-sorridente-del-motorsport/">Ciao Fiammetta, il volto sorridente del Motorsport</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_60367b45edfd2_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">384</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,354</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_60367b45ee828_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_60367b45ee828" ><script>var block_td_uid_79_60367b45ee828 = new tdBlock();
block_td_uid_79_60367b45ee828.id = "td_uid_79_60367b45ee828";
block_td_uid_79_60367b45ee828.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_60367b45ee828_rand","tdc_css_class":"td_uid_79_60367b45ee828_rand","tdc_css_class_style":"td_uid_79_60367b45ee828_rand_style"}';
block_td_uid_79_60367b45ee828.td_column_number = "1";
block_td_uid_79_60367b45ee828.block_type = "td_block_7";
block_td_uid_79_60367b45ee828.post_count = "3";
block_td_uid_79_60367b45ee828.found_posts = "11786";
block_td_uid_79_60367b45ee828.header_color = "";
block_td_uid_79_60367b45ee828.ajax_pagination_infinite_stop = "";
block_td_uid_79_60367b45ee828.max_num_pages = "3929";
tdBlocksArray.push(block_td_uid_79_60367b45ee828);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_60367b45ee828 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-lanteprima-della-prima-stagione-mondiale/" rel="bookmark" class="td-image-wrap" title="Formula E | L&#8217;anteprima della prima stagione mondiale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="formula e season 7" title="Formula E | L&#8217;anteprima della prima stagione mondiale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/20201129144857Eps7t1135903W6i8608-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-lanteprima-della-prima-stagione-mondiale/" rel="bookmark" title="Formula E | L&#8217;anteprima della prima stagione mondiale">Formula E | L&#8217;anteprima della prima stagione mondiale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T17:00:37+00:00" >24 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-romain-grosjean-torna-in-pista-nei-test-al-barber-motorsports-park/" rel="bookmark" class="td-image-wrap" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Romain Grosjean IndyCar" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Eu8OMsPXMAACqKN-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-romain-grosjean-torna-in-pista-nei-test-al-barber-motorsports-park/" rel="bookmark" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park">IndyCar | Romain Grosjean torna in pista nei test al Barber...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T16:04:04+00:00" >24 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-primo-assaggio-di-red-bull-per-perez-a-silverstone/" rel="bookmark" class="td-image-wrap" title="F1 | Primo assaggio di Red Bull per Perez a Silverstone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="red bull perez" title="F1 | Primo assaggio di Red Bull per Perez a Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/uyl3atmexdvleksiqnzw-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-primo-assaggio-di-red-bull-per-perez-a-silverstone/" rel="bookmark" title="F1 | Primo assaggio di Red Bull per Perez a Silverstone">F1 | Primo assaggio di Red Bull per Perez a Silverstone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-24T14:46:38+00:00" >24 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_60367b460eefc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_60367b460eefc" ><script>var block_td_uid_80_60367b460eefc = new tdBlock();
block_td_uid_80_60367b460eefc.id = "td_uid_80_60367b460eefc";
block_td_uid_80_60367b460eefc.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_60367b460eefc_rand","tdc_css_class":"td_uid_80_60367b460eefc_rand","tdc_css_class_style":"td_uid_80_60367b460eefc_rand_style"}';
block_td_uid_80_60367b460eefc.td_column_number = "1";
block_td_uid_80_60367b460eefc.block_type = "td_block_7";
block_td_uid_80_60367b460eefc.post_count = "3";
block_td_uid_80_60367b460eefc.found_posts = "11786";
block_td_uid_80_60367b460eefc.header_color = "";
block_td_uid_80_60367b460eefc.ajax_pagination_infinite_stop = "";
block_td_uid_80_60367b460eefc.max_num_pages = "3929";
tdBlocksArray.push(block_td_uid_80_60367b460eefc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_60367b460eefc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_60367b4633c72_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_60367b4633c72" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1220</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1068</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">803</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">578</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">533</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">523</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">493</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">448</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">392</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 60367b4634ff2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_60367b4635334"></textarea>
						<div id="td_live_css_uid_1_60367b4635334" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60367b4635334');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60367b4635334");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>