<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>MotoGP | Gresini Racing in pole verso il 2022 - LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg" />
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il team Gresini Racing si presenta con una lineup completamente italiana e le Ducati Desmosedici GP affidate a Bastianini e Di Giannantonio." />
	<link rel="canonical" href="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MotoGP | Gresini Racing in pole verso il 2022 - LiveGP.it" />
	<meta property="og:description" content="Il team Gresini Racing si presenta con una lineup completamente italiana e le Ducati Desmosedici GP affidate a Bastianini e Di Giannantonio." />
	<meta property="og:url" content="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2022-01-15T12:36:36+00:00" />
	<meta property="article:modified_time" content="2022-01-15T13:06:24+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Mathias Cantarini" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg","width":2560,"height":1706,"caption":"Fonte: gresiniracing.com"},{"@type":"WebPage","@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#webpage","url":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/","name":"MotoGP | Gresini Racing in pole verso il 2022 - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#primaryimage"},"datePublished":"2022-01-15T12:36:36+00:00","dateModified":"2022-01-15T13:06:24+00:00","description":"Il team Gresini Racing si presenta con una lineup completamente italiana e le Ducati Desmosedici GP affidate a Bastianini e Di Giannantonio.","breadcrumb":{"@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"MotoGP | Gresini Racing in pole verso il 2022"}]},{"@type":"Article","@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#article","isPartOf":{"@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/7d7da10515ac7a5c237a9c399c9ffb0c"},"headline":"MotoGP | Gresini Racing in pole verso il 2022","datePublished":"2022-01-15T12:36:36+00:00","dateModified":"2022-01-15T13:06:24+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#webpage"},"wordCount":769,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg","keywords":["Ducati","enea bastianini","fabio di giannantonio","Gresini Racing","Nadia Padovani"],"articleSection":["Moto GP"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/7d7da10515ac7a5c237a9c399c9ffb0c","name":"Mathias Cantarini","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&d=blank&r=g","caption":"Mathias Cantarini"},"url":"https://www.livegp.it/author/mcantarini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; MotoGP | Gresini Racing in pole verso il 2022 Feed dei commenti" href="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- livegp.it is managing ads with Advanced Ads 1.30.5 – https://wpadvancedads.com/ --><script id="liveg-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.livegp.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":74665,"token":"fdd69cf906","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/74665" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.livegp.it/?p=74665' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gresini-racing-in-pole-verso-il-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gresini-racing-in-pole-verso-il-2022%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["motogp"],"pageAttributes":["ducati-2","enea-bastianini","fabio-di-giannantonio","gresini-racing","nadia-padovani"],"pagePostAuthor":"Mathias Cantarini"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.livegp.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e7e72222-95cb-4ea6-a1a6-01f8e462c889';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti registrato/a!";
oneSignal_options['path'] = "https://www.livegp.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.459ab5a0-25ed-43f1-a7b1-99d986ce9992";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ricevi le notifiche per rimanere aggiornato: potrai cancellarti in qualsiasi momento!";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato/a!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRATI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/",
                    "name": "PIANETA MOTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/motogp/",
                    "name": "Moto GP"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/",
                    "name": "MotoGP | Gresini Racing in pole verso il 2022"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-74665 single-format-standard motogp-gresini-racing-in-pole-verso-il-2022 global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Gennaio 15, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61e30ee2694dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61e30ee2694dd" ><script>var block_td_uid_1_61e30ee2694dd = new tdBlock();
block_td_uid_1_61e30ee2694dd.id = "td_uid_1_61e30ee2694dd";
block_td_uid_1_61e30ee2694dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61e30ee2694dd_rand","tdc_css_class":"td_uid_1_61e30ee2694dd_rand","tdc_css_class_style":"td_uid_1_61e30ee2694dd_rand_style"}';
block_td_uid_1_61e30ee2694dd.td_column_number = "3";
block_td_uid_1_61e30ee2694dd.block_type = "td_block_mega_menu";
block_td_uid_1_61e30ee2694dd.post_count = "4";
block_td_uid_1_61e30ee2694dd.found_posts = "3536";
block_td_uid_1_61e30ee2694dd.header_color = "";
block_td_uid_1_61e30ee2694dd.ajax_pagination_infinite_stop = "";
block_td_uid_1_61e30ee2694dd.max_num_pages = "884";
tdBlocksArray.push(block_td_uid_1_61e30ee2694dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61e30ee2694dd" id="td_uid_2_61e30ee272be5" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_3_61e30ee272c35" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_4_61e30ee272c5c" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_5_61e30ee272c86" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_6_61e30ee272ca7" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_7_61e30ee272cc7" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_8_61e30ee272ce6" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_9_61e30ee272d0e" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_10_61e30ee272d35" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_11_61e30ee272d5b" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_61e30ee2694dd"  id="td_uid_12_61e30ee272d79" data-td_block_id="td_uid_1_61e30ee2694dd" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_61e30ee2694dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/" rel="bookmark" class="td-image-wrap" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lewis Hamilton, lo vedremo anche nel 2022? Credits: Mercedes Official FB" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/Hamilton-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/" rel="bookmark" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!">F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/mike-krack-aston-martin-team-principal/" rel="bookmark" class="td-image-wrap" title="F1 | Mike Krack è il nuovo Team Principal di Aston Martin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Aston Martin" title="F1 | Mike Krack è il nuovo Team Principal di Aston Martin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/f1-bmw-aston-martin-mike-krack-team-principal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mike-krack-aston-martin-team-principal/" rel="bookmark" title="F1 | Mike Krack è il nuovo Team Principal di Aston Martin">F1 | Mike Krack è il nuovo Team Principal di Aston&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-marcin-budkowski-lascia-alpine-temporaneamente-al-suo-posto-lad-rossi/" rel="bookmark" class="td-image-wrap" title="F1 | Marcin Budkowski lascia Alpine, temporaneamente al suo posto l&#8217;ad Rossi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="marcin-budkowski-f1-alpine" title="F1 | Marcin Budkowski lascia Alpine, temporaneamente al suo posto l&#8217;ad Rossi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/marcin-budkowski-f1-alpine-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-marcin-budkowski-lascia-alpine-temporaneamente-al-suo-posto-lad-rossi/" rel="bookmark" title="F1 | Marcin Budkowski lascia Alpine, temporaneamente al suo posto l&#8217;ad Rossi">F1 | Marcin Budkowski lascia Alpine, temporaneamente al suo posto l&#8217;ad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-verso-il-campionato-2022-ferrari-ultima-chiamata/" rel="bookmark" class="td-image-wrap" title="F1 | Verso il campionato 2022: Ferrari, ultima chiamata?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari 2022" title="F1 | Verso il campionato 2022: Ferrari, ultima chiamata?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/ExtrbAhWQAM2kf6-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-verso-il-campionato-2022-ferrari-ultima-chiamata/" rel="bookmark" title="F1 | Verso il campionato 2022: Ferrari, ultima chiamata?">F1 | Verso il campionato 2022: Ferrari, ultima chiamata?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61e30ee2694dd" data-td_block_id="td_uid_1_61e30ee2694dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61e30ee2694dd" data-td_block_id="td_uid_1_61e30ee2694dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61e30ee274a15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61e30ee274a15" ><script>var block_td_uid_13_61e30ee274a15 = new tdBlock();
block_td_uid_13_61e30ee274a15.id = "td_uid_13_61e30ee274a15";
block_td_uid_13_61e30ee274a15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61e30ee274a15_rand","tdc_css_class":"td_uid_13_61e30ee274a15_rand","tdc_css_class_style":"td_uid_13_61e30ee274a15_rand_style"}';
block_td_uid_13_61e30ee274a15.td_column_number = "3";
block_td_uid_13_61e30ee274a15.block_type = "td_block_mega_menu";
block_td_uid_13_61e30ee274a15.post_count = "4";
block_td_uid_13_61e30ee274a15.found_posts = "2052";
block_td_uid_13_61e30ee274a15.header_color = "";
block_td_uid_13_61e30ee274a15.ajax_pagination_infinite_stop = "";
block_td_uid_13_61e30ee274a15.max_num_pages = "513";
tdBlocksArray.push(block_td_uid_13_61e30ee274a15);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_61e30ee274a15" id="td_uid_14_61e30ee27b205" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_15_61e30ee27b254" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_16_61e30ee27b297" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_17_61e30ee27b2be" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_18_61e30ee27b2e8" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_19_61e30ee27b312" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_20_61e30ee27b33a" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_21_61e30ee27b361" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_22_61e30ee27b388" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_23_61e30ee27b3a7" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_24_61e30ee27b3c7" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_61e30ee274a15"  id="td_uid_25_61e30ee27b3ef" data-td_block_id="td_uid_13_61e30ee274a15" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_61e30ee274a15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/storie-da-corsa-auguri-a-mauro-forghieri-il-genio-della-ferrari/" rel="bookmark" class="td-image-wrap" title="Storie da Corsa | Auguri a Mauro Forghieri, il genio della Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mauro Forghieri al lavoro sulla vettura di Niki Lauda" title="Storie da Corsa | Auguri a Mauro Forghieri, il genio della Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/1280px-In_verband_met_Formule_I_race_Zandvoort_27-8_vandaag_testen_van_de_banden_Car_Bestanddeelnr_929-8404-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/storie-da-corsa-auguri-a-mauro-forghieri-il-genio-della-ferrari/" rel="bookmark" title="Storie da Corsa | Auguri a Mauro Forghieri, il genio della Ferrari">Storie da Corsa | Auguri a Mauro Forghieri, il genio della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/storie-da-corsa-emanuele-pirro-compie-60-anni-una-carriera-ricca-di-successi/" rel="bookmark" class="td-image-wrap" title="Storie da Corsa | Emanuele Pirro compie 60 anni: una carriera ricca di successi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Storie da Corsa | Emanuele Pirro compie 60 anni: una carriera ricca di successi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/Emanuele-Pirro-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/storie-da-corsa-emanuele-pirro-compie-60-anni-una-carriera-ricca-di-successi/" rel="bookmark" title="Storie da Corsa | Emanuele Pirro compie 60 anni: una carriera ricca di successi">Storie da Corsa | Emanuele Pirro compie 60 anni: una carriera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-amarcord-quella-volta-che-briatore-porto-la-benetton-a-taormina/" rel="bookmark" class="td-image-wrap" title="F1 | Amarcord: quella volta che Briatore portò la Benetton a Taormina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 taormina" title="F1 | Amarcord: quella volta che Briatore portò la Benetton a Taormina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/DXh6ecOWsAEegrp-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-amarcord-quella-volta-che-briatore-porto-la-benetton-a-taormina/" rel="bookmark" title="F1 | Amarcord: quella volta che Briatore portò la Benetton a Taormina">F1 | Amarcord: quella volta che Briatore portò la Benetton a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/faster-daytona-1979-nascar-o-sei-primo-o-sei-ultimo/" rel="bookmark" class="td-image-wrap" title="FASTER | Daytona 1979, NASCAR: &#8220;O sei primo o sei ultimo!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Daytona 1979" title="FASTER | Daytona 1979, NASCAR: &#8220;O sei primo o sei ultimo!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/NASCARBrawl-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/faster-daytona-1979-nascar-o-sei-primo-o-sei-ultimo/" rel="bookmark" title="FASTER | Daytona 1979, NASCAR: &#8220;O sei primo o sei ultimo!&#8221;">FASTER | Daytona 1979, NASCAR: &#8220;O sei primo o sei ultimo!&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61e30ee274a15" data-td_block_id="td_uid_13_61e30ee274a15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61e30ee274a15" data-td_block_id="td_uid_13_61e30ee274a15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_61e30ee27de90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_61e30ee27de90" ><script>var block_td_uid_26_61e30ee27de90 = new tdBlock();
block_td_uid_26_61e30ee27de90.id = "td_uid_26_61e30ee27de90";
block_td_uid_26_61e30ee27de90.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_61e30ee27de90_rand","tdc_css_class":"td_uid_26_61e30ee27de90_rand","tdc_css_class_style":"td_uid_26_61e30ee27de90_rand_style"}';
block_td_uid_26_61e30ee27de90.td_column_number = "3";
block_td_uid_26_61e30ee27de90.block_type = "td_block_mega_menu";
block_td_uid_26_61e30ee27de90.post_count = "4";
block_td_uid_26_61e30ee27de90.found_posts = "3106";
block_td_uid_26_61e30ee27de90.header_color = "";
block_td_uid_26_61e30ee27de90.ajax_pagination_infinite_stop = "";
block_td_uid_26_61e30ee27de90.max_num_pages = "777";
tdBlocksArray.push(block_td_uid_26_61e30ee27de90);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_61e30ee27de90" id="td_uid_27_61e30ee288f27" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_28_61e30ee288f8e" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_29_61e30ee288fd3" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_30_61e30ee289010" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_31_61e30ee28904b" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_32_61e30ee289087" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_33_61e30ee2890be" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_34_61e30ee2890f7" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_35_61e30ee289140" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_61e30ee27de90"  id="td_uid_36_61e30ee28917b" data-td_block_id="td_uid_26_61e30ee27de90" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_61e30ee27de90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/" rel="bookmark" class="td-image-wrap" title="MotoGP | Gresini Racing in pole verso il 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Gresini Racing in pole verso il 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/" rel="bookmark" title="MotoGP | Gresini Racing in pole verso il 2022">MotoGP | Gresini Racing in pole verso il 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-dynavolt-triumph-allattacco-in-supersport-con-manzi-e-soomer-sulla-daytona-765/" rel="bookmark" class="td-image-wrap" title="WSBK | Dynavolt Triumph all’attacco in Supersport con Manzi e Soomer sulla Daytona 765"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WSBK 2022 Supersport Dynavolt Triumph Manzi 1" title="WSBK | Dynavolt Triumph all’attacco in Supersport con Manzi e Soomer sulla Daytona 765" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/rsw_1280-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-dynavolt-triumph-allattacco-in-supersport-con-manzi-e-soomer-sulla-daytona-765/" rel="bookmark" title="WSBK | Dynavolt Triumph all’attacco in Supersport con Manzi e Soomer sulla Daytona 765">WSBK | Dynavolt Triumph all’attacco in Supersport con Manzi e Soomer&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/marc-marquez-nella-conferenza-hrc-operazione-scongiurata-prossimo-test-in-un-circuito-mondiale/" rel="bookmark" class="td-image-wrap" title="Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un circuito mondiale&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Marc Marquez nella conferenza HRC: &quot;Operazione scongiurata, prossimo test in un circuito mondiale&quot;" title="Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un circuito mondiale&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/6146018b233208.66910803-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/marc-marquez-nella-conferenza-hrc-operazione-scongiurata-prossimo-test-in-un-circuito-mondiale/" rel="bookmark" title="Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un circuito mondiale&#8221;">Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-marc-marquez-ha-lok-dei-medici-e-torna-subito-in-sella/" rel="bookmark" class="td-image-wrap" title="MotoGP | Marc Marquez ha l’ok dei medici e torna subito in sella"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Marc Marquez ha l’ok dei medici e torna subito in sella" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/FCD485FC-D484-4A30-9AA0-411EA9BD48F6-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-marc-marquez-ha-lok-dei-medici-e-torna-subito-in-sella/" rel="bookmark" title="MotoGP | Marc Marquez ha l’ok dei medici e torna subito in sella">MotoGP | Marc Marquez ha l’ok dei medici e torna subito&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_61e30ee27de90" data-td_block_id="td_uid_26_61e30ee27de90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_61e30ee27de90" data-td_block_id="td_uid_26_61e30ee27de90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_61e30ee28b551_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_61e30ee28b551" ><script>var block_td_uid_37_61e30ee28b551 = new tdBlock();
block_td_uid_37_61e30ee28b551.id = "td_uid_37_61e30ee28b551";
block_td_uid_37_61e30ee28b551.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_61e30ee28b551_rand","tdc_css_class":"td_uid_37_61e30ee28b551_rand","tdc_css_class_style":"td_uid_37_61e30ee28b551_rand_style"}';
block_td_uid_37_61e30ee28b551.td_column_number = "3";
block_td_uid_37_61e30ee28b551.block_type = "td_block_mega_menu";
block_td_uid_37_61e30ee28b551.post_count = "4";
block_td_uid_37_61e30ee28b551.found_posts = "2140";
block_td_uid_37_61e30ee28b551.header_color = "";
block_td_uid_37_61e30ee28b551.ajax_pagination_infinite_stop = "";
block_td_uid_37_61e30ee28b551.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_37_61e30ee28b551);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_61e30ee28b551" id="td_uid_38_61e30ee293794" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_39_61e30ee293800" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_40_61e30ee293841" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_41_61e30ee293879" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_42_61e30ee2938af" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_43_61e30ee2938e3" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_44_61e30ee293927" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_45_61e30ee293959" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_46_61e30ee293986" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_47_61e30ee2939b6" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_61e30ee28b551"  id="td_uid_48_61e30ee2939e3" data-td_block_id="td_uid_37_61e30ee28b551" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_61e30ee28b551 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-clement-novalak-la-vettura-di-f2-unesperienza-incredibile/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Clement Novalak: &#8220;La vettura di F2? Un&#8217;esperienza incredibile!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="clement novalak" title="L&#8217;intervista | Clement Novalak: &#8220;La vettura di F2? Un&#8217;esperienza incredibile!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/267664453_322448959728821_7177769847223407436_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-clement-novalak-la-vettura-di-f2-unesperienza-incredibile/" rel="bookmark" title="L&#8217;intervista | Clement Novalak: &#8220;La vettura di F2? Un&#8217;esperienza incredibile!&#8221;">L&#8217;intervista | Clement Novalak: &#8220;La vettura di F2? Un&#8217;esperienza incredibile!&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/24h-le-mans-virtual-dove-piloti-e-giocatori-si-sfidano-presenti-anche-verstappen-e-alonso/" rel="bookmark" class="td-image-wrap" title="24H Le Mans Virtual | Dove piloti e giocatori si sfidano: presenti anche Verstappen e Alonso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Credit: Official Facebook 24 h Le Mans Virtual" title="24H Le Mans Virtual | Dove piloti e giocatori si sfidano: presenti anche Verstappen e Alonso" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/271796297_1319576208485507_3296197042683155699_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/24h-le-mans-virtual-dove-piloti-e-giocatori-si-sfidano-presenti-anche-verstappen-e-alonso/" rel="bookmark" title="24H Le Mans Virtual | Dove piloti e giocatori si sfidano: presenti anche Verstappen e Alonso">24H Le Mans Virtual | Dove piloti e giocatori si sfidano:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/iwasa-promosso-f2-crawford-prema-f3-junior-red-bull/" rel="bookmark" class="td-image-wrap" title="Iwasa promosso in F2, Crawford con Prema in F3: il futuro dei junior Red Bull"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F2 Crawford Iwasa" title="Iwasa promosso in F2, Crawford con Prema in F3: il futuro dei junior Red Bull" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-14-at-12.51.26-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/iwasa-promosso-f2-crawford-prema-f3-junior-red-bull/" rel="bookmark" title="Iwasa promosso in F2, Crawford con Prema in F3: il futuro dei junior Red Bull">Iwasa promosso in F2, Crawford con Prema in F3: il futuro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-hauger-e-daruvala-con-prema-per-puntare-al-titolo-2022/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Hauger e Daruvala con Prema per puntare al titolo 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Dennis Hauger Prema Red Bull Academy" title="FIA F2 | Hauger e Daruvala con Prema per puntare al titolo 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/hauger_prema_redbull_academy-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-hauger-e-daruvala-con-prema-per-puntare-al-titolo-2022/" rel="bookmark" title="FIA F2 | Hauger e Daruvala con Prema per puntare al titolo 2022">FIA F2 | Hauger e Daruvala con Prema per puntare al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_61e30ee28b551" data-td_block_id="td_uid_37_61e30ee28b551"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_61e30ee28b551" data-td_block_id="td_uid_37_61e30ee28b551"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_61e30ee295970_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_61e30ee295970" ><script>var block_td_uid_49_61e30ee295970 = new tdBlock();
block_td_uid_49_61e30ee295970.id = "td_uid_49_61e30ee295970";
block_td_uid_49_61e30ee295970.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_61e30ee295970_rand","tdc_css_class":"td_uid_49_61e30ee295970_rand","tdc_css_class_style":"td_uid_49_61e30ee295970_rand_style"}';
block_td_uid_49_61e30ee295970.td_column_number = "3";
block_td_uid_49_61e30ee295970.block_type = "td_block_mega_menu";
block_td_uid_49_61e30ee295970.post_count = "4";
block_td_uid_49_61e30ee295970.found_posts = "1966";
block_td_uid_49_61e30ee295970.header_color = "";
block_td_uid_49_61e30ee295970.ajax_pagination_infinite_stop = "";
block_td_uid_49_61e30ee295970.max_num_pages = "492";
tdBlocksArray.push(block_td_uid_49_61e30ee295970);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_61e30ee295970" id="td_uid_50_61e30ee29c257" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_51_61e30ee29c2a4" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_52_61e30ee29c2ca" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_53_61e30ee29c2ee" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_54_61e30ee29c30f" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_55_61e30ee29c32f" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_56_61e30ee29c364" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_57_61e30ee29c398" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_61e30ee295970"  id="td_uid_58_61e30ee29c3cb" data-td_block_id="td_uid_49_61e30ee295970" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_61e30ee295970 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/" rel="bookmark" class="td-image-wrap" title="GTWC | Valentino Rossi, quali prospettive con Audi?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="valentino rossi audi" title="GTWC | Valentino Rossi, quali prospettive con Audi?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/2022-01-13-09-25-024353450-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/" rel="bookmark" title="GTWC | Valentino Rossi, quali prospettive con Audi?">GTWC | Valentino Rossi, quali prospettive con Audi?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/robert-wickens-torna-a-correre-nellimsa-michelin-pilot-challenge-con-hyundai/" rel="bookmark" class="td-image-wrap" title="Robert Wickens torna a correre nell&#8217;IMSA Michelin Pilot Challenge con Hyundai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Wickens IMSA" title="Robert Wickens torna a correre nell&#8217;IMSA Michelin Pilot Challenge con Hyundai" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/122786490_208144557344416_6330947346308145277_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/robert-wickens-torna-a-correre-nellimsa-michelin-pilot-challenge-con-hyundai/" rel="bookmark" title="Robert Wickens torna a correre nell&#8217;IMSA Michelin Pilot Challenge con Hyundai">Robert Wickens torna a correre nell&#8217;IMSA Michelin Pilot Challenge con Hyundai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gtwc-europe-quali-incognite-da-affrontare-per-valentino-rossi-nella-nuova-sfida/" rel="bookmark" class="td-image-wrap" title="GTWC Europe | Quali incognite da affrontare per Valentino Rossi nella nuova sfida?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GTWC Europe Rossi" title="GTWC Europe | Quali incognite da affrontare per Valentino Rossi nella nuova sfida?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/timthumb-49-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gtwc-europe-quali-incognite-da-affrontare-per-valentino-rossi-nella-nuova-sfida/" rel="bookmark" title="GTWC Europe | Quali incognite da affrontare per Valentino Rossi nella nuova sfida?">GTWC Europe | Quali incognite da affrontare per Valentino Rossi nella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2022-auto-stage-12-al-attiyah-in-trionfo-a-lategan-lultima-tappa/" rel="bookmark" class="td-image-wrap" title="Dakar 2022 | Auto, Stage 12: Al-Attiyah in trionfo, a Lategan l&#8217;ultima tappa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="nasser al attiyah dakar stage 12" title="Dakar 2022 | Auto, Stage 12: Al-Attiyah in trionfo, a Lategan l&#8217;ultima tappa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/al-attiyah-stage-12-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2022-auto-stage-12-al-attiyah-in-trionfo-a-lategan-lultima-tappa/" rel="bookmark" title="Dakar 2022 | Auto, Stage 12: Al-Attiyah in trionfo, a Lategan l&#8217;ultima tappa">Dakar 2022 | Auto, Stage 12: Al-Attiyah in trionfo, a Lategan&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_61e30ee295970" data-td_block_id="td_uid_49_61e30ee295970"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_61e30ee295970" data-td_block_id="td_uid_49_61e30ee295970"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_61e30ee29e400_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_61e30ee29e400" ><script>var block_td_uid_59_61e30ee29e400 = new tdBlock();
block_td_uid_59_61e30ee29e400.id = "td_uid_59_61e30ee29e400";
block_td_uid_59_61e30ee29e400.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_61e30ee29e400_rand","tdc_css_class":"td_uid_59_61e30ee29e400_rand","tdc_css_class_style":"td_uid_59_61e30ee29e400_rand_style"}';
block_td_uid_59_61e30ee29e400.td_column_number = "3";
block_td_uid_59_61e30ee29e400.block_type = "td_block_mega_menu";
block_td_uid_59_61e30ee29e400.post_count = "4";
block_td_uid_59_61e30ee29e400.found_posts = "497";
block_td_uid_59_61e30ee29e400.header_color = "";
block_td_uid_59_61e30ee29e400.ajax_pagination_infinite_stop = "";
block_td_uid_59_61e30ee29e400.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_59_61e30ee29e400);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_61e30ee29e400" id="td_uid_60_61e30ee2a1b58" data-td_block_id="td_uid_59_61e30ee29e400" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_61e30ee29e400"  id="td_uid_61_61e30ee2a1bb8" data-td_block_id="td_uid_59_61e30ee29e400" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_61e30ee29e400"  id="td_uid_62_61e30ee2a1be5" data-td_block_id="td_uid_59_61e30ee29e400" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_61e30ee29e400"  id="td_uid_63_61e30ee2a1c0a" data-td_block_id="td_uid_59_61e30ee29e400" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_61e30ee29e400"  id="td_uid_64_61e30ee2a1c2c" data-td_block_id="td_uid_59_61e30ee29e400" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_61e30ee29e400"  id="td_uid_65_61e30ee2a1c4d" data-td_block_id="td_uid_59_61e30ee29e400" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_61e30ee29e400"  id="td_uid_66_61e30ee2a1c74" data-td_block_id="td_uid_59_61e30ee29e400" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_61e30ee29e400 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-debutto-per-alfio-spina-con-lingresso-nellacademy-di-rosberg/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Debutto per Alfio Spina, con l&#8217;ingresso nell’Academy di Rosberg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alfio Spina Italian F4" title="Italian F4 | Debutto per Alfio Spina, con l&#8217;ingresso nell’Academy di Rosberg" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/alfio-spina-test-f4-ita-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-debutto-per-alfio-spina-con-lingresso-nellacademy-di-rosberg/" rel="bookmark" title="Italian F4 | Debutto per Alfio Spina, con l&#8217;ingresso nell’Academy di Rosberg">Italian F4 | Debutto per Alfio Spina, con l&#8217;ingresso nell’Academy di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2021-e-gabriele-mini-il-giovane-talento-dellanno/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="LiveGP Gabriele Minì" title="LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Copia-di-Copia-di-Nero-Giallo-Semplice-Oscar-Invito-Miniatura-YouTube-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2021-e-gabriele-mini-il-giovane-talento-dellanno/" rel="bookmark" title="LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno">LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-la-nuova-audi-rs3-lms-sbarca-in-italia-con-bolza-corse/" rel="bookmark" class="td-image-wrap" title="TCR Italy | La nuova Audi RS3 LMS sbarca in Italia con Bolza Corse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="bolza corse" title="TCR Italy | La nuova Audi RS3 LMS sbarca in Italia con Bolza Corse" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/bolzacorse_2021_12_13-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-la-nuova-audi-rs3-lms-sbarca-in-italia-con-bolza-corse/" rel="bookmark" title="TCR Italy | La nuova Audi RS3 LMS sbarca in Italia con Bolza Corse">TCR Italy | La nuova Audi RS3 LMS sbarca in Italia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fx-awards-2021-premiati-a-imola-i-campioni-della-formula-x/" rel="bookmark" class="td-image-wrap" title="FX Awards 2021 | Premiati a Imola i campioni della Formula X"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FX Awards 2021 - Denis Babuin" title="FX Awards 2021 | Premiati a Imola i campioni della Formula X" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/5D002444-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fx-awards-2021-premiati-a-imola-i-campioni-della-formula-x/" rel="bookmark" title="FX Awards 2021 | Premiati a Imola i campioni della Formula X">FX Awards 2021 | Premiati a Imola i campioni della Formula&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_61e30ee29e400" data-td_block_id="td_uid_59_61e30ee29e400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_61e30ee29e400" data-td_block_id="td_uid_59_61e30ee29e400"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_61e30ee2a3f06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_61e30ee2a3f06" ><script>var block_td_uid_67_61e30ee2a3f06 = new tdBlock();
block_td_uid_67_61e30ee2a3f06.id = "td_uid_67_61e30ee2a3f06";
block_td_uid_67_61e30ee2a3f06.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_61e30ee2a3f06_rand","tdc_css_class":"td_uid_67_61e30ee2a3f06_rand","tdc_css_class_style":"td_uid_67_61e30ee2a3f06_rand_style"}';
block_td_uid_67_61e30ee2a3f06.td_column_number = "3";
block_td_uid_67_61e30ee2a3f06.block_type = "td_block_mega_menu";
block_td_uid_67_61e30ee2a3f06.post_count = "4";
block_td_uid_67_61e30ee2a3f06.found_posts = "482";
block_td_uid_67_61e30ee2a3f06.header_color = "";
block_td_uid_67_61e30ee2a3f06.ajax_pagination_infinite_stop = "";
block_td_uid_67_61e30ee2a3f06.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_67_61e30ee2a3f06);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_61e30ee2a3f06" id="td_uid_68_61e30ee2a6aa4" data-td_block_id="td_uid_67_61e30ee2a3f06" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_61e30ee2a3f06"  id="td_uid_69_61e30ee2a6af6" data-td_block_id="td_uid_67_61e30ee2a3f06" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_61e30ee2a3f06"  id="td_uid_70_61e30ee2a6b21" data-td_block_id="td_uid_67_61e30ee2a3f06" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_61e30ee2a3f06"  id="td_uid_71_61e30ee2a6b49" data-td_block_id="td_uid_67_61e30ee2a3f06" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_61e30ee2a3f06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" class="td-image-wrap" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/56790908_10157208088413466_4585617181848371200_o-1-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it">Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/jean-alesi-fermato-ad-avignone-rischia-fino-a-10-anni-di-reclusione/" rel="bookmark" class="td-image-wrap" title="Jean Alesi fermato ad Avignone per danneggiamento con ordigno esplosivo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="jean alesi f1" title="Jean Alesi fermato ad Avignone per danneggiamento con ordigno esplosivo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/GPH-MONACO-VENDREDI-AVRIL-S.DEMARD-2021-7833-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/jean-alesi-fermato-ad-avignone-rischia-fino-a-10-anni-di-reclusione/" rel="bookmark" title="Jean Alesi fermato ad Avignone per danneggiamento con ordigno esplosivo">Jean Alesi fermato ad Avignone per danneggiamento con ordigno esplosivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-e-di-nuovo-a-casa-la-moglie-un-traguardo-importante/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi è di nuovo a casa. La moglie: &#8220;Un traguardo importante&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi e la moglie Daniela" title="Alex Zanardi è di nuovo a casa. La moglie: &#8220;Un traguardo importante&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/p90335671-highres-daytona-26th-january-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-e-di-nuovo-a-casa-la-moglie-un-traguardo-importante/" rel="bookmark" title="Alex Zanardi è di nuovo a casa. La moglie: &#8220;Un traguardo importante&#8221;">Alex Zanardi è di nuovo a casa. La moglie: &#8220;Un traguardo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2021-vota-i-migliori-giovani-piloti-italiani-e-scendi-in-pista/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2021: vota i migliori giovani piloti italiani e scendi in pista!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="LiveGP Award 2021" title="LiveGP Award 2021: vota i migliori giovani piloti italiani e scendi in pista!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/LiveGP-Award-2021-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2021-vota-i-migliori-giovani-piloti-italiani-e-scendi-in-pista/" rel="bookmark" title="LiveGP Award 2021: vota i migliori giovani piloti italiani e scendi in pista!">LiveGP Award 2021: vota i migliori giovani piloti italiani e scendi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_61e30ee2a3f06" data-td_block_id="td_uid_67_61e30ee2a3f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_61e30ee2a3f06" data-td_block_id="td_uid_67_61e30ee2a3f06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_61e30ee2a88a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_61e30ee2a88a0" ><script>var block_td_uid_72_61e30ee2a88a0 = new tdBlock();
block_td_uid_72_61e30ee2a88a0.id = "td_uid_72_61e30ee2a88a0";
block_td_uid_72_61e30ee2a88a0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_61e30ee2a88a0_rand","tdc_css_class":"td_uid_72_61e30ee2a88a0_rand","tdc_css_class_style":"td_uid_72_61e30ee2a88a0_rand_style"}';
block_td_uid_72_61e30ee2a88a0.td_column_number = "3";
block_td_uid_72_61e30ee2a88a0.block_type = "td_block_mega_menu";
block_td_uid_72_61e30ee2a88a0.post_count = "4";
block_td_uid_72_61e30ee2a88a0.found_posts = "102";
block_td_uid_72_61e30ee2a88a0.header_color = "";
block_td_uid_72_61e30ee2a88a0.ajax_pagination_infinite_stop = "";
block_td_uid_72_61e30ee2a88a0.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_72_61e30ee2a88a0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_61e30ee2a88a0" id="td_uid_73_61e30ee2a9b49" data-td_block_id="td_uid_72_61e30ee2a88a0" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_61e30ee2a88a0"  id="td_uid_74_61e30ee2a9b97" data-td_block_id="td_uid_72_61e30ee2a88a0" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_61e30ee2a88a0"  id="td_uid_75_61e30ee2a9bc0" data-td_block_id="td_uid_72_61e30ee2a88a0" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_61e30ee2a88a0"  id="td_uid_76_61e30ee2a9be2" data-td_block_id="td_uid_72_61e30ee2a88a0" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_61e30ee2a88a0"  id="td_uid_77_61e30ee2a9c04" data-td_block_id="td_uid_72_61e30ee2a88a0" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_61e30ee2a88a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/auguri-da-livegp-it-il-nostro-video-natalizio/" rel="bookmark" class="td-image-wrap" title="Auguri da LiveGP.it: il nostro video natalizio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Auguri da LiveGP.it: il nostro video natalizio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Senza-titolo-Miniatura-YouTube-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/video-motori/" class="td-post-category">Video Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/auguri-da-livegp-it-il-nostro-video-natalizio/" rel="bookmark" title="Auguri da LiveGP.it: il nostro video natalizio">Auguri da LiveGP.it: il nostro video natalizio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-axel-bassani-vince-il-livegp-award-continuita-al-lavoro-del-2021-con-motocorsa-in-wsbk/" rel="bookmark" class="td-image-wrap" title="L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro del 2021 con Motocorsa in WSBK”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="axel bassani livegp award" title="L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro del 2021 con Motocorsa in WSBK”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/bassani-livegp-award-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-axel-bassani-vince-il-livegp-award-continuita-al-lavoro-del-2021-con-motocorsa-in-wsbk/" rel="bookmark" title="L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro del 2021 con Motocorsa in WSBK”">L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2021-e-gabriele-mini-il-giovane-talento-dellanno/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="LiveGP Gabriele Minì" title="LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Copia-di-Copia-di-Nero-Giallo-Semplice-Oscar-Invito-Miniatura-YouTube-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2021-e-gabriele-mini-il-giovane-talento-dellanno/" rel="bookmark" title="LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno">LiveGP Award 2021: è Gabriele Minì il giovane talento dell&#8217;anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/unbreakable-romain-grosjean-fuga-dallinferno-in-bahrain/" rel="bookmark" class="td-image-wrap" title="Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Romain Grosjean Bahrain" title="Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/maxresdefault-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/video-motori/" class="td-post-category">Video Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/unbreakable-romain-grosjean-fuga-dallinferno-in-bahrain/" rel="bookmark" title="Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain">Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_61e30ee2a88a0" data-td_block_id="td_uid_72_61e30ee2a88a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_61e30ee2a88a0" data-td_block_id="td_uid_72_61e30ee2a88a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-74665" class="post-74665 post type-post status-publish format-standard has-post-thumbnail hentry category-motogp tag-ducati-2 tag-enea-bastianini tag-fabio-di-giannantonio tag-gresini-racing tag-nadia-padovani" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Moto GP" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MotoGP | Gresini Racing in pole verso il 2022</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">MotoGP | Gresini Racing in pole verso il 2022</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-15T13:36:36+00:00" >15 Gennaio 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-74665">22</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gresini-racing-in-pole-verso-il-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MotoGP+%7C+Gresini+Racing+in+pole+verso+il+2022&url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gresini-racing-in-pole-verso-il-2022%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/&amp;media=https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg&description=Il team Gresini Racing si presenta con una lineup completamente italiana e le Ducati Desmosedici GP affidate a Bastianini e Di Giannantonio.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MotoGP | Gresini Racing in pole verso il 2022 %0A%0A https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg" data-caption="Fonte: gresiniracing.com"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-696x464.jpeg" srcset="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-1024x683.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-1536x1024.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-2048x1365.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-1068x712.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-630x420.jpeg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Gresini Racing si presenta per il 2022"/></a><figcaption class="wp-caption-text">Fonte: gresiniracing.com</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Il team Gresini Racing si presenta con una lineup completamente italiana e le Ducati Desmosedici GP affidate a Bastianini e Di Giannantonio. Presenti oltre ai piloti ovviamente Nadia Padovani, moglie di Fausto che ha preso il comando del team diventando la prima team manager donna della MotoGP. Sul palco anche Gigi Dall’Igna, oltre ai piloti che hanno obbiettivi chiari. Enea: “Voglio lottare per la top5”, Diggia: “Conquistare il titolo di Rookie of the year”.</p>
<div class="su-button-center"><a href="https://www.buymeacoffee.com/livegp" class="su-button su-button-style-bubbles" style="color:#120f0f;background-color:#efe02d;border-color:#c0b424;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px" target="_blank" rel="noopener noreferrer"><span style="color:#120f0f;padding:0px 18px;font-size:14px;line-height:28px;border-color:#f4ea6c;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Apprezzi il lavoro di LiveGP.it? Sentiti libero di offrirci un caffè! ☕</span></a></div>
<h5 style="text-align: justify;"><b>GRESINI, UNA FAMIGLIA PRIMA CHE UN TEAM</b></h5>
<p style="text-align: justify;">La presentazione si apre con un toccante video che ricorda Fausto Gresini, <a href="https://www.livegp.it/motogp-si-e-spento-fausto-gresini/">scomparso ormai quasi un anno fa</a>. Prende la parola <b>Nadia Padovani, sua moglie ed ora Team Manager di Gresini Racing:</b> “<i>Avete appena visto il video e quindi siamo qui per questo grande uomo, per questo grande manager.</i> Siamo qui per portare avanti i suoi progetti e i suoi sogni”. Fausto voleva tornare a competere in <a href="http://www.motogp.com">MotoGP</a> e Nadia è riuscita a coronare il suo sogno nonostante un 2021 veramente complicato. Ora il 2022 si apre con Gresini Racing come primo team a presentare le moto, una prima “pole position” che come Nadia Padovani ricorda: “<i>Fausto sarebbe molto felice di questo perchè lui ha sempre voluto essere il numero 1</i>”.</p>
<p style="text-align: justify;">Nadia è la prima team manager donna della griglia della MotoGP e a fine presentazione lancia un messaggio importante a tutte le donne: “<i>Spero di essere un esempio per tutte le donne che ambiscono ad arrivare alle massime cariche nelle aziende.</i> <i>Ma soprattutto, per quelle donne che hanno avuto una perdita così importante nella loro vita e comunque non si sono date per vinte, si sono rimboccate le maniche si sono fatte forza e non hanno mollato</i>”.</p>
<h5 style="text-align: justify;"><b>UN 2022 DA PROTAGONISTI</b></h5>
<p style="text-align: justify;">Si passa poi all’aspetto sportivo con le aspettative, alte, del team sia per Enea che per Fabio. A confermare le aspettative alte di Nadia Padovani ci pensa <b>Gigi Dall’Igna, Direttore Generale di Ducati Corse: </b>“<i>Ora Gresini fa parte della famiglia Ducati e questo è molto importante per noi</i>” esordisce l’ingegnere veneto. “<i>A Jerez è stato un giorno complicato per Diggia perché l’approccio con la MotoGP è sempre difficile. L’ho comunque visto bene sulla moto, guidava con il sorriso sulla faccia e questo è molto importante. Mentre per Enea è stata la prima volta che provava la moto 2021 ed è stato molto felice delle prime impressioni con la nuova moto e anche i tempi sono stati molto buoni</i>”.</p>
<p style="text-align: justify;">Gigi Dall’Igna si concentra poi sull’obiettivo per entrambi: “<i>Enea spero continuerà i suoi progressi in MotoGP, ha fatto un ottima stagione da rookie dove ha conquistato due podi e sono certo che continuerà a crescere e potrebbe essere un protagonista della stagione.</i> <i>Per Diggia sarà la sua prima stagione in MotoGP e spero possa fare qualcosa di simile ad Enea</i>”.</p>
<h5 style="text-align: justify;"><b>LINEUP TUTTA ITALIANA</b></h5>
<p style="text-align: justify;">Enea Bastianini e Fabio Di Giannantonio si ritrovano nello stesso box a distanza di sei anni. Era il 2016 e l’allora rookie in Moto3 Fabio Di Giannantonio arrivò proprio nel team Gresini al fianco del confermato Enea Bastianini.</p>
<figure id="attachment_74673" aria-describedby="caption-attachment-74673" style="width: 696px" class="wp-caption alignnone"><img class="wp-image-74673 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1024x683.jpeg" alt="" width="696" height="464" data-srcset="https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1024x683.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1536x1024.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-2048x1365.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1068x712.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-630x420.jpeg 630w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-74673" class="wp-caption-text"><noscript><img class="wp-image-74673 size-large lazyload" src="https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1024x683.jpeg" alt="" width="696" height="464" srcset="https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1024x683.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1536x1024.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-2048x1365.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-1068x712.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2022/01/679A6810-37A2-4EB8-B7A8-A2114EF8FCF7-630x420.jpeg 630w" sizes="(max-width: 696px) 100vw, 696px" /></noscript> Fonte: Gresini Racing.com</figcaption></figure>
<p style="text-align: justify;"><b>Enea Bastianini:</b> “<i>È un onore essere qui ed essere tornato nella mia prima famiglia nel mondiale. Sfortunatamente senza Fausto, ma con lo stesso spirito e questo è molto importante per tutti quelli che lavorano nel team. Sono molto felice di tornare con loro questa stagione e spero di arrivare il più avanti possibile in ogni gara lottando ogni gara per la top5</i>”.</p>
<figure id="attachment_74674" aria-describedby="caption-attachment-74674" style="width: 696px" class="wp-caption alignnone"><img class="wp-image-74674 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1024x683.jpeg" alt="" width="696" height="464" data-srcset="https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1024x683.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1536x1024.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-2048x1365.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1068x712.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-630x420.jpeg 630w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-74674" class="wp-caption-text"><noscript><img class="wp-image-74674 size-large lazyload" src="https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1024x683.jpeg" alt="" width="696" height="464" srcset="https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1024x683.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1536x1024.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-2048x1365.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-1068x712.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2022/01/9E312F92-45C8-4D9F-8725-3448BB446A96-630x420.jpeg 630w" sizes="(max-width: 696px) 100vw, 696px" /></noscript> Fonte: gresiniracing.com</figcaption></figure>
<p style="text-align: justify;"><b>Fabio Di Giannantonio:</b> “<i>Ho sempre usato il 21 ma quest’anno ho dovuto cambiarlo perchè lo usa Morbidelli. Ho </i><i>scelto il 49 perché non lo aveva mai usato nessuno e spero di portarlo in alto per la prima volta.</i> <i>Onestamente non vedo l’ora di andare in Malesia e tornare su questa bestia, la mia bimba, e poi ovvio in Qatar alla prima gara dove lavorerò con un gruppo incredibile di ragazzi. Il primo giorno di test a Jerez è stato incredibile, ero un po’ nervoso ma è stato veramente figo. È stato un sogno diventato realtà essere qui con questo team e ora sono pronto a correre. È speciale perchè Fausto ha creduto in me da quando non ero nessuno. Abbiamo fatto tutto insieme: primo punto insieme, primo podio insieme, prima vittoria insieme. Ora siamo qui ancora insieme e spero di fare ancora meglio perchè diventi tutto ancora più speciale</i>”.</p>
<p style="text-align: justify;"><b><i>Cantarini Mathias</i></b></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/ducati-2/">Ducati</a></li><li><a href="https://www.livegp.it/tag/enea-bastianini/">enea bastianini</a></li><li><a href="https://www.livegp.it/tag/fabio-di-giannantonio/">fabio di giannantonio</a></li><li><a href="https://www.livegp.it/tag/gresini-racing/">Gresini Racing</a></li><li><a href="https://www.livegp.it/tag/nadia-padovani/">Nadia Padovani</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gresini-racing-in-pole-verso-il-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MotoGP+%7C+Gresini+Racing+in+pole+verso+il+2022&url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gresini-racing-in-pole-verso-il-2022%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/&amp;media=https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg&description=Il team Gresini Racing si presenta con una lineup completamente italiana e le Ducati Desmosedici GP affidate a Bastianini e Di Giannantonio.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MotoGP | Gresini Racing in pole verso il 2022 %0A%0A https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/mcantarini/"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&#038;d=blank&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=192&#038;d=blank&#038;r=g 2x" class='avatar avatar-96 photo lazyload' height='96' width='96' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo lazyload' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mathias Cantarini"></span><meta itemprop="datePublished" content="2022-01-15T13:36:36+00:00"><meta itemprop="dateModified" content="2022-01-15T14:06:24+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="MotoGP | Gresini Racing in pole verso il 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-scaled.jpeg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1706"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_61e30ee2ae689_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_61e30ee2ae689" ><script>var block_td_uid_79_61e30ee2ae689 = new tdBlock();
block_td_uid_79_61e30ee2ae689.id = "td_uid_79_61e30ee2ae689";
block_td_uid_79_61e30ee2ae689.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_61e30ee2ae689_rand","td_column_number":3,"live_filter_cur_post_id":74665,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_61e30ee2ae689_rand","tdc_css_class_style":"td_uid_79_61e30ee2ae689_rand_style"}';
block_td_uid_79_61e30ee2ae689.td_column_number = "3";
block_td_uid_79_61e30ee2ae689.block_type = "td_block_related_posts";
block_td_uid_79_61e30ee2ae689.post_count = "3";
block_td_uid_79_61e30ee2ae689.found_posts = "1458";
block_td_uid_79_61e30ee2ae689.header_color = "";
block_td_uid_79_61e30ee2ae689.ajax_pagination_infinite_stop = "";
block_td_uid_79_61e30ee2ae689.max_num_pages = "486";
tdBlocksArray.push(block_td_uid_79_61e30ee2ae689);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_61e30ee2b21c3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_61e30ee2ae689" href="#">RELATED ARTICLES</a><a id="td_uid_81_61e30ee2b21cd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_61e30ee2ae689" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_61e30ee2ae689 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/marc-marquez-nella-conferenza-hrc-operazione-scongiurata-prossimo-test-in-un-circuito-mondiale/" rel="bookmark" class="td-image-wrap" title="Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un circuito mondiale&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Marc Marquez nella conferenza HRC: &quot;Operazione scongiurata, prossimo test in un circuito mondiale&quot;" title="Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un circuito mondiale&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/6146018b233208.66910803-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/marc-marquez-nella-conferenza-hrc-operazione-scongiurata-prossimo-test-in-un-circuito-mondiale/" rel="bookmark" title="Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un circuito mondiale&#8221;">Marc Márquez nella conferenza HRC: &#8220;Operazione scongiurata, prossimo test in un circuito mondiale&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-marc-marquez-ha-lok-dei-medici-e-torna-subito-in-sella/" rel="bookmark" class="td-image-wrap" title="MotoGP | Marc Marquez ha l’ok dei medici e torna subito in sella"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Marc Marquez ha l’ok dei medici e torna subito in sella" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/FCD485FC-D484-4A30-9AA0-411EA9BD48F6-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-marc-marquez-ha-lok-dei-medici-e-torna-subito-in-sella/" rel="bookmark" title="MotoGP | Marc Marquez ha l’ok dei medici e torna subito in sella">MotoGP | Marc Marquez ha l’ok dei medici e torna subito in sella</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-il-vr46-racing-team-svela-organigramma-e-nuovo-sponsor/" rel="bookmark" class="td-image-wrap" title="MotoGP | Il VR46 Racing Team svela organigramma e nuovo sponsor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vr46 racing team" title="MotoGP | Il VR46 Racing Team svela organigramma e nuovo sponsor" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/vr46-2022-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-il-vr46-racing-team-svela-organigramma-e-nuovo-sponsor/" rel="bookmark" title="MotoGP | Il VR46 Racing Team svela organigramma e nuovo sponsor">MotoGP | Il VR46 Racing Team svela organigramma e nuovo sponsor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_61e30ee2ae689" data-td_block_id="td_uid_79_61e30ee2ae689"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_61e30ee2ae689" data-td_block_id="td_uid_79_61e30ee2ae689"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motogp-gresini-racing-in-pole-verso-il-2022/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6286b8a05e" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="138"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/">F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!</a>
									</li>
											<li>
					<a href="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/" aria-current="page">MotoGP | Gresini Racing in pole verso il 2022</a>
									</li>
											<li>
					<a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/">GTWC | Valentino Rossi, quali prospettive con Audi?</a>
									</li>
											<li>
					<a href="https://www.livegp.it/lintervista-clement-novalak-la-vettura-di-f2-unesperienza-incredibile/">L&#8217;intervista | Clement Novalak: &#8220;La vettura di F2? Un&#8217;esperienza incredibile!&#8221;</a>
									</li>
											<li>
					<a href="https://www.livegp.it/robert-wickens-torna-a-correre-nellimsa-michelin-pilot-challenge-con-hyundai/">Robert Wickens torna a correre nell&#8217;IMSA Michelin Pilot Challenge con Hyundai</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_61e30ee2b3e62_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,123</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,035</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,576</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,273</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /><noscript><img class="aligncenter wp-image-10519 lazyload" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></noscript></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /><noscript><img class="size-full wp-image-7384 aligncenter lazyload" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></noscript></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /><noscript><img class="wp-image-7383 aligncenter lazyload" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></noscript></a>

<a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /><noscript><img class="wp-image-7382 aligncenter lazyload" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></noscript></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519 lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /><noscript><img class="aligncenter wp-image-10519 lazyload" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></noscript></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_61e30ee2b43f5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_61e30ee2b43f5" ><script>var block_td_uid_84_61e30ee2b43f5 = new tdBlock();
block_td_uid_84_61e30ee2b43f5.id = "td_uid_84_61e30ee2b43f5";
block_td_uid_84_61e30ee2b43f5.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_61e30ee2b43f5_rand","tdc_css_class":"td_uid_84_61e30ee2b43f5_rand","tdc_css_class_style":"td_uid_84_61e30ee2b43f5_rand_style"}';
block_td_uid_84_61e30ee2b43f5.td_column_number = "1";
block_td_uid_84_61e30ee2b43f5.block_type = "td_block_7";
block_td_uid_84_61e30ee2b43f5.post_count = "3";
block_td_uid_84_61e30ee2b43f5.found_posts = "13939";
block_td_uid_84_61e30ee2b43f5.header_color = "";
block_td_uid_84_61e30ee2b43f5.ajax_pagination_infinite_stop = "";
block_td_uid_84_61e30ee2b43f5.max_num_pages = "4647";
tdBlocksArray.push(block_td_uid_84_61e30ee2b43f5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_61e30ee2b43f5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/" rel="bookmark" class="td-image-wrap" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Lewis Hamilton, lo vedremo anche nel 2022? Credits: Mercedes Official FB" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/Hamilton-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/" rel="bookmark" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!">F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T14:10:56+00:00" >15 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/" rel="bookmark" class="td-image-wrap" title="MotoGP | Gresini Racing in pole verso il 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MotoGP | Gresini Racing in pole verso il 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/29BA84BB-8478-4699-B391-F0747C0599CC-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gresini-racing-in-pole-verso-il-2022/" rel="bookmark" title="MotoGP | Gresini Racing in pole verso il 2022">MotoGP | Gresini Racing in pole verso il 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T13:36:36+00:00" >15 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/" rel="bookmark" class="td-image-wrap" title="GTWC | Valentino Rossi, quali prospettive con Audi?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="valentino rossi audi" title="GTWC | Valentino Rossi, quali prospettive con Audi?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/2022-01-13-09-25-024353450-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/" rel="bookmark" title="GTWC | Valentino Rossi, quali prospettive con Audi?">GTWC | Valentino Rossi, quali prospettive con Audi?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T12:00:18+00:00" >15 Gennaio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_61e30ee2c3327_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_61e30ee2c3327" ><script>var block_td_uid_85_61e30ee2c3327 = new tdBlock();
block_td_uid_85_61e30ee2c3327.id = "td_uid_85_61e30ee2c3327";
block_td_uid_85_61e30ee2c3327.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_61e30ee2c3327_rand","tdc_css_class":"td_uid_85_61e30ee2c3327_rand","tdc_css_class_style":"td_uid_85_61e30ee2c3327_rand_style"}';
block_td_uid_85_61e30ee2c3327.td_column_number = "1";
block_td_uid_85_61e30ee2c3327.block_type = "td_block_7";
block_td_uid_85_61e30ee2c3327.post_count = "3";
block_td_uid_85_61e30ee2c3327.found_posts = "13939";
block_td_uid_85_61e30ee2c3327.header_color = "";
block_td_uid_85_61e30ee2c3327.ajax_pagination_infinite_stop = "";
block_td_uid_85_61e30ee2c3327.max_num_pages = "4647";
tdBlocksArray.push(block_td_uid_85_61e30ee2c3327);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_61e30ee2c3327 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_61e30ee2ecde6_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_61e30ee2ecde6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1459</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1215</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">871</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">714</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">669</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">600</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">585</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">533</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">510</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/" rel="bookmark" class="td-image-wrap" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Lewis Hamilton, lo vedremo anche nel 2022? Credits: Mercedes Official FB" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/Hamilton-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/" rel="bookmark" title="F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!">F1 | Hamilton, questo &#8220;teatrino&#8221; deve finire!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/nsaglia/">Nicola Saglia</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T14:10:56+00:00" >15 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/f1-hamilton-questo-teatrino-deve-finire/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/" rel="bookmark" class="td-image-wrap" title="GTWC | Valentino Rossi, quali prospettive con Audi?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="valentino rossi audi" title="GTWC | Valentino Rossi, quali prospettive con Audi?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/2022-01-13-09-25-024353450-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/" rel="bookmark" title="GTWC | Valentino Rossi, quali prospettive con Audi?">GTWC | Valentino Rossi, quali prospettive con Audi?</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/cluciani/">Carlo Luciani</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-15T12:00:18+00:00" >15 Gennaio 2022</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/gtwc-valentino-rossi-quali-prospettive-con-audi/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 61e30ee30c9db
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.livegp.it/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.11.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.livegp.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=6.0.5' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.14.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[74665]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>