<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script"><title>MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-c2b541d55d17ed58eaf8d577dc0ca78d" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-c2b541d55d17ed58eaf8d577dc0ca78d.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer> var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || []; </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg" /> <!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="La MotoGP lascia Silverstone con Fabio Quartararo sempre leader ma un Francesco Bagnaia di nuovo in corsa per il titolo." /><link rel="canonical" href="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone - LiveGP.it" /><meta property="og:description" content="La MotoGP lascia Silverstone con Fabio Quartararo sempre leader ma un Francesco Bagnaia di nuovo in corsa per il titolo." /><meta property="og:url" content="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-08-08T10:46:18+00:00" /><meta property="article:modified_time" content="2022-08-08T11:01:47+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="764" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Mathias Cantarini" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LiveGPit" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Mathias Cantarini" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP.it","url":"https://www.livegp.it/","sameAs":["https://www.instagram.com/livegp.it/","https://www.pinterest.it/livegpit/","https://www.youtube.com/user/LiveF1tv","https://www.facebook.com/LiveGP.it/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/logo/image/","url":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","width":736,"height":736,"caption":"LiveGP.it"},"image":{"@id":"https://www.livegp.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"Il Motorsport in tempo reale","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#primaryimage","url":"https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg","width":1200,"height":764,"caption":"Credits: motogp.com"},{"@type":"WebPage","@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/","url":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/","name":"MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#primaryimage"},"image":{"@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg","datePublished":"2022-08-08T10:46:18+00:00","dateModified":"2022-08-08T11:01:47+00:00","description":"La MotoGP lascia Silverstone con Fabio Quartararo sempre leader ma un Francesco Bagnaia di nuovo in corsa per il titolo.","breadcrumb":{"@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone"}]},{"@type":"Article","@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#article","isPartOf":{"@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/"},"author":{"name":"Mathias Cantarini","@id":"https://www.livegp.it/#/schema/person/7d7da10515ac7a5c237a9c399c9ffb0c"},"headline":"MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone","datePublished":"2022-08-08T10:46:18+00:00","dateModified":"2022-08-08T11:01:47+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/"},"wordCount":652,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg","keywords":["britishgp","BSB,","F1","motogp","silverstone","Spettatori","WorldSBK"],"articleSection":["Moto GP"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/7d7da10515ac7a5c237a9c399c9ffb0c","name":"Mathias Cantarini","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&d=blank&r=g","caption":"Mathias Cantarini"},"url":"https://www.livegp.it/author/mcantarini/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone Feed dei commenti" href="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":88320,"token":"43e3424758","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"40e816b9ce","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/88320" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.1" /><link rel='shortlink' href='https://www.livegp.it/?p=88320' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <!-- GTM Container placement set to footer --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript"> var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["motogp"],"pageAttributes":["britishgp","bsb","f1-2","motogp","silverstone","spettatori","worldsbk"],"pagePostAuthor":"Mathias Cantarini"};
 dataLayer.push( dataLayer_content ); </script> <script data-cfasync="false"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP'); </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="preconnect" href="https://clickiocdn.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://static.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://yt3.ggpht.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://jnn-pa.googleapis.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://onesignal.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap" rel="stylesheet"> <style> @media (max-width: 767px) {
 body.post-template-default {
 background-image: none !important;
 }
 } </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"43e3424758","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/pianeta-moto/",
 "name": "PIANETA MOTO"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/pianeta-moto/motogp/",
 "name": "Moto GP" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/",
 "name": "MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <!-- Button style compiled by theme --> <style> .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
 .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
 .tds-button2 .tdm-btn-text,
 .tds-button2 i,
 .tds-button5:hover .tdm-btn-text,
 .tds-button5:hover i,
 .tds-button6 .tdm-btn-text,
 .tds-button6 i,
 .tdm_block_list .tdm-list-item i,
 .tdm_block_pricing .tdm-pricing-feature i,
 .tdm-social-item i {
 color: #e20000;
 }
 .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
 .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
 .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
 .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
 .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
 .tds-button1,
 .tds-button6:after,
 .tds-title2 .tdm-title-line:after,
 .tds-title3 .tdm-title-line:after,
 .tdm_block_pricing.tdm-pricing-featured:before,
 .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
 .tds-progress-bar1 .tdm-progress-bar:after,
 .tds-progress-bar2 .tdm-progress-bar:after,
 .tds-social3 .tdm-social-item {
 background-color: #e20000;
 }
 .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
 .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
 .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
 .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
 .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
 .tds-button2:before,
 .tds-button6:before,
 .tds-progress-bar3 .tdm-progress-bar:after {
 border-color: #e20000;
 }
 .tdm-btn-style1 {
 background-color: #e20000;
 }
 .tdm-btn-style2:before {
 border-color: #e20000;
 }
 .tdm-btn-style2 {
 color: #e20000;
 }
 .tdm-btn-style3 {
 -webkit-box-shadow: 0 2px 16px #e20000;
 -moz-box-shadow: 0 2px 16px #e20000;
 box-shadow: 0 2px 16px #e20000;
 }
 .tdm-btn-style3:hover {
 -webkit-box-shadow: 0 4px 26px #e20000;
 -moz-box-shadow: 0 4px 26px #e20000;
 box-shadow: 0 4px 26px #e20000;
 } 
 .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
 .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
 .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
 .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
 .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
 .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
 background-color: #cecece;
 } 
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
 .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
 color: rgba(255,255,255,0.01);
 }
 .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
 .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
 .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
 .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
 .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
 border-color: rgba(255,255,255,0.01);
 }
 .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
 .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
 .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
 .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
 .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
 background-color: rgba(255,255,255,0.01);
 } 
 .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
 .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
 .tdm-header .tdm-header-menu-btns,
 .tdm-header-style-1 .td-main-menu-logo a,
 .tdm-header-style-2 .td-main-menu-logo a,
 .tdm-header-style-3 .td-main-menu-logo a {
 line-height: 50px;
 }
 .tdm-header-style-1 .td-main-menu-logo,
 .tdm-header-style-2 .td-main-menu-logo,
 .tdm-header-style-3 .td-main-menu-logo {
 height: 50px;
 }
 @media (min-width: 767px) {
 .tdm-header-style-1 .td-main-menu-logo img, 
 .tdm-header-style-2 .td-main-menu-logo img, 
 .tdm-header-style-3 .td-main-menu-logo img {
 max-height: 50px;
 }
 } </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-88320 single-format-standard motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive cookies-not-set aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Chiudi il menu"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full here td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > lunedì, Agosto 8, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20404%20190'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""  width="404" height="190" /> <span class="td-visual-hidden">LiveGP.it</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#" aria-label="Apri il menu mobile"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a aria-label="'.get_bloginfo().'" class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20404%20190'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a aria-label="'.get_bloginfo().'" class="td-header-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20404%20190'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62f0ed29c35ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62f0ed29c35ea" ><script>var block_td_uid_1_62f0ed29c35ea = new tdBlock();
block_td_uid_1_62f0ed29c35ea.id = "td_uid_1_62f0ed29c35ea";
block_td_uid_1_62f0ed29c35ea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62f0ed29c35ea_rand","tdc_css_class":"td_uid_1_62f0ed29c35ea_rand","tdc_css_class_style":"td_uid_1_62f0ed29c35ea_rand_style"}';
block_td_uid_1_62f0ed29c35ea.td_column_number = "3";
block_td_uid_1_62f0ed29c35ea.block_type = "td_block_mega_menu";
block_td_uid_1_62f0ed29c35ea.post_count = "4";
block_td_uid_1_62f0ed29c35ea.found_posts = "3811";
block_td_uid_1_62f0ed29c35ea.header_color = "";
block_td_uid_1_62f0ed29c35ea.ajax_pagination_infinite_stop = "";
block_td_uid_1_62f0ed29c35ea.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_1_62f0ed29c35ea); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62f0ed29c35ea" id="td_uid_2_62f0ed29c4710" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_3_62f0ed29c475d" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_4_62f0ed29c4789" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_5_62f0ed29c47b0" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_6_62f0ed29c47d4" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_7_62f0ed29c47f8" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_8_62f0ed29c481b" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_9_62f0ed29c484a" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_10_62f0ed29c48a7" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_11_62f0ed29c48e1" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_62f0ed29c35ea"  id="td_uid_12_62f0ed29c491d" data-td_block_id="td_uid_1_62f0ed29c35ea" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_62f0ed29c35ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-mercato-piloti-alpine-ce-un-piano-per-gasly/" rel="bookmark" class="td-image-wrap" title="F1 | Mercato piloti: Alpine, c&#8217;è un piano per Gasly"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="gasly alpine" title="F1 | Mercato piloti: Alpine, c&#8217;è un piano per Gasly" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/gasly-alpine-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-mercato-piloti-alpine-ce-un-piano-per-gasly/" rel="bookmark" title="F1 | Mercato piloti: Alpine, c&#8217;è un piano per Gasly">F1 | Mercato piloti: Alpine, c&#8217;è un piano per Gasly</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-mclaren-2023-fuori-ricciardo-dentro-piastri/" rel="bookmark" class="td-image-wrap" title="F1 | McLaren 2023: fuori Ricciardo, dentro Piastri?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 Ricciardo Piastri" title="F1 | McLaren 2023: fuori Ricciardo, dentro Piastri?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/F1-Ricciardo-Piastri-FX9Jm-FXoAAoii9-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-mclaren-2023-fuori-ricciardo-dentro-piastri/" rel="bookmark" title="F1 | McLaren 2023: fuori Ricciardo, dentro Piastri?">F1 | McLaren 2023: fuori Ricciardo, dentro Piastri?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-binotto-out-ma-chi-andrebbe-al-suo-posto/" rel="bookmark" class="td-image-wrap" title="F1 | Binotto out: ma chi andrebbe al suo posto?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Mattia Binotto, chi potrebbe andare al suo posto? Credits: Ferrari Official FB" title="F1 | Binotto out: ma chi andrebbe al suo posto?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Binotto-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-binotto-out-ma-chi-andrebbe-al-suo-posto/" rel="bookmark" title="F1 | Binotto out: ma chi andrebbe al suo posto?">F1 | Binotto out: ma chi andrebbe al suo posto?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-masi-rivela-minacce-di-morte-dopo-abu-dhabi/" rel="bookmark" class="td-image-wrap" title="F1 | Masi rivela minacce di morte dopo Abu Dhabi"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Michael Masi, sollevato dal ruolo di Race Director. Credits: FIA Official" title="F1 | Masi rivela minacce di morte dopo Abu Dhabi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Masi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-masi-rivela-minacce-di-morte-dopo-abu-dhabi/" rel="bookmark" title="F1 | Masi rivela minacce di morte dopo Abu Dhabi">F1 | Masi rivela minacce di morte dopo Abu Dhabi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62f0ed29c35ea" data-td_block_id="td_uid_1_62f0ed29c35ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_1_62f0ed29c35ea" data-td_block_id="td_uid_1_62f0ed29c35ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_62f0ed29c6aaa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_62f0ed29c6aaa" ><script>var block_td_uid_13_62f0ed29c6aaa = new tdBlock();
block_td_uid_13_62f0ed29c6aaa.id = "td_uid_13_62f0ed29c6aaa";
block_td_uid_13_62f0ed29c6aaa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_62f0ed29c6aaa_rand","tdc_css_class":"td_uid_13_62f0ed29c6aaa_rand","tdc_css_class_style":"td_uid_13_62f0ed29c6aaa_rand_style"}';
block_td_uid_13_62f0ed29c6aaa.td_column_number = "3";
block_td_uid_13_62f0ed29c6aaa.block_type = "td_block_mega_menu";
block_td_uid_13_62f0ed29c6aaa.post_count = "4";
block_td_uid_13_62f0ed29c6aaa.found_posts = "2231";
block_td_uid_13_62f0ed29c6aaa.header_color = "";
block_td_uid_13_62f0ed29c6aaa.ajax_pagination_infinite_stop = "";
block_td_uid_13_62f0ed29c6aaa.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_13_62f0ed29c6aaa); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa" id="td_uid_14_62f0ed29c7572" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_15_62f0ed29c75af" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_16_62f0ed29c75da" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_17_62f0ed29c7600" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_18_62f0ed29c7639" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_19_62f0ed29c7665" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_20_62f0ed29c768f" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_21_62f0ed29c76b9" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_22_62f0ed29c76e3" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_23_62f0ed29c7706" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_24_62f0ed29c7729" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_62f0ed29c6aaa"  id="td_uid_25_62f0ed29c7770" data-td_block_id="td_uid_13_62f0ed29c6aaa" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_62f0ed29c6aaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ungheria-le-pagelle-ai-protagonisti-5/" rel="bookmark" class="td-image-wrap" title="F1 | GP Ungheria, le pagelle ai protagonisti"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="gp ungheria" title="F1 | GP Ungheria, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/29-sunday-hungary-2022-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ungheria-le-pagelle-ai-protagonisti-5/" rel="bookmark" title="F1 | GP Ungheria, le pagelle ai protagonisti">F1 | GP Ungheria, le pagelle ai protagonisti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ungheria-ferrari-da-arrossire-gode-verstappen/" rel="bookmark" class="td-image-wrap" title="F1 | GP Ungheria: Ferrari da&#8230;arrossire, gode Verstappen"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="verstappen ungheria" title="F1 | GP Ungheria: Ferrari da&#8230;arrossire, gode Verstappen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/14-friday-hungary-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ungheria-ferrari-da-arrossire-gode-verstappen/" rel="bookmark" title="F1 | GP Ungheria: Ferrari da&#8230;arrossire, gode Verstappen">F1 | GP Ungheria: Ferrari da&#8230;arrossire, gode Verstappen</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ungheria-gara-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Ungheria, gara: la cronaca live"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Tutto pronto per il GP d&#039;Ungheria. Credits: Hungaroring Official FB page" title="F1 | GP Ungheria, gara: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Ungheria-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ungheria-gara-la-cronaca-live/" rel="bookmark" title="F1 | GP Ungheria, gara: la cronaca live">F1 | GP Ungheria, gara: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ungheria-russell-in-pole-a-sorpresa-ferrari-beffate/" rel="bookmark" class="td-image-wrap" title="F1 | GP Ungheria: Russell in pole a sorpresa, Ferrari beffate"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Prima pole in carriera per George Russell. Fonte: TW/@MercedesAMGF1" title="F1 | GP Ungheria: Russell in pole a sorpresa, Ferrari beffate" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Russell_F1_Ungheria-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ungheria-russell-in-pole-a-sorpresa-ferrari-beffate/" rel="bookmark" title="F1 | GP Ungheria: Russell in pole a sorpresa, Ferrari beffate">F1 | GP Ungheria: Russell in pole a sorpresa, Ferrari beffate</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_62f0ed29c6aaa" data-td_block_id="td_uid_13_62f0ed29c6aaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_13_62f0ed29c6aaa" data-td_block_id="td_uid_13_62f0ed29c6aaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_62f0ed29c9742_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_62f0ed29c9742" ><script>var block_td_uid_26_62f0ed29c9742 = new tdBlock();
block_td_uid_26_62f0ed29c9742.id = "td_uid_26_62f0ed29c9742";
block_td_uid_26_62f0ed29c9742.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_62f0ed29c9742_rand","tdc_css_class":"td_uid_26_62f0ed29c9742_rand","tdc_css_class_style":"td_uid_26_62f0ed29c9742_rand_style"}';
block_td_uid_26_62f0ed29c9742.td_column_number = "3";
block_td_uid_26_62f0ed29c9742.block_type = "td_block_mega_menu";
block_td_uid_26_62f0ed29c9742.post_count = "4";
block_td_uid_26_62f0ed29c9742.found_posts = "3622";
block_td_uid_26_62f0ed29c9742.header_color = "";
block_td_uid_26_62f0ed29c9742.ajax_pagination_infinite_stop = "";
block_td_uid_26_62f0ed29c9742.max_num_pages = "906";
tdBlocksArray.push(block_td_uid_26_62f0ed29c9742); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_62f0ed29c9742" id="td_uid_27_62f0ed29ca681" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_28_62f0ed29ca6fe" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_29_62f0ed29ca750" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_30_62f0ed29ca799" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_31_62f0ed29ca7df" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_32_62f0ed29ca822" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_33_62f0ed29ca865" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_34_62f0ed29ca8a5" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_35_62f0ed29ca8e3" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_62f0ed29c9742"  id="td_uid_36_62f0ed29ca924" data-td_block_id="td_uid_26_62f0ed29c9742" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_62f0ed29c9742 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/" rel="bookmark" class="td-image-wrap" title="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/" rel="bookmark" title="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone">MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/" rel="bookmark" class="td-image-wrap" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/cq5dam.web_.2000.2000-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/" class="td-post-category">MXGP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/" rel="bookmark" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser">MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-bagnaia-vince-ancora-mondiale-riaperto/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Bagnaia Francesco" title="MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Bagnaia-1-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-bagnaia-vince-ancora-mondiale-riaperto/" rel="bookmark" title="MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?">MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-quartararo-non-capitalizza-espargaro-e-a-22/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a -22"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a -22" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/20-fabio-quartararo_lg99371.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-quartararo-non-capitalizza-espargaro-e-a-22/" rel="bookmark" title="MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a -22">MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_62f0ed29c9742" data-td_block_id="td_uid_26_62f0ed29c9742"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_26_62f0ed29c9742" data-td_block_id="td_uid_26_62f0ed29c9742"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_62f0ed29ccc53_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_62f0ed29ccc53" ><script>var block_td_uid_37_62f0ed29ccc53 = new tdBlock();
block_td_uid_37_62f0ed29ccc53.id = "td_uid_37_62f0ed29ccc53";
block_td_uid_37_62f0ed29ccc53.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_62f0ed29ccc53_rand","tdc_css_class":"td_uid_37_62f0ed29ccc53_rand","tdc_css_class_style":"td_uid_37_62f0ed29ccc53_rand_style"}';
block_td_uid_37_62f0ed29ccc53.td_column_number = "3";
block_td_uid_37_62f0ed29ccc53.block_type = "td_block_mega_menu";
block_td_uid_37_62f0ed29ccc53.post_count = "4";
block_td_uid_37_62f0ed29ccc53.found_posts = "2415";
block_td_uid_37_62f0ed29ccc53.header_color = "";
block_td_uid_37_62f0ed29ccc53.ajax_pagination_infinite_stop = "";
block_td_uid_37_62f0ed29ccc53.max_num_pages = "604";
tdBlocksArray.push(block_td_uid_37_62f0ed29ccc53); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_62f0ed29ccc53" id="td_uid_38_62f0ed29cdf93" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_39_62f0ed29ce002" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_40_62f0ed29ce046" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_41_62f0ed29ce083" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_42_62f0ed29ce0cf" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_43_62f0ed29ce10f" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_44_62f0ed29ce14d" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_45_62f0ed29ce176" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_46_62f0ed29ce1ae" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_62f0ed29ccc53"  id="td_uid_47_62f0ed29ce1e5" data-td_block_id="td_uid_37_62f0ed29ccc53" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_62f0ed29ccc53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-big-machine-music-city-gp-dixon-un-fulmine-a-nashville/" rel="bookmark" class="td-image-wrap" title="IndyCar | Big Machine Music City GP: Dixon, un fulmine a Nashville!"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Scott Dixon, vincitore a Nashville. Credits: Indycar Official Website" title="IndyCar | Big Machine Music City GP: Dixon, un fulmine a Nashville!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Dixon-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-big-machine-music-city-gp-dixon-un-fulmine-a-nashville/" rel="bookmark" title="IndyCar | Big Machine Music City GP: Dixon, un fulmine a Nashville!">IndyCar | Big Machine Music City GP: Dixon, un fulmine a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-big-machine-music-city-gp-pole-position-di-mclaughlin-a-nashville/" rel="bookmark" class="td-image-wrap" title="IndyCar | Big Machine Music City GP: pole position di McLaughlin a Nashville"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="mclaughlin" title="IndyCar | Big Machine Music City GP: pole position di McLaughlin a Nashville" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/mclaughlin-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-big-machine-music-city-gp-pole-position-di-mclaughlin-a-nashville/" rel="bookmark" title="IndyCar | Big Machine Music City GP: pole position di McLaughlin a Nashville">IndyCar | Big Machine Music City GP: pole position di McLaughlin&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-sro-esports-james-baldwin-si-conferma-campione/" rel="bookmark" class="td-image-wrap" title="SimRacing | SRO Esports: James Baldwin si conferma campione"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="James Baldwin è ancora campione SRO Esports per la seconda volta consecutiva grazie al terzo posto conquistato a Monza. Credits: GT World Challenge Europe official Twitter page" title="SimRacing | SRO Esports: James Baldwin si conferma campione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Baldwin-champ-SRO-Esports-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-sro-esports-james-baldwin-si-conferma-campione/" rel="bookmark" title="SimRacing | SRO Esports: James Baldwin si conferma campione">SimRacing | SRO Esports: James Baldwin si conferma campione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-rasmussen-bi-campione-della-fe-accelerate-tonizza-la-stella-nella-fanatec-arena/" rel="bookmark" class="td-image-wrap" title="SimRacing | Rasmussen bi-campione della FE Accelerate, Tonizza la stella nella Fanatec Arena"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="simracing" title="SimRacing | Rasmussen bi-campione della FE Accelerate, Tonizza la stella nella Fanatec Arena" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Rasmussen-FE-Accelerate-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-rasmussen-bi-campione-della-fe-accelerate-tonizza-la-stella-nella-fanatec-arena/" rel="bookmark" title="SimRacing | Rasmussen bi-campione della FE Accelerate, Tonizza la stella nella Fanatec Arena">SimRacing | Rasmussen bi-campione della FE Accelerate, Tonizza la stella nella&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_62f0ed29ccc53" data-td_block_id="td_uid_37_62f0ed29ccc53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_37_62f0ed29ccc53" data-td_block_id="td_uid_37_62f0ed29ccc53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_62f0ed29d179f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_62f0ed29d179f" ><script>var block_td_uid_48_62f0ed29d179f = new tdBlock();
block_td_uid_48_62f0ed29d179f.id = "td_uid_48_62f0ed29d179f";
block_td_uid_48_62f0ed29d179f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_62f0ed29d179f_rand","tdc_css_class":"td_uid_48_62f0ed29d179f_rand","tdc_css_class_style":"td_uid_48_62f0ed29d179f_rand_style"}';
block_td_uid_48_62f0ed29d179f.td_column_number = "3";
block_td_uid_48_62f0ed29d179f.block_type = "td_block_mega_menu";
block_td_uid_48_62f0ed29d179f.post_count = "4";
block_td_uid_48_62f0ed29d179f.found_posts = "2278";
block_td_uid_48_62f0ed29d179f.header_color = "";
block_td_uid_48_62f0ed29d179f.ajax_pagination_infinite_stop = "";
block_td_uid_48_62f0ed29d179f.max_num_pages = "570";
tdBlocksArray.push(block_td_uid_48_62f0ed29d179f); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_62f0ed29d179f" id="td_uid_49_62f0ed29d297d" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_50_62f0ed29d29ed" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_51_62f0ed29d2a3d" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_52_62f0ed29d2a83" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_53_62f0ed29d2ac4" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_54_62f0ed29d2b1d" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_55_62f0ed29d2b5f" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_56_62f0ed29d2ba1" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_48_62f0ed29d179f"  id="td_uid_57_62f0ed29d2bed" data-td_block_id="td_uid_48_62f0ed29d179f" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_48_62f0ed29d179f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/" rel="bookmark" class="td-image-wrap" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Michigan" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/FZmPs7_XwAA3Sea-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/" rel="bookmark" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere">NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/imsa-road-america-albuquerque-taylor-ancora-al-top-lexus-vince-su-porsche-in-gt/" rel="bookmark" class="td-image-wrap" title="IMSA | Road America: Albuquerque/Taylor ancora al top, Lexus vince su Porsche in GT"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="IMSA Road America" title="IMSA | Road America: Albuquerque/Taylor ancora al top, Lexus vince su Porsche in GT" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/FZlAnZHXkAAl6LR-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-road-america-albuquerque-taylor-ancora-al-top-lexus-vince-su-porsche-in-gt/" rel="bookmark" title="IMSA | Road America: Albuquerque/Taylor ancora al top, Lexus vince su Porsche in GT">IMSA | Road America: Albuquerque/Taylor ancora al top, Lexus vince su&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-anneau-du-rhin-berthon-ed-huff-a-segno-azcona-si-conferma-al-top-del-campionato/" rel="bookmark" class="td-image-wrap" title="WTCR | Anneau du Rhin: Berthon ed Huff a segno, Azcona si conferma al top del campionato"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Anneau du Rhin" title="WTCR | Anneau du Rhin: Berthon ed Huff a segno, Azcona si conferma al top del campionato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Anneau-du-Rhin-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-anneau-du-rhin-berthon-ed-huff-a-segno-azcona-si-conferma-al-top-del-campionato/" rel="bookmark" title="WTCR | Anneau du Rhin: Berthon ed Huff a segno, Azcona si conferma al top del campionato">WTCR | Anneau du Rhin: Berthon ed Huff a segno, Azcona&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-finlandia-day-3-tanak-a-segno-in-casa-con-hyundai-in-casa-di-rovanpera/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Finlandia day-3: Tanak a segno in casa con Hyundai in casa di Rovanperä"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Rally Finlandia day-3" title="WRC | Rally Finlandia day-3: Tanak a segno in casa con Hyundai in casa di Rovanperä" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/FZim9S1XwAEMSTr-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-finlandia-day-3-tanak-a-segno-in-casa-con-hyundai-in-casa-di-rovanpera/" rel="bookmark" title="WRC | Rally Finlandia day-3: Tanak a segno in casa con Hyundai in casa di Rovanperä">WRC | Rally Finlandia day-3: Tanak a segno in casa con&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_62f0ed29d179f" data-td_block_id="td_uid_48_62f0ed29d179f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_48_62f0ed29d179f" data-td_block_id="td_uid_48_62f0ed29d179f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_62f0ed29d588c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_62f0ed29d588c" ><script>var block_td_uid_58_62f0ed29d588c = new tdBlock();
block_td_uid_58_62f0ed29d588c.id = "td_uid_58_62f0ed29d588c";
block_td_uid_58_62f0ed29d588c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_62f0ed29d588c_rand","tdc_css_class":"td_uid_58_62f0ed29d588c_rand","tdc_css_class_style":"td_uid_58_62f0ed29d588c_rand_style"}';
block_td_uid_58_62f0ed29d588c.td_column_number = "3";
block_td_uid_58_62f0ed29d588c.block_type = "td_block_mega_menu";
block_td_uid_58_62f0ed29d588c.post_count = "4";
block_td_uid_58_62f0ed29d588c.found_posts = "601";
block_td_uid_58_62f0ed29d588c.header_color = "";
block_td_uid_58_62f0ed29d588c.ajax_pagination_infinite_stop = "";
block_td_uid_58_62f0ed29d588c.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_58_62f0ed29d588c); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_62f0ed29d588c" id="td_uid_59_62f0ed29d687d" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_58_62f0ed29d588c"  id="td_uid_60_62f0ed29d68e1" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_58_62f0ed29d588c"  id="td_uid_61_62f0ed29d6921" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_58_62f0ed29d588c"  id="td_uid_62_62f0ed29d695a" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_58_62f0ed29d588c"  id="td_uid_63_62f0ed29d69aa" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a><a class="mega-menu-sub-cat-td_uid_58_62f0ed29d588c"  id="td_uid_64_62f0ed29d69e3" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="8548" href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a><a class="mega-menu-sub-cat-td_uid_58_62f0ed29d588c"  id="td_uid_65_62f0ed29d6a17" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_58_62f0ed29d588c"  id="td_uid_66_62f0ed29d6a4d" data-td_block_id="td_uid_58_62f0ed29d588c" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_58_62f0ed29d588c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-spa-francorchamps-gara-2-david-vince-in-scioltezza-ed-e-doppietta-r-ace-gp/" rel="bookmark" class="td-image-wrap" title="F. Regional | Spa-Francorchamps, gara-2: David vince in scioltezza ed è doppietta R-ACE GP"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="David Formula Regional 2022 Spa Francorchamps" title="F. Regional | Spa-Francorchamps, gara-2: David vince in scioltezza ed è doppietta R-ACE GP" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/david_formularegional_2022_spa_francorchamps-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-spa-francorchamps-gara-2-david-vince-in-scioltezza-ed-e-doppietta-r-ace-gp/" rel="bookmark" title="F. Regional | Spa-Francorchamps, gara-2: David vince in scioltezza ed è doppietta R-ACE GP">F. Regional | Spa-Francorchamps, gara-2: David vince in scioltezza ed è&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-spa-francorchamps-gara-1-beganovic-precede-mini/" rel="bookmark" class="td-image-wrap" title="F.Regional | Spa-Francorchamps, gara-1: Beganovic precede Minì"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Beganovic Prema Spa-Francorchamps 2022" title="F.Regional | Spa-Francorchamps, gara-1: Beganovic precede Minì" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/beganovic_spa_francorchamps_202.-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-spa-francorchamps-gara-1-beganovic-precede-mini/" rel="bookmark" title="F.Regional | Spa-Francorchamps, gara-1: Beganovic precede Minì">F.Regional | Spa-Francorchamps, gara-1: Beganovic precede Minì</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-al-via-la-caldissima-sfida-di-rijeka-sei-categorie-in-pista/" rel="bookmark" class="td-image-wrap" title="Formula X | Al via la caldissima sfida di Rijeka: sei categorie in pista"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="formula x rijeka" title="Formula X | Al via la caldissima sfida di Rijeka: sei categorie in pista" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/C0012684-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-al-via-la-caldissima-sfida-di-rijeka-sei-categorie-in-pista/" rel="bookmark" title="Formula X | Al via la caldissima sfida di Rijeka: sei categorie in pista">Formula X | Al via la caldissima sfida di Rijeka: sei&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/aci-gt-endurance-mugello-lamborghini-e-vsr-due-ore-di-dominio/" rel="bookmark" class="td-image-wrap" title="ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di dominio"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Lamborghini al top al Mugello. Credits: Edoardo Liberati Official website" title="ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di dominio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Lamborghini-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/" class="td-post-category">Campionato Italiano GT</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-gt-endurance-mugello-lamborghini-e-vsr-due-ore-di-dominio/" rel="bookmark" title="ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di dominio">ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_62f0ed29d588c" data-td_block_id="td_uid_58_62f0ed29d588c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_58_62f0ed29d588c" data-td_block_id="td_uid_58_62f0ed29d588c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_62f0ed29d9488_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_62f0ed29d9488" ><script>var block_td_uid_67_62f0ed29d9488 = new tdBlock();
block_td_uid_67_62f0ed29d9488.id = "td_uid_67_62f0ed29d9488";
block_td_uid_67_62f0ed29d9488.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_62f0ed29d9488_rand","tdc_css_class":"td_uid_67_62f0ed29d9488_rand","tdc_css_class_style":"td_uid_67_62f0ed29d9488_rand_style"}';
block_td_uid_67_62f0ed29d9488.td_column_number = "3";
block_td_uid_67_62f0ed29d9488.block_type = "td_block_mega_menu";
block_td_uid_67_62f0ed29d9488.post_count = "4";
block_td_uid_67_62f0ed29d9488.found_posts = "489";
block_td_uid_67_62f0ed29d9488.header_color = "";
block_td_uid_67_62f0ed29d9488.ajax_pagination_infinite_stop = "";
block_td_uid_67_62f0ed29d9488.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_67_62f0ed29d9488); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_62f0ed29d9488" id="td_uid_68_62f0ed29da3d9" data-td_block_id="td_uid_67_62f0ed29d9488" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_62f0ed29d9488"  id="td_uid_69_62f0ed29da466" data-td_block_id="td_uid_67_62f0ed29d9488" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_62f0ed29d9488"  id="td_uid_70_62f0ed29da4c1" data-td_block_id="td_uid_67_62f0ed29d9488" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_62f0ed29d9488"  id="td_uid_71_62f0ed29da502" data-td_block_id="td_uid_67_62f0ed29d9488" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_62f0ed29d9488 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-incendio-in-casa-e-trasferimento-a-vicenza/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi: incendio in casa e trasferimento a Vicenza"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Zanardi" title="Alex Zanardi: incendio in casa e trasferimento a Vicenza" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Alex_Zanardi_in_Gara_alle_Paralimpiadi-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-incendio-in-casa-e-trasferimento-a-vicenza/" rel="bookmark" title="Alex Zanardi: incendio in casa e trasferimento a Vicenza">Alex Zanardi: incendio in casa e trasferimento a Vicenza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/le-finali-di-karting-operazione-trionfo-a-lonato-in-diretta-anche-su-livegp-it/" rel="bookmark" class="td-image-wrap" title="Le finali di &#8216;Karting Operazione Trionfo&#8217; a Lonato in diretta anche su LiveGP.it"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="karting operazione trionfo" title="Le finali di &#8216;Karting Operazione Trionfo&#8217; a Lonato in diretta anche su LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/karting-operazione-trionfo-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/le-finali-di-karting-operazione-trionfo-a-lonato-in-diretta-anche-su-livegp-it/" rel="bookmark" title="Le finali di &#8216;Karting Operazione Trionfo&#8217; a Lonato in diretta anche su LiveGP.it">Le finali di &#8216;Karting Operazione Trionfo&#8217; a Lonato in diretta anche&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/goodwood-festival-of-speed-2022-tra-esordi-e-ritorni/" rel="bookmark" class="td-image-wrap" title="Goodwood Festival of Speed 2022, tra esordi e ritorni"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Goodwood Festival of Speed, tanti eventi in programma. Credits: FOS Official FB page" title="Goodwood Festival of Speed 2022, tra esordi e ritorni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Goodwood-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/goodwood-festival-of-speed-2022-tra-esordi-e-ritorni/" rel="bookmark" title="Goodwood Festival of Speed 2022, tra esordi e ritorni">Goodwood Festival of Speed 2022, tra esordi e ritorni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" class="td-image-wrap" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Ferrari SP48 Unica" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/01_FRONT-REV-OK-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello">On The Road | Svelata la Ferrari SP48 Unica, nuova one-off&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_62f0ed29d9488" data-td_block_id="td_uid_67_62f0ed29d9488"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_67_62f0ed29d9488" data-td_block_id="td_uid_67_62f0ed29d9488"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_62f0ed29dd116_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_62f0ed29dd116" ><script>var block_td_uid_72_62f0ed29dd116 = new tdBlock();
block_td_uid_72_62f0ed29dd116.id = "td_uid_72_62f0ed29dd116";
block_td_uid_72_62f0ed29dd116.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_62f0ed29dd116_rand","tdc_css_class":"td_uid_72_62f0ed29dd116_rand","tdc_css_class_style":"td_uid_72_62f0ed29dd116_rand_style"}';
block_td_uid_72_62f0ed29dd116.td_column_number = "3";
block_td_uid_72_62f0ed29dd116.block_type = "td_block_mega_menu";
block_td_uid_72_62f0ed29dd116.post_count = "4";
block_td_uid_72_62f0ed29dd116.found_posts = "115";
block_td_uid_72_62f0ed29dd116.header_color = "";
block_td_uid_72_62f0ed29dd116.ajax_pagination_infinite_stop = "";
block_td_uid_72_62f0ed29dd116.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_72_62f0ed29dd116); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_62f0ed29dd116" id="td_uid_73_62f0ed29de17f" data-td_block_id="td_uid_72_62f0ed29dd116" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_62f0ed29dd116"  id="td_uid_74_62f0ed29de1f2" data-td_block_id="td_uid_72_62f0ed29dd116" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_62f0ed29dd116"  id="td_uid_75_62f0ed29de23e" data-td_block_id="td_uid_72_62f0ed29dd116" data-td_filter_value="128" href="https://www.livegp.it/notizie/video/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_72_62f0ed29dd116"  id="td_uid_76_62f0ed29de282" data-td_block_id="td_uid_72_62f0ed29dd116" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_62f0ed29dd116"  id="td_uid_77_62f0ed29de335" data-td_block_id="td_uid_72_62f0ed29dd116" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_62f0ed29dd116"  id="td_uid_78_62f0ed29de37a" data-td_block_id="td_uid_72_62f0ed29dd116" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_62f0ed29dd116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" class="td-image-wrap" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Credits Matteo Ferrari" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Matteo-Ferrari-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”">L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-21.03.22-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;">L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" class="td-image-wrap" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Alberto Naska" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_2221-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;">Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="alfio spina" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/alfio-spina-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”">Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_62f0ed29dd116" data-td_block_id="td_uid_72_62f0ed29dd116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_72_62f0ed29dd116" data-td_block_id="td_uid_72_62f0ed29dd116"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " aria-label="Apri ricerca" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-88320" class="post-88320 post type-post status-publish format-standard has-post-thumbnail hentry category-motogp tag-britishgp tag-bsb tag-f1-2 tag-motogp tag-silverstone tag-spettatori tag-worldsbk" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Moto GP" class="entry-crumb" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li></ul><header class="td-post-title"><h1 class="entry-title">MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:46:18+00:00" >8 Agosto 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-88320">3</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MotoGP+%7C+Cercasi+piloti+inglesi%2C+mai+cos%C3%AC+pochi+spettatori+a+Silverstone&url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/&amp;media=https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg&description=La MotoGP lascia Silverstone con Fabio Quartararo sempre leader ma un Francesco Bagnaia di nuovo in corsa per il titolo."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone %0A%0A https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg" aria-label="Imamgine principale" data-caption="Credits: motogp.com"><img width="696" height="443" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20443'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-696x443.jpeg" data-srcset="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-696x443.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-300x191.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-1024x652.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-768x489.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-1068x680.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-660x420.jpeg 660w, https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg 1200w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="MotoGP, calo spettatori a Silverstone"/></a><figcaption class="wp-caption-text">Credits: motogp.com</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;">La MotoGP lascia Silverstone con <strong>Fabio Quartararo sempre leader</strong> ma un Francesco <a href="https://www.livegp.it/motogp-gp-gran-bretagna-bagnaia-vince-ancora-mondiale-riaperto/">Bagnaia di nuovo in corsa per il titolo</a>. Quello che però va segnalato è stato il <b>peggior dato di presenze in circuito con sole 100,400 inglesi in pista</b> nel weekend di gara. Il dato peggiore da quando la MotoGP è sbarcata nel circuito del Northamptonshire. Dopo i pienoni di Sachsenring e Assen torna a far parlare la bassa affluenza in pista. Sopratutto paragonata alla F1 che poco più di un mese fa portò in pista oltre 400.000 persone.</p><h5 style="text-align: justify;"><b>UN CALO MAI VISTO A SILVERSTONE</b></h5><p style="text-align: justify;">La MotoGP se ne va da Silverstone dopo una gara spettacolare, <b>forse una delle più belle della stagione</b>. La vittoria di Pecco Bagnaia, il consolidamento di Maverick Vinales top rider sulla Aprilia. Il mezzo passo falso di Quartararo ed Aleix Espargaro, comunque eroico a terminare la gara, ci regalano un campionato che nella seconda parte di stagione è pronto a regalare una lotta serratissima per il titolo. Questo spettacolo in pista non è stato però replicato sugli spalti dove <b>ad assistere alla gara erano presenti solo 41.002 spettatori</b>. Solo l’opening night in Qatar aveva fatto peggio nel giorno di gara. In totale sono stati 100.400 gli appassionati presenti sugli spalti del circuito inglese. Solo 25.501 il venerdì, 32.897 spettatori sabato per le qualifiche ed appunto i poco più che 41.000 di domenica. <b>Un calo vertiginoso di oltre 15.000 persone rispetto alla seconda peggior edizione del GP inglese a Silverstone</b>.</p><h5 style="text-align: justify;"><b>IN INGHILTERRA GLI APPASSIONATI NON MANCANO</b></h5><p style="text-align: justify;">Poche settimane fa parlavamo della buona affluenza che aveva regalato il round del <a href="http://www.worldsbk.com">WorldSBK</a> <b>a Donington Park</b>. Per le gare del mondiale delle derivate di serie sui prati inglesi si sono contate oltre <b>51mila presenze</b>. Il secondo miglior dato di presenze dopo Misano Adriatico. Stesso discorso per quanto riguarda la <b>F1 che un mese fa vide il numero record di oltre 400.000 spettatori</b>. Gli appassionati inglesi sono storicamente numerosi e legati alle due ruote, tanto da riempire diverse piste del BSB, Brands Hatch su tutte.</p><h5 style="text-align: justify;"><b>AAA INGLESE CERCASI</b></h5><p style="text-align: justify;">La MotoGP <b>dopo l’addio di Cal Crutchlow ha perso l’ultimo inglese nella classe regina</b>. Mentre in WorldSBK ed ovviamente nel BSB gli inglesi in pista sono diversi e sopratutto molto veloci. Gli inglesi stanno facendo di tutto per riportare velocemente un suddito della regina nella classe maggiore. Ed anche Dorna si è adoperata perché si arrivi quanto prima ad avere in pianta stabile un inglese in MotoGP. Lo scorso anno abbiamo visto in due occasioni Jack Dixon sulla M1 del team Petronas prima dell’arrivo di Dovizioso sulla sella del team malese. Una proprio nel suo GP di casa a Silverstone chiudendo diciannovesimo a 50” da Fabio Quartararo e 20” dal compagno di squadra Valentino Rossi, diciottesimo. Un distacco più che giustificabile arrivando per la prima volta su una MotoGP senza test è troppo preavviso.</p><p style="text-align: justify;">IL BSB non sta più sfondando i talenti che abbiamo apprezzato in questi anni. La mancanza di categorie prototipali nel BSB obbliga i giovanissimi piloti che sognano le MotoGP ad andarsene in Spagna a correre nel JuniorGP. Oggi nel motomondiale i sudditi della regina sono solamente cinque, due in Moto2 e tre in Moto3. <b>Jack Dixon </b>a podio domenica e <b>Sam Lowes</b> in Moto2, con quest’ultimo ormai veterano e specialista della classe intermedia. Mentre in Moto3 troviamo <b>John McPhee</b> che sarà costretto al passaggio in Moto2 per il sopraggiunto limite d’età in Moto3 ed i due rookie <b>Scott Ogden </b>e<b> Joshua Whatley</b>.</p><p style="text-align: justify;">La strada per quest’ultimi è ancora lunga prima di poter dire con certezza che avranno un futuro in MotoGP, per Dixon invece potrebbero aprirsi le porte della classse regina già nella prossima stagione. L’Inghilterra punta forte anche su <b>Rory Skinner</b>, astro nascente del BSB che domenica ha debuttato in Moto2. Il classe 2001 ha chiuso la sua prima gara in ventunesima posizione, alle spalle di Simone Corsi e davanti al compagno di squadra Sean Dylan Kelly.</p><p><i><b>Mathais Cantarini</b></i></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/britishgp/">britishgp</a></li><li><a href="https://www.livegp.it/tag/bsb/">BSB,</a></li><li><a href="https://www.livegp.it/tag/f1-2/">F1</a></li><li><a href="https://www.livegp.it/tag/motogp/">motogp</a></li><li><a href="https://www.livegp.it/tag/silverstone/">silverstone</a></li><li><a href="https://www.livegp.it/tag/spettatori/">Spettatori</a></li><li><a href="https://www.livegp.it/tag/worldsbk/">WorldSBK</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MotoGP+%7C+Cercasi+piloti+inglesi%2C+mai+cos%C3%AC+pochi+spettatori+a+Silverstone&url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/&amp;media=https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg&description=La MotoGP lascia Silverstone con Fabio Quartararo sempre leader ma un Francesco Bagnaia di nuovo in corsa per il titolo."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone %0A%0A https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a aria-label="Link autore" href="https://www.livegp.it/author/mcantarini/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=96&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/252178dd4c859d85ad8c0c904a17e7e9?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mathias Cantarini"></span><meta itemprop="datePublished" content="2022-08-08T12:46:18+00:00"><meta itemprop="dateModified" content="2022-08-08T13:01:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="764"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_80_62f0ed29e3e92_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_62f0ed29e3e92" ><script>var block_td_uid_80_62f0ed29e3e92 = new tdBlock();
block_td_uid_80_62f0ed29e3e92.id = "td_uid_80_62f0ed29e3e92";
block_td_uid_80_62f0ed29e3e92.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_80_62f0ed29e3e92_rand","td_column_number":3,"live_filter_cur_post_id":88320,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_80_62f0ed29e3e92_rand","tdc_css_class_style":"td_uid_80_62f0ed29e3e92_rand_style"}';
block_td_uid_80_62f0ed29e3e92.td_column_number = "3";
block_td_uid_80_62f0ed29e3e92.block_type = "td_block_related_posts";
block_td_uid_80_62f0ed29e3e92.post_count = "3";
block_td_uid_80_62f0ed29e3e92.found_posts = "1673";
block_td_uid_80_62f0ed29e3e92.header_color = "";
block_td_uid_80_62f0ed29e3e92.ajax_pagination_infinite_stop = "";
block_td_uid_80_62f0ed29e3e92.max_num_pages = "558";
tdBlocksArray.push(block_td_uid_80_62f0ed29e3e92); </script><span class="td-related-title td-block-title"><a id="td_uid_81_62f0ed29e4963" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_62f0ed29e3e92" href="#">RELATED ARTICLES</a><a id="td_uid_82_62f0ed29e496b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_62f0ed29e3e92" href="#">Altro dall'autore</a></span><div id=td_uid_80_62f0ed29e3e92 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-bagnaia-vince-ancora-mondiale-riaperto/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Bagnaia Francesco" title="MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Bagnaia-1-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-bagnaia-vince-ancora-mondiale-riaperto/" rel="bookmark" title="MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?">MotoGP | GP Gran Bretagna: Bagnaia vince ancora, Mondiale riaperto?</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-quartararo-non-capitalizza-espargaro-e-a-22/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a -22"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a -22" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/20-fabio-quartararo_lg99371.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-quartararo-non-capitalizza-espargaro-e-a-22/" rel="bookmark" title="MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a -22">MotoGP | GP Gran Bretagna: Quartararo non capitalizza, Espargaró è a -22</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-francesco-bagnaia-zittisce-tutti-e-vittoria-a-silverstone/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna: Francesco Bagnaia zittisce tutti, è vittoria a Silverstone"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="MotoGP | GP Gran Bretagna: Francesco Bagnaia zittisce tutti, è vittoria a Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/63-francesco-bagnaia_lg91150.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-francesco-bagnaia-zittisce-tutti-e-vittoria-a-silverstone/" rel="bookmark" title="MotoGP | GP Gran Bretagna: Francesco Bagnaia zittisce tutti, è vittoria a Silverstone">MotoGP | GP Gran Bretagna: Francesco Bagnaia zittisce tutti, è vittoria a Silverstone</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_62f0ed29e3e92" data-td_block_id="td_uid_80_62f0ed29e3e92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_80_62f0ed29e3e92" data-td_block_id="td_uid_80_62f0ed29e3e92"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88320' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5872983b9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="84"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/" aria-current="page">MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone</a></li><li> <a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/">NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere</a></li><li> <a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/">MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser</a></li><li> <a href="https://www.livegp.it/indycar-big-machine-music-city-gp-dixon-un-fulmine-a-nashville/">IndyCar | Big Machine Music City GP: Dixon, un fulmine a Nashville!</a></li><li> <a href="https://www.livegp.it/imsa-road-america-albuquerque-taylor-ancora-al-top-lexus-vince-su-porsche-in-gt/">IMSA | Road America: Albuquerque/Taylor ancora al top, Lexus vince su Porsche in GT</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_83_62f0ed29e6f59_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" title="RadioGP Live"  width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/" title="LiveGP Communication" aria-label="LiveGP Communication"><img class="aligncenter wp-image-10519 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20193%20110'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%2058'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" title="Circus F1" aria-label="Circus F1" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/" title="Italian gesture" aria-label="Italian gesture"><img class="wp-image-7383 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2056'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/" title="Funo analisi tecnica" aria-label="Italian gesture"><img class="wp-image-7382 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20283%20134'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_62f0ed29e777a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_62f0ed29e777a" ><script>var block_td_uid_85_62f0ed29e777a = new tdBlock();
block_td_uid_85_62f0ed29e777a.id = "td_uid_85_62f0ed29e777a";
block_td_uid_85_62f0ed29e777a.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_62f0ed29e777a_rand","tdc_css_class":"td_uid_85_62f0ed29e777a_rand","tdc_css_class_style":"td_uid_85_62f0ed29e777a_rand_style"}';
block_td_uid_85_62f0ed29e777a.td_column_number = "1";
block_td_uid_85_62f0ed29e777a.block_type = "td_block_7";
block_td_uid_85_62f0ed29e777a.post_count = "3";
block_td_uid_85_62f0ed29e777a.found_posts = "15628";
block_td_uid_85_62f0ed29e777a.header_color = "";
block_td_uid_85_62f0ed29e777a.ajax_pagination_infinite_stop = "";
block_td_uid_85_62f0ed29e777a.max_num_pages = "5210";
tdBlocksArray.push(block_td_uid_85_62f0ed29e777a); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_85_62f0ed29e777a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/" rel="bookmark" class="td-image-wrap" title="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/3BC8C1AD-30BA-4FAF-944D-C0F6297ABBD0-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-cercasi-piloti-inglesi-mai-cosi-pochi-spettatori-a-silverstone/" rel="bookmark" title="MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone">MotoGP | Cercasi piloti inglesi, mai così pochi spettatori a Silverstone</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:46:18+00:00" >8 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/" rel="bookmark" class="td-image-wrap" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="Michigan" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/FZmPs7_XwAA3Sea-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/" rel="bookmark" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere">NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:01:58+00:00" >8 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/" rel="bookmark" class="td-image-wrap" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/cq5dam.web_.2000.2000-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/" rel="bookmark" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser">MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T10:00:37+00:00" >8 Agosto 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_86_62f0ed29e9718_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_86_62f0ed29e9718" ><script>var block_td_uid_86_62f0ed29e9718 = new tdBlock();
block_td_uid_86_62f0ed29e9718.id = "td_uid_86_62f0ed29e9718";
block_td_uid_86_62f0ed29e9718.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_86_62f0ed29e9718_rand","tdc_css_class":"td_uid_86_62f0ed29e9718_rand","tdc_css_class_style":"td_uid_86_62f0ed29e9718_rand_style"}';
block_td_uid_86_62f0ed29e9718.td_column_number = "1";
block_td_uid_86_62f0ed29e9718.block_type = "td_block_7";
block_td_uid_86_62f0ed29e9718.post_count = "3";
block_td_uid_86_62f0ed29e9718.found_posts = "15628";
block_td_uid_86_62f0ed29e9718.header_color = "";
block_td_uid_86_62f0ed29e9718.ajax_pagination_infinite_stop = "";
block_td_uid_86_62f0ed29e9718.max_num_pages = "5210";
tdBlocksArray.push(block_td_uid_86_62f0ed29e9718); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_86_62f0ed29e9718 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2063'%3E%3C/svg%3E" data-src=""alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_87_62f0ed2a31061_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_62f0ed2a31061" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1674</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1323</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">958</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">805</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">732</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">727</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">624</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">580</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">549</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a aria-label="LiveGP.it" href="https://www.livegp.it/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20141'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title="" width="300" height="141"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2022</a> | <a href="http://www.techstyle.it" target="_blank">Credits <img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png" alt="LiveGp"></a></div></div></div></div></div><!--close td-outer-wrap--> <!-- GTM Container placement set to footer --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=1" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/" rel="bookmark" class="td-image-wrap" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="Michigan" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/FZmPs7_XwAA3Sea-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/" rel="bookmark" title="NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere">NASCAR | Michigan: Kevin Harvick sorprende tutti e torna a vincere</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T12:01:58+00:00" >8 Agosto 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/nascar-michigan-kevin-harvick-sorprende-tutti-e-torna-a-vincere/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/" rel="bookmark" class="td-image-wrap" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/cq5dam.web_.2000.2000-324x160.jpeg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/" class="td-post-category">MXGP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/" rel="bookmark" title="MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti di Gajser">MXGP | GP Svezia: Jeremy Seewer vince e rimanda i festeggiamenti...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/vaggio/">Valentino Aggio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-08T10:00:37+00:00" >8 Agosto 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/mxgp-gp-svezia-jeremy-seewer-vince-e-rimanda-i-festeggiamenti-di-gajser/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 62f0ed2a45976
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <!-- Cookie Notice plugin v2.3.1 by Hu-manity.co https://hu-manity.co/ --><div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Privacy policy">Privacy policy</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div></div> <!-- / Cookie Notice plugin --><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_62f0ed2a45cba"></textarea><div id="td_live_css_uid_1_62f0ed2a45cba" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-45b4295237827c30accfc2e818dc34ac.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[88320]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper-child/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script><script> jQuery(window).load(function (){
 if ( 'undefined' !== typeof tdLiveCssInject ) {
 tdLiveCssInject.init();  var editor_textarea = jQuery('.td_live_css_uid_1_62f0ed2a45cba');
 var languageTools = ace.require("ace/ext/language_tools");
 var tdcCompleter = {
 getCompletions: function (editor, session, pos, prefix, callback) {
 if (prefix.length === 0) {
 callback(null, []);
 return
 }
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 var data = {
 error: undefined,
 getShortcode: ''
 };
 tdcIFrameData.getShortcodeFromData(data);
 if (!_.isUndefined(data.error)) {
 tdcDebug.log(data.error);
 }
 if (!_.isUndefined(data.getShortcode)) {
 var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
 results = data.getShortcode.match(regex);
 var elClasses = {};
 for (var i = 0; i < results.length; i++) {
 var currentClasses = results[i]
 .replace('el_class="', '')
 .replace('"', '')
 .split(' ');
 for (var j = 0; j < currentClasses.length; j++) {
 if (_.isUndefined(elClasses[currentClasses[j]])) {
 elClasses[currentClasses[j]] = '';
 }
 }
 }
 var arrElClasses = [];
 for (var prop in elClasses) {
 arrElClasses.push(prop);
 }
 callback(null, arrElClasses.map(function (item) {
 return {
 name: item,
 value: item,
 meta: 'in_page'
 }
 }));
 }
 }
 }
 };
 languageTools.addCompleter(tdcCompleter);
 window.editor = ace.edit("td_live_css_uid_1_62f0ed2a45cba");
 window.editor.$blockScrolling = Infinity;
 // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
 // We did it to reattach the existing compiled css to the new content received from server.
 window.editorChangeHandler = function () {
 //tdwState.lessWasEdited = true;
 window.onbeforeunload = function () {
 if (tdwState.lessWasEdited) {
 return "You have attempted to leave this page. Are you sure?";
 }
 return false;
 };
 var editorValue = editor.getSession().getValue();
 editor_textarea.val(editorValue);
 if ('undefined' !== typeof tdcAdminIFrameUI) {
 tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
 // Mark the content as modified
 // This is important for showing info when composer closes
 tdcMain.setContentModified();
 }
 tdLiveCssInject.less();
 };
 editor.getSession().setValue(editor_textarea.val());
 editor.getSession().on('change', editorChangeHandler);
 editor.setTheme("ace/theme/textmate");
 editor.setShowPrintMargin(false);
 editor.getSession().setMode("ace/mode/less");
 editor.getSession().setUseWrapMode(true);
 editor.setOptions({
 enableBasicAutocompletion: true,
 enableSnippets: true,
 enableLiveAutocompletion: false
 });
 }
 });
 </script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Lazy Loading

Served from: www.livegp.it @ 2022-08-08 13:02:02 by W3 Total Cache
-->