<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script"><title>Moto3 | Max Biaggi ed il suo team lasciano: &quot;È tempo di nuove sfide&quot; - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-f39adce8b222a23707e19d0f5a3e78c6" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-f39adce8b222a23707e19d0f5a3e78c6.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer> var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || []; </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v19.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Dopo una splendida doppietta a Sepang con McPhee e Sasaki, Max Biaggi ed il Max Racing Team lasceranno il Motomondiale a partire dal 2023." /><link rel="canonical" href="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Moto3 | Max Biaggi ed il suo team lasciano: &quot;È tempo di nuove sfide&quot; - LiveGP.it" /><meta property="og:description" content="Dopo una splendida doppietta a Sepang con McPhee e Sasaki, Max Biaggi ed il Max Racing Team lasceranno il Motomondiale a partire dal 2023." /><meta property="og:url" content="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-10-25T07:00:34+00:00" /><meta property="article:modified_time" content="2022-10-24T19:34:44+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg" /><meta property="og:image:width" content="1201" /><meta property="og:image:height" content="801" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Valentino Aggio" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LiveGPit" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Valentino Aggio" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#article","isPartOf":{"@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/"},"author":{"name":"Valentino Aggio","@id":"https://www.livegp.it/#/schema/person/b5e455cfb0b539d81442773bf411ccab"},"headline":"Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;","datePublished":"2022-10-25T07:00:34+00:00","dateModified":"2022-10-24T19:34:44+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/"},"wordCount":343,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg","keywords":["max biaggi","max racing team","moto3"],"articleSection":["Moto3"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#respond"]}]},{"@type":"WebPage","@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/","url":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/","name":"Moto3 | Max Biaggi ed il suo team lasciano: \"È tempo di nuove sfide\" - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#primaryimage"},"image":{"@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg","datePublished":"2022-10-25T07:00:34+00:00","dateModified":"2022-10-24T19:34:44+00:00","description":"Dopo una splendida doppietta a Sepang con McPhee e Sasaki, Max Biaggi ed il Max Racing Team lasceranno il Motomondiale a partire dal 2023.","breadcrumb":{"@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#primaryimage","url":"https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg","width":1201,"height":801,"caption":"Credits: MotoGP Website | Max Biaggi"},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;"}]},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"Il Motorsport in tempo reale","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP.it","url":"https://www.livegp.it/","sameAs":["https://www.instagram.com/livegp.it/","https://www.pinterest.it/livegpit/","https://www.youtube.com/user/LiveF1tv","https://www.facebook.com/LiveGP.it/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/logo/image/","url":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","width":736,"height":736,"caption":"LiveGP.it"},"image":{"@id":"https://www.livegp.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/b5e455cfb0b539d81442773bf411ccab","name":"Valentino Aggio","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/e9ac8fad7e9a93b44f3696d3f0e6237f?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/e9ac8fad7e9a93b44f3696d3f0e6237f?s=96&d=blank&r=g","caption":"Valentino Aggio"},"url":"https://www.livegp.it/author/vaggio/"}]}</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221; Feed dei commenti" href="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":92958,"token":"c33fdef942","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/92958" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://www.livegp.it/?p=92958' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmoto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmoto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <!-- GTM Container placement set to footer --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript"> var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["moto-3"],"pageAttributes":["max-biaggi","max-racing-team","moto3"],"pagePostAuthor":"Valentino Aggio"};
 dataLayer.push( dataLayer_content ); </script> <script data-cfasync="false"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP'); </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="preconnect" href="https://clickiocdn.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://static.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://yt3.ggpht.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://jnn-pa.googleapis.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://onesignal.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap" rel="stylesheet"> <style> @media (max-width: 767px) {
 body.post-template-default {
 background-image: none !important;
 }
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/pianeta-moto/",
 "name": "PIANETA MOTO"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/pianeta-moto/moto-3/",
 "name": "Moto3" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/",
 "name": "Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-92958 single-format-standard moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Chiudi il menu"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap custom-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu black-menu"><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2022/09/logo544-300x122.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png" alt=""/> <span class="td-visual-hidden">LiveGP.it</span> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_63578a0829dd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_63578a0829dd2" ><script>var block_td_uid_1_63578a0829dd2 = new tdBlock();
block_td_uid_1_63578a0829dd2.id = "td_uid_1_63578a0829dd2";
block_td_uid_1_63578a0829dd2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_63578a0829dd2_rand","tdc_css_class":"td_uid_1_63578a0829dd2_rand","tdc_css_class_style":"td_uid_1_63578a0829dd2_rand_style"}';
block_td_uid_1_63578a0829dd2.td_column_number = "3";
block_td_uid_1_63578a0829dd2.block_type = "td_block_mega_menu";
block_td_uid_1_63578a0829dd2.post_count = "4";
block_td_uid_1_63578a0829dd2.found_posts = "3930";
block_td_uid_1_63578a0829dd2.header_color = "";
block_td_uid_1_63578a0829dd2.ajax_pagination_infinite_stop = "";
block_td_uid_1_63578a0829dd2.max_num_pages = "983";
tdBlocksArray.push(block_td_uid_1_63578a0829dd2); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_63578a0829dd2" id="td_uid_2_63578a082ab86" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_3_63578a082abed" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_4_63578a082ac32" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_5_63578a082ac72" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_6_63578a082acb0" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_7_63578a082acec" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_8_63578a082ad28" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_9_63578a082ad73" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_10_63578a082adbd" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_11_63578a082ae07" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_63578a0829dd2"  id="td_uid_12_63578a082ae43" data-td_block_id="td_uid_1_63578a0829dd2" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_63578a0829dd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-alonso-e-stroll-primo-contatto-col-botto/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti: Alonso e Stroll, primo contatto col botto"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 Stati Uniti Alonso" title="F1 | GP Stati Uniti: Alonso e Stroll, primo contatto col botto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/311568804_2626378420852457_3911455311696930696_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-alonso-e-stroll-primo-contatto-col-botto/" rel="bookmark" title="F1 | GP Stati Uniti: Alonso e Stroll, primo contatto col botto">F1 | GP Stati Uniti: Alonso e Stroll, primo contatto col&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-hamilton-a-un-passo-dalla-gloria/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti: Hamilton, a un passo dalla gloria"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 Stati Uniti Hamilton" title="F1 | GP Stati Uniti: Hamilton, a un passo dalla gloria" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/F1-Stati-Uniti-Hamilton-FftVAQxXwAQrjPr-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-hamilton-a-un-passo-dalla-gloria/" rel="bookmark" title="F1 | GP Stati Uniti: Hamilton, a un passo dalla gloria">F1 | GP Stati Uniti: Hamilton, a un passo dalla gloria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-ferrari-sainz-subito-out-che-rimonta-per-leclerc/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, Ferrari: Sainz subito out, che rimonta per Leclerc!"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="ferrari" title="F1 | GP Stati Uniti, Ferrari: Sainz subito out, che rimonta per Leclerc!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/ferrari-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-ferrari-sainz-subito-out-che-rimonta-per-leclerc/" rel="bookmark" title="F1 | GP Stati Uniti, Ferrari: Sainz subito out, che rimonta per Leclerc!">F1 | GP Stati Uniti, Ferrari: Sainz subito out, che rimonta&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-red-bull-campione-costruttori-nel-ricordo-di-mateschitz/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, Red Bull campione Costruttori nel ricordo di Mateschitz"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="F1 | GP Stati Uniti, Red Bull campione Costruttori nel ricordo di Mateschitz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/SI202210230749_hires_jpeg_24bit_rgb-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-red-bull-campione-costruttori-nel-ricordo-di-mateschitz/" rel="bookmark" title="F1 | GP Stati Uniti, Red Bull campione Costruttori nel ricordo di Mateschitz">F1 | GP Stati Uniti, Red Bull campione Costruttori nel ricordo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_63578a0829dd2" data-td_block_id="td_uid_1_63578a0829dd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_1_63578a0829dd2" data-td_block_id="td_uid_1_63578a0829dd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_63578a082cb9a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_63578a082cb9a" ><script>var block_td_uid_13_63578a082cb9a = new tdBlock();
block_td_uid_13_63578a082cb9a.id = "td_uid_13_63578a082cb9a";
block_td_uid_13_63578a082cb9a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_63578a082cb9a_rand","tdc_css_class":"td_uid_13_63578a082cb9a_rand","tdc_css_class_style":"td_uid_13_63578a082cb9a_rand_style"}';
block_td_uid_13_63578a082cb9a.td_column_number = "3";
block_td_uid_13_63578a082cb9a.block_type = "td_block_mega_menu";
block_td_uid_13_63578a082cb9a.post_count = "4";
block_td_uid_13_63578a082cb9a.found_posts = "2303";
block_td_uid_13_63578a082cb9a.header_color = "";
block_td_uid_13_63578a082cb9a.ajax_pagination_infinite_stop = "";
block_td_uid_13_63578a082cb9a.max_num_pages = "576";
tdBlocksArray.push(block_td_uid_13_63578a082cb9a); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_63578a082cb9a" id="td_uid_14_63578a082d9cd" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_15_63578a082da2e" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_16_63578a082da6f" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_17_63578a082daa4" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_18_63578a082daed" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_19_63578a082db20" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_20_63578a082db71" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_21_63578a082dbbd" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_22_63578a082dbfa" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_23_63578a082dc26" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_24_63578a082dc61" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_63578a082cb9a"  id="td_uid_25_63578a082dc9d" data-td_block_id="td_uid_13_63578a082cb9a" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_63578a082cb9a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-le-pagelle-ai-protagonisti-5/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, le pagelle ai protagonisti"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="gp stati uniti" title="F1 | GP Stati Uniti, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/gp-stati-uniti-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-le-pagelle-ai-protagonisti-5/" rel="bookmark" title="F1 | GP Stati Uniti, le pagelle ai protagonisti">F1 | GP Stati Uniti, le pagelle ai protagonisti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-verstappen-in-extremis-su-hamilton-podio-per-leclerc/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, Verstappen in extremis su Hamilton. Podio per Leclerc"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="F1 | GP Stati Uniti, Verstappen in extremis su Hamilton. Podio per Leclerc" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/27-friday-austin-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-verstappen-in-extremis-su-hamilton-podio-per-leclerc/" rel="bookmark" title="F1 | GP Stati Uniti, Verstappen in extremis su Hamilton. Podio per Leclerc">F1 | GP Stati Uniti, Verstappen in extremis su Hamilton. Podio&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-usa-la-cronaca-live-3/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, gara: la cronaca live"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="GP USA" title="F1 | GP Stati Uniti, gara: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/GP-USA-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-usa-la-cronaca-live-3/" rel="bookmark" title="F1 | GP Stati Uniti, gara: la cronaca live">F1 | GP Stati Uniti, gara: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-sainz-batte-leclerc-per-la-pole-position/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, Sainz batte Leclerc per la pole position"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="F1 | GP Stati Uniti, Sainz batte Leclerc per la pole position" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/FfsuYfoWAAI9ACi-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-sainz-batte-leclerc-per-la-pole-position/" rel="bookmark" title="F1 | GP Stati Uniti, Sainz batte Leclerc per la pole position">F1 | GP Stati Uniti, Sainz batte Leclerc per la pole&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_63578a082cb9a" data-td_block_id="td_uid_13_63578a082cb9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_13_63578a082cb9a" data-td_block_id="td_uid_13_63578a082cb9a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_63578a082f74a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_63578a082f74a" ><script>var block_td_uid_26_63578a082f74a = new tdBlock();
block_td_uid_26_63578a082f74a.id = "td_uid_26_63578a082f74a";
block_td_uid_26_63578a082f74a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_63578a082f74a_rand","tdc_css_class":"td_uid_26_63578a082f74a_rand","tdc_css_class_style":"td_uid_26_63578a082f74a_rand_style"}';
block_td_uid_26_63578a082f74a.td_column_number = "3";
block_td_uid_26_63578a082f74a.block_type = "td_block_mega_menu";
block_td_uid_26_63578a082f74a.post_count = "4";
block_td_uid_26_63578a082f74a.found_posts = "3866";
block_td_uid_26_63578a082f74a.header_color = "";
block_td_uid_26_63578a082f74a.ajax_pagination_infinite_stop = "";
block_td_uid_26_63578a082f74a.max_num_pages = "967";
tdBlocksArray.push(block_td_uid_26_63578a082f74a); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_63578a082f74a" id="td_uid_27_63578a083067b" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_28_63578a08306d8" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_29_63578a0830708" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_30_63578a083074e" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_31_63578a083078b" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_32_63578a08307c8" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_33_63578a08307fc" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_34_63578a0830821" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_35_63578a0830845" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_63578a082f74a"  id="td_uid_36_63578a0830879" data-td_block_id="td_uid_26_63578a082f74a" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_63578a082f74a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/" rel="bookmark" class="td-image-wrap" title="Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/" class="td-post-category">Moto3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/" rel="bookmark" title="Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;">Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-villicum-gara2-bautista-in-solitaria-match-point-a-mandalika/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Villicum, gara2: Bautista in solitaria, match point a Mandalika"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="WorldSBK" title="WorldSBK | Villicum, gara2: Bautista in solitaria, match point a Mandalika" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/WorldSBK-Alvaro-Bautista-vince-in-solitaria-gara2-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-villicum-gara2-bautista-in-solitaria-match-point-a-mandalika/" rel="bookmark" title="WorldSBK | Villicum, gara2: Bautista in solitaria, match point a Mandalika">WorldSBK | Villicum, gara2: Bautista in solitaria, match point a Mandalika</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldssp-villicum-gara-2-aegerter-trionfa-allultimo-giro/" rel="bookmark" class="td-image-wrap" title="WorldSSP | Villicum, Gara 2: Aegerter trionfa all’ultimo giro"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Aegerter" title="WorldSSP | Villicum, Gara 2: Aegerter trionfa all’ultimo giro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/311868146_669538164542002_3057568392062737071_n-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldssp-villicum-gara-2-aegerter-trionfa-allultimo-giro/" rel="bookmark" title="WorldSSP | Villicum, Gara 2: Aegerter trionfa all’ultimo giro">WorldSSP | Villicum, Gara 2: Aegerter trionfa all’ultimo giro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/undici-anni-senza-marco-simoncelli-da-rossi-a-arbolino-il-ricordo-del-sic/" rel="bookmark" class="td-image-wrap" title="Undici anni senza Marco Simoncelli: da Rossi a Arbolino, il ricordo del SIC"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Undici anni senza Marco Simoncelli: da Rossi a Arbolino, i pensieri sul SIC" title="Undici anni senza Marco Simoncelli: da Rossi a Arbolino, il ricordo del SIC" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/simoncelli_46x8412_0.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/undici-anni-senza-marco-simoncelli-da-rossi-a-arbolino-il-ricordo-del-sic/" rel="bookmark" title="Undici anni senza Marco Simoncelli: da Rossi a Arbolino, il ricordo del SIC">Undici anni senza Marco Simoncelli: da Rossi a Arbolino, il ricordo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_63578a082f74a" data-td_block_id="td_uid_26_63578a082f74a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_26_63578a082f74a" data-td_block_id="td_uid_26_63578a082f74a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_63578a0831e8a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_63578a0831e8a" ><script>var block_td_uid_37_63578a0831e8a = new tdBlock();
block_td_uid_37_63578a0831e8a.id = "td_uid_37_63578a0831e8a";
block_td_uid_37_63578a0831e8a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_63578a0831e8a_rand","tdc_css_class":"td_uid_37_63578a0831e8a_rand","tdc_css_class_style":"td_uid_37_63578a0831e8a_rand_style"}';
block_td_uid_37_63578a0831e8a.td_column_number = "3";
block_td_uid_37_63578a0831e8a.block_type = "td_block_mega_menu";
block_td_uid_37_63578a0831e8a.post_count = "4";
block_td_uid_37_63578a0831e8a.found_posts = "2490";
block_td_uid_37_63578a0831e8a.header_color = "";
block_td_uid_37_63578a0831e8a.ajax_pagination_infinite_stop = "";
block_td_uid_37_63578a0831e8a.max_num_pages = "623";
tdBlocksArray.push(block_td_uid_37_63578a0831e8a); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_63578a0831e8a" id="td_uid_38_63578a0832810" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_39_63578a083284b" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_40_63578a0832886" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_41_63578a08328b6" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_42_63578a08328da" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_43_63578a08328fe" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_44_63578a0832921" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_45_63578a0832944" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_46_63578a0832968" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_63578a0831e8a"  id="td_uid_47_63578a083299b" data-td_block_id="td_uid_37_63578a0831e8a" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_63578a0831e8a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/" rel="bookmark" class="td-image-wrap" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="La Mercedes #14 dell&#039;Unicorns of Love, con l&#039;equipaggio Schoeniger/Tauscher/Pfeffer/Gronewald vince la 24 Ore di Spa 2022, ultima tappa di IGTC Esports. Credits: Unicorns of Love SimRacing official Twitter page" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/UoL-24h-Spa-SRO-Esports-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/" rel="bookmark" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren">SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-apex-racing-apre-le-danze-dellimsa-esports/" rel="bookmark" class="td-image-wrap" title="SimRacing | Apex Racing apre le danze dell&#8217;IMSA Esports"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="imsa esports" title="SimRacing | Apex Racing apre le danze dell&#8217;IMSA Esports" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/IMSA-Esports-Road-Atlanta-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-apex-racing-apre-le-danze-dellimsa-esports/" rel="bookmark" title="SimRacing | Apex Racing apre le danze dell&#8217;IMSA Esports">SimRacing | Apex Racing apre le danze dell&#8217;IMSA Esports</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-latifi-futuro-con-ganassi-negli-usa/" rel="bookmark" class="td-image-wrap" title="IndyCar | Latifi, futuro con Ganassi negli USA?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Nicholas Latifi, il futuro per lui è negli States? Credits: F1 Official website" title="IndyCar | Latifi, futuro con Ganassi negli USA?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Latifi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-latifi-futuro-con-ganassi-negli-usa/" rel="bookmark" title="IndyCar | Latifi, futuro con Ganassi negli USA?">IndyCar | Latifi, futuro con Ganassi negli USA?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/adac-f4-andrea-kimi-antonelli-si-laurea-campione/" rel="bookmark" class="td-image-wrap" title="ADAC F4 | Andrea Kimi Antonelli si laurea campione!"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Antonelli ADAC F4" title="ADAC F4 | Andrea Kimi Antonelli si laurea campione!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/antonelli_adac_f4_2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/adac-f4-andrea-kimi-antonelli-si-laurea-campione/" rel="bookmark" title="ADAC F4 | Andrea Kimi Antonelli si laurea campione!">ADAC F4 | Andrea Kimi Antonelli si laurea campione!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_63578a0831e8a" data-td_block_id="td_uid_37_63578a0831e8a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_37_63578a0831e8a" data-td_block_id="td_uid_37_63578a0831e8a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_63578a0834333_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_63578a0834333" ><script>var block_td_uid_48_63578a0834333 = new tdBlock();
block_td_uid_48_63578a0834333.id = "td_uid_48_63578a0834333";
block_td_uid_48_63578a0834333.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_63578a0834333_rand","tdc_css_class":"td_uid_48_63578a0834333_rand","tdc_css_class_style":"td_uid_48_63578a0834333_rand_style"}';
block_td_uid_48_63578a0834333.td_column_number = "3";
block_td_uid_48_63578a0834333.block_type = "td_block_mega_menu";
block_td_uid_48_63578a0834333.post_count = "4";
block_td_uid_48_63578a0834333.found_posts = "2375";
block_td_uid_48_63578a0834333.header_color = "";
block_td_uid_48_63578a0834333.ajax_pagination_infinite_stop = "";
block_td_uid_48_63578a0834333.max_num_pages = "594";
tdBlocksArray.push(block_td_uid_48_63578a0834333); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_63578a0834333" id="td_uid_49_63578a0834d2c" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_50_63578a0834d6d" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_51_63578a0834d97" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_52_63578a0834dbd" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_53_63578a0834de1" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_54_63578a0834e04" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_55_63578a0834e27" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_56_63578a0834e4a" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_48_63578a0834333"  id="td_uid_57_63578a0834e6d" data-td_block_id="td_uid_48_63578a0834333" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_48_63578a0834333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/" rel="bookmark" class="td-image-wrap" title="NASCAR | Miami: Larson padrone della scena"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Miami" title="NASCAR | Miami: Larson padrone della scena" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Miami-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/" rel="bookmark" title="NASCAR | Miami: Larson padrone della scena">NASCAR | Miami: Larson padrone della scena</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-spagna-day-3-ogier-torna-al-successo-in-catalogna/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Spagna day-3: Ogier torna al successo in Catalogna"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Rally Spagna day-3" title="WRC | Rally Spagna day-3: Ogier torna al successo in Catalogna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Rally-Spagna-day-3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-spagna-day-3-ogier-torna-al-successo-in-catalogna/" rel="bookmark" title="WRC | Rally Spagna day-3: Ogier torna al successo in Catalogna">WRC | Rally Spagna day-3: Ogier torna al successo in Catalogna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-spagna-day-2-ogier-si-conferma-ed-allunga/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Spagna day-2: Ogier si conferma ed allunga"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Rally Spagna day-2" title="WRC | Rally Spagna day-2: Ogier si conferma ed allunga" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Rally-Spagna-day-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-spagna-day-2-ogier-si-conferma-ed-allunga/" rel="bookmark" title="WRC | Rally Spagna day-2: Ogier si conferma ed allunga">WRC | Rally Spagna day-2: Ogier si conferma ed allunga</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-spagna-day-1-ogier-e-toyota-guidano-il-gruppo/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Spagna day-1: Ogier e Toyota guidano il gruppo"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Rally Spagna day-1" title="WRC | Rally Spagna day-1: Ogier e Toyota guidano il gruppo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Rally-Spagna-day-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-spagna-day-1-ogier-e-toyota-guidano-il-gruppo/" rel="bookmark" title="WRC | Rally Spagna day-1: Ogier e Toyota guidano il gruppo">WRC | Rally Spagna day-1: Ogier e Toyota guidano il gruppo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_63578a0834333" data-td_block_id="td_uid_48_63578a0834333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_48_63578a0834333" data-td_block_id="td_uid_48_63578a0834333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_63578a083633a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_63578a083633a" ><script>var block_td_uid_58_63578a083633a = new tdBlock();
block_td_uid_58_63578a083633a.id = "td_uid_58_63578a083633a";
block_td_uid_58_63578a083633a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_63578a083633a_rand","tdc_css_class":"td_uid_58_63578a083633a_rand","tdc_css_class_style":"td_uid_58_63578a083633a_rand_style"}';
block_td_uid_58_63578a083633a.td_column_number = "3";
block_td_uid_58_63578a083633a.block_type = "td_block_mega_menu";
block_td_uid_58_63578a083633a.post_count = "4";
block_td_uid_58_63578a083633a.found_posts = "634";
block_td_uid_58_63578a083633a.header_color = "";
block_td_uid_58_63578a083633a.ajax_pagination_infinite_stop = "";
block_td_uid_58_63578a083633a.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_58_63578a083633a); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_63578a083633a" id="td_uid_59_63578a0836c25" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_58_63578a083633a"  id="td_uid_60_63578a0836c67" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_58_63578a083633a"  id="td_uid_61_63578a0836c93" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_58_63578a083633a"  id="td_uid_62_63578a0836cbe" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_58_63578a083633a"  id="td_uid_63_63578a0836cfc" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a><a class="mega-menu-sub-cat-td_uid_58_63578a083633a"  id="td_uid_64_63578a0836d38" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="8548" href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a><a class="mega-menu-sub-cat-td_uid_58_63578a083633a"  id="td_uid_65_63578a0836d72" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_58_63578a083633a"  id="td_uid_66_63578a0836d9e" data-td_block_id="td_uid_58_63578a083633a" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_58_63578a083633a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-mugello-gare-2-3-antonelli-insaziabile-dopo-il-titolo-arriva-la-tripletta/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Mugello, gare 2-3: Antonelli insaziabile, dopo il titolo arriva la tripletta"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Andrea Kimi Antonelli Mugello Italian F4 2022" title="Italian F4 | Mugello, gare 2-3: Antonelli insaziabile, dopo il titolo arriva la tripletta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/antonelli_mugello_italianf4_2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-mugello-gare-2-3-antonelli-insaziabile-dopo-il-titolo-arriva-la-tripletta/" rel="bookmark" title="Italian F4 | Mugello, gare 2-3: Antonelli insaziabile, dopo il titolo arriva la tripletta">Italian F4 | Mugello, gare 2-3: Antonelli insaziabile, dopo il titolo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-mugello-gara-2-trionfa-mini-fornaroli-campione-dei-rookie/" rel="bookmark" class="td-image-wrap" title="F. Regional | Mugello, Gara 2: trionfa Minì , Fornaroli campione dei rookie"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="F. Regional | Mugello, Gara 2: trionfa Minì , Fornaroli campione dei rookie" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/MUG_FR_SR-4336-e1666534143390-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-mugello-gara-2-trionfa-mini-fornaroli-campione-dei-rookie/" rel="bookmark" title="F. Regional | Mugello, Gara 2: trionfa Minì , Fornaroli campione dei rookie">F. Regional | Mugello, Gara 2: trionfa Minì , Fornaroli campione&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/aci-gt-sprint-mugello-gara-2-successo-e-titolo-per-guidetti-e-moncini/" rel="bookmark" class="td-image-wrap" title="ACI GT Sprint | Mugello, gara 2: successo e titolo per Guidetti e Moncini"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Vittoria e titolo per Guidetti e Moncini sulla Honda NSX del team Nova Race. Credits: Jacopo Guidetti Official FB" title="ACI GT Sprint | Mugello, gara 2: successo e titolo per Guidetti e Moncini" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Guidetti-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/" class="td-post-category">Campionato Italiano GT</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-gt-sprint-mugello-gara-2-successo-e-titolo-per-guidetti-e-moncini/" rel="bookmark" title="ACI GT Sprint | Mugello, gara 2: successo e titolo per Guidetti e Moncini">ACI GT Sprint | Mugello, gara 2: successo e titolo per&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-mugello-gara-1-vince-aron-ma-beganovic-e-campione/" rel="bookmark" class="td-image-wrap" title="F. Regional | Mugello, Gara 1: vince Aron ma Beganovic è Campione!"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="beganovic" title="F. Regional | Mugello, Gara 1: vince Aron ma Beganovic è Campione!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/beganovic-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-mugello-gara-1-vince-aron-ma-beganovic-e-campione/" rel="bookmark" title="F. Regional | Mugello, Gara 1: vince Aron ma Beganovic è Campione!">F. Regional | Mugello, Gara 1: vince Aron ma Beganovic è&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_63578a083633a" data-td_block_id="td_uid_58_63578a083633a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_58_63578a083633a" data-td_block_id="td_uid_58_63578a083633a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_63578a0838172_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_63578a0838172" ><script>var block_td_uid_67_63578a0838172 = new tdBlock();
block_td_uid_67_63578a0838172.id = "td_uid_67_63578a0838172";
block_td_uid_67_63578a0838172.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_63578a0838172_rand","tdc_css_class":"td_uid_67_63578a0838172_rand","tdc_css_class_style":"td_uid_67_63578a0838172_rand_style"}';
block_td_uid_67_63578a0838172.td_column_number = "3";
block_td_uid_67_63578a0838172.block_type = "td_block_mega_menu";
block_td_uid_67_63578a0838172.post_count = "4";
block_td_uid_67_63578a0838172.found_posts = "493";
block_td_uid_67_63578a0838172.header_color = "";
block_td_uid_67_63578a0838172.ajax_pagination_infinite_stop = "";
block_td_uid_67_63578a0838172.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_67_63578a0838172); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_63578a0838172" id="td_uid_68_63578a0838900" data-td_block_id="td_uid_67_63578a0838172" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_63578a0838172"  id="td_uid_69_63578a0838937" data-td_block_id="td_uid_67_63578a0838172" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_63578a0838172"  id="td_uid_70_63578a0838962" data-td_block_id="td_uid_67_63578a0838172" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_63578a0838172"  id="td_uid_71_63578a0838988" data-td_block_id="td_uid_67_63578a0838172" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_63578a0838172 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ferrari-purosangue-un-salto-nel-futuro/" rel="bookmark" class="td-image-wrap" title="Ferrari Purosangue, un salto nel futuro"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="ferrari purosangue 1" title="Ferrari Purosangue, un salto nel futuro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/ferrari-purosangue-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ferrari-purosangue-un-salto-nel-futuro/" rel="bookmark" title="Ferrari Purosangue, un salto nel futuro">Ferrari Purosangue, un salto nel futuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/oltre-13mila-presenze-per-lhistoric-minardi-day-2022/" rel="bookmark" class="td-image-wrap" title="Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="historic minardi day" title="Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Foto-minardi-day-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/oltre-13mila-presenze-per-lhistoric-minardi-day-2022/" rel="bookmark" title="Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022">Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-emerson-fittipaldi-sara-candidato-con-fratelli-ditalia/" rel="bookmark" class="td-image-wrap" title="F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="emerson fittipaldi" title="F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/emerson-fittipaldi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-emerson-fittipaldi-sara-candidato-con-fratelli-ditalia/" rel="bookmark" title="F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia">F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/verso-lhistoric-minardi-day-2022-tante-iniziative-in-pista-e-fuori/" rel="bookmark" class="td-image-wrap" title="Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="historic minardi day" title="Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/historic-minardi-day-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-lhistoric-minardi-day-2022-tante-iniziative-in-pista-e-fuori/" rel="bookmark" title="Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori">Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_63578a0838172" data-td_block_id="td_uid_67_63578a0838172"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_67_63578a0838172" data-td_block_id="td_uid_67_63578a0838172"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_63578a0839cb3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_63578a0839cb3" ><script>var block_td_uid_72_63578a0839cb3 = new tdBlock();
block_td_uid_72_63578a0839cb3.id = "td_uid_72_63578a0839cb3";
block_td_uid_72_63578a0839cb3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_63578a0839cb3_rand","tdc_css_class":"td_uid_72_63578a0839cb3_rand","tdc_css_class_style":"td_uid_72_63578a0839cb3_rand_style"}';
block_td_uid_72_63578a0839cb3.td_column_number = "3";
block_td_uid_72_63578a0839cb3.block_type = "td_block_mega_menu";
block_td_uid_72_63578a0839cb3.post_count = "4";
block_td_uid_72_63578a0839cb3.found_posts = "116";
block_td_uid_72_63578a0839cb3.header_color = "";
block_td_uid_72_63578a0839cb3.ajax_pagination_infinite_stop = "";
block_td_uid_72_63578a0839cb3.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_72_63578a0839cb3); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_63578a0839cb3" id="td_uid_73_63578a083a492" data-td_block_id="td_uid_72_63578a0839cb3" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_63578a0839cb3"  id="td_uid_74_63578a083a4c8" data-td_block_id="td_uid_72_63578a0839cb3" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_63578a0839cb3"  id="td_uid_75_63578a083a4f2" data-td_block_id="td_uid_72_63578a0839cb3" data-td_filter_value="128" href="https://www.livegp.it/notizie/video/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_72_63578a0839cb3"  id="td_uid_76_63578a083a518" data-td_block_id="td_uid_72_63578a0839cb3" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_63578a0839cb3"  id="td_uid_77_63578a083a53c" data-td_block_id="td_uid_72_63578a0839cb3" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_63578a0839cb3"  id="td_uid_78_63578a083a55f" data-td_block_id="td_uid_72_63578a0839cb3" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_63578a0839cb3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-dominique-aegerter-a-motorbike-circus-worldsbk-me-lo-sono-meritato-in-pista/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/63137_jdr_r08_ambience_slide_big-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-dominique-aegerter-a-motorbike-circus-worldsbk-me-lo-sono-meritato-in-pista/" rel="bookmark" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;">L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" class="td-image-wrap" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Credits Matteo Ferrari" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Matteo-Ferrari-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”">L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-21.03.22-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;">L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" class="td-image-wrap" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Alberto Naska" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_2221-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;">Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_63578a0839cb3" data-td_block_id="td_uid_72_63578a0839cb3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_72_63578a0839cb3" data-td_block_id="td_uid_72_63578a0839cb3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-92958" class="post-92958 post type-post status-publish format-standard has-post-thumbnail hentry category-moto-3 tag-max-biaggi tag-max-racing-team tag-moto3" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Moto3" class="entry-crumb" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li></ul><header class="td-post-title"><h1 class="entry-title">Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/vaggio/">Valentino Aggio</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-10-25T09:00:34+00:00" >25 Ottobre 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92958">1</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmoto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Moto3+%7C+Max+Biaggi+ed+il+suo+team+lasciano%3A+%E2%80%9C%C3%88+tempo+di+nuove+sfide%E2%80%9D&url=https%3A%2F%2Fwww.livegp.it%2Fmoto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/&amp;media=https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg&description=Dopo una splendida doppietta a Sepang con McPhee e Sasaki, Max Biaggi ed il Max Racing Team lasceranno il Motomondiale a partire dal 2023."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221; %0A%0A https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg" aria-label="Imamgine principale" data-caption="Credits: MotoGP Website | Max Biaggi"><img width="696" height="464" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-696x464.jpg" data-srcset="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg 1201w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a><figcaption class="wp-caption-text">Credits: MotoGP Website | Max Biaggi</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify">È con un annuncio sul profilo <a href="https://www.instagram.com/p/CkDgpDDjbWl/?utm_source=ig_web_button_share_sheet">Instagram</a> del proprio team che Max Biaggi dice addio al Motomondiale. Entrato in Moto3 nel 2019, il Max Racing Team ha conquistato ben 8 vittorie con quattro piloti diversi. Purtroppo <a href="https://www.livegp.it/motomondiale-husqvarna-in-moto2-nel-2023-sasaki-e-veijer-in-moto3/">Husqvarna</a> ha deciso di prendere seriamente il progetto della velocità espandendosi in Moto2 e lasciando la direzione della squadra di Moto3 a Peter Öttl, mettendo così alla porta il sei volte campione del Mondo tra 250cc e WorldSBK.</p><h4 style="text-align: justify"><strong>IL CANTO DEL CIGNO</strong></h4><p style="text-align: justify">Non c&#8217;era di certo momento migliore per lasciare: con una storica doppietta al Gran Premio di Malesia. John McPhee, anch&#8217;egli alla penultima gara in Moto3 in quanto raggiunto il limite d&#8217;età, precede il compagno Ayumu Sasaki e Sergio García. È la prima doppietta nel Motomondiale sia per la squadra di Max Biaggi che per il brand Husqvarna. Un modo quantomeno romantico per chiudere la propria avventura durata quattro stagioni, ma c&#8217;è ancora del lavoro da fare. Infatti, tra due domeniche Sasaki si giocherà il titolo di vice-campione della Moto3. Il giapponese si trova a 227 punti, solo 6 in meno rispetto a Dennis Foggia e 14 nei confronti di Sergio García.</p><h4 style="text-align: justify"><strong>&#8220;UNA DOPPIETTA MERAVIGLIOSA&#8221;</strong></h4><p style="text-align: justify">Max Biaggi ha commentato così l&#8217;abbandono del Max Racing Team per la stagione 2023: <em>&#8220;Una doppietta meravigliosa arrivata dopo un periodo sofferto nel quale abbiamo dovuto prendere delle decisioni difficili. Abbiamo iniziato nel Motomondiale nel 2019 ed abbiamo ottenuto almeno una vittoria in ogni stagione disputata: nell&#8217;anno di esordio abbiamo vinto tre gare, così come quest&#8217;anno. Abbiamo riportato alla vittoria ben tre piloti, facendo vincere ad un giovane promettente la sua prima gara. Tutto questo mi riempie di orgoglio e di soddisfazione. Siamo partiti da lontano ma in poco tempo abbiamo allestito una squadra vincente, ma ora per me è arrivato il tempo di nuove sfide. Valencia rappresenterà l’ultima gara in Moto3 del Max Racing Team. La mia passione è inesauribile e mi porterà a nuove sfide e traguardi già a partire dal 2023.&#8221;</em></p><p style="text-align: justify"><em><strong>Valentino Aggio</strong></em></p><p style="text-align: justify">Leggi anche: <a href="https://www.livegp.it/moto3-gp-malesia-gara-john-mcphee-vince-e-rompe-il-digiuno-di-38-gare/">MOTO3 | JOHN MCPHEE VINCE E ROMPE IL DIGIUNO DI 38 GARE</a></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/max-biaggi/">max biaggi</a></li><li><a href="https://www.livegp.it/tag/max-racing-team/">max racing team</a></li><li><a href="https://www.livegp.it/tag/moto3/">moto3</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmoto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Moto3+%7C+Max+Biaggi+ed+il+suo+team+lasciano%3A+%E2%80%9C%C3%88+tempo+di+nuove+sfide%E2%80%9D&url=https%3A%2F%2Fwww.livegp.it%2Fmoto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/&amp;media=https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg&description=Dopo una splendida doppietta a Sepang con McPhee e Sasaki, Max Biaggi ed il Max Racing Team lasceranno il Motomondiale a partire dal 2023."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221; %0A%0A https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a aria-label="Link autore" href="https://www.livegp.it/author/vaggio/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/e9ac8fad7e9a93b44f3696d3f0e6237f?s=96&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/e9ac8fad7e9a93b44f3696d3f0e6237f?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/vaggio/">Valentino Aggio</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valentino Aggio"></span><meta itemprop="datePublished" content="2022-10-25T09:00:34+00:00"><meta itemprop="dateModified" content="2022-10-24T21:34:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="Moto3 | Max Biaggi ed il suo team lasciano: &quot;È tempo di nuove sfide&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg.jpg"><meta itemprop="width" content="1201"><meta itemprop="height" content="801"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_80_63578a083d8a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_63578a083d8a2" ><script>var block_td_uid_80_63578a083d8a2 = new tdBlock();
block_td_uid_80_63578a083d8a2.id = "td_uid_80_63578a083d8a2";
block_td_uid_80_63578a083d8a2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_80_63578a083d8a2_rand","td_column_number":3,"live_filter_cur_post_id":92958,"live_filter_cur_post_author":"802","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_80_63578a083d8a2_rand","tdc_css_class_style":"td_uid_80_63578a083d8a2_rand_style"}';
block_td_uid_80_63578a083d8a2.td_column_number = "3";
block_td_uid_80_63578a083d8a2.block_type = "td_block_related_posts";
block_td_uid_80_63578a083d8a2.post_count = "3";
block_td_uid_80_63578a083d8a2.found_posts = "204";
block_td_uid_80_63578a083d8a2.header_color = "";
block_td_uid_80_63578a083d8a2.ajax_pagination_infinite_stop = "";
block_td_uid_80_63578a083d8a2.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_80_63578a083d8a2); </script><span class="td-related-title td-block-title"><a id="td_uid_81_63578a083e371" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_63578a083d8a2" href="#">RELATED ARTICLES</a><a id="td_uid_82_63578a083e376" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_63578a083d8a2" href="#">Altro dall'autore</a></span><div id=td_uid_80_63578a083d8a2 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/moto3-gp-malesia-gara-john-mcphee-vince-e-rompe-il-digiuno-di-38-gare/" rel="bookmark" class="td-image-wrap" title="Moto3 | GP Malesia, Gara: John McPhee vince e rompe il digiuno di 38 gare"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="Moto3 | GP Malesia, Gara: John McPhee vince e rompe il digiuno di 38 gare" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/17-john-mcphee_lgz5057.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/" class="td-post-category">Moto3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto3-gp-malesia-gara-john-mcphee-vince-e-rompe-il-digiuno-di-38-gare/" rel="bookmark" title="Moto3 | GP Malesia, Gara: John McPhee vince e rompe il digiuno di 38 gare">Moto3 | GP Malesia, Gara: John McPhee vince e rompe il digiuno di 38 gare</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/moto3-gp-malesia-qualifiche-foggia-vola-a-sepang-pole-e-record/" rel="bookmark" class="td-image-wrap" title="Moto3 | GP Malesia, Qualifiche: Foggia vola a Sepang, pole e record"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Moto3 | GP Malesia, Qualifiche: Foggia in Pole a Sepang" title="Moto3 | GP Malesia, Qualifiche: Foggia vola a Sepang, pole e record" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/07-dennis-foggia_lgz1579.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/" class="td-post-category">Moto3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto3-gp-malesia-qualifiche-foggia-vola-a-sepang-pole-e-record/" rel="bookmark" title="Moto3 | GP Malesia, Qualifiche: Foggia vola a Sepang, pole e record">Moto3 | GP Malesia, Qualifiche: Foggia vola a Sepang, pole e record</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motomondiale-husqvarna-in-moto2-nel-2023-sasaki-e-veijer-in-moto3/" rel="bookmark" class="td-image-wrap" title="Motomondiale | Husqvarna in Moto2 nel 2023, Sasaki e Veijer in Moto3"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="Motomondiale | Husqvarna in Moto2 nel 2023, Sasaki e Veijer in Moto3" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/2023-Husqvarna-Motorcycles-Moto3-Moto2-Grand-Prix-announcement-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motomondiale-husqvarna-in-moto2-nel-2023-sasaki-e-veijer-in-moto3/" rel="bookmark" title="Motomondiale | Husqvarna in Moto2 nel 2023, Sasaki e Veijer in Moto3">Motomondiale | Husqvarna in Moto2 nel 2023, Sasaki e Veijer in Moto3</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_63578a083d8a2" data-td_block_id="td_uid_80_63578a083d8a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_80_63578a083d8a2" data-td_block_id="td_uid_80_63578a083d8a2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92958' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9047f10b67" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="37"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/" aria-current="page">Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;</a></li><li> <a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/">SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren</a></li><li> <a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/">NASCAR | Miami: Larson padrone della scena</a></li><li> <a href="https://www.livegp.it/f1-gp-stati-uniti-alonso-e-stroll-primo-contatto-col-botto/">F1 | GP Stati Uniti: Alonso e Stroll, primo contatto col botto</a></li><li> <a href="https://www.livegp.it/f1-gp-stati-uniti-le-pagelle-ai-protagonisti-5/">F1 | GP Stati Uniti, le pagelle ai protagonisti</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_83_63578a0840111_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" title="RadioGP Live"  width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/" title="LiveGP Communication" aria-label="LiveGP Communication"><img class="aligncenter wp-image-10519 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20193%20110'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%2058'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" title="Circus F1" aria-label="Circus F1" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/" title="Italian gesture" aria-label="Italian gesture"><img class="wp-image-7383 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2056'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/" title="Funo analisi tecnica" aria-label="Italian gesture"><img class="wp-image-7382 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20283%20134'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"> <!-- Move tobar in footer --><div class="td-pb-row"><div class="td-pb-span12"><div class="td-header-top-menu-full td-container-wrap footer-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > martedì, Ottobre 25, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_63578a084149f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_63578a084149f" ><script>var block_td_uid_85_63578a084149f = new tdBlock();
block_td_uid_85_63578a084149f.id = "td_uid_85_63578a084149f";
block_td_uid_85_63578a084149f.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_63578a084149f_rand","tdc_css_class":"td_uid_85_63578a084149f_rand","tdc_css_class_style":"td_uid_85_63578a084149f_rand_style"}';
block_td_uid_85_63578a084149f.td_column_number = "1";
block_td_uid_85_63578a084149f.block_type = "td_block_7";
block_td_uid_85_63578a084149f.post_count = "3";
block_td_uid_85_63578a084149f.found_posts = "16273";
block_td_uid_85_63578a084149f.header_color = "";
block_td_uid_85_63578a084149f.ajax_pagination_infinite_stop = "";
block_td_uid_85_63578a084149f.max_num_pages = "5425";
tdBlocksArray.push(block_td_uid_85_63578a084149f); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_85_63578a084149f class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/" rel="bookmark" class="td-image-wrap" title="Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/dsc03907.gallery_full_top_lg-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto3-max-biaggi-ed-il-suo-team-lasciano-e-tempo-di-nuove-sfide/" rel="bookmark" title="Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo di nuove sfide&#8221;">Moto3 | Max Biaggi ed il suo team lasciano: &#8220;È tempo...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T09:00:34+00:00" >25 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/" rel="bookmark" class="td-image-wrap" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="La Mercedes #14 dell&#039;Unicorns of Love, con l&#039;equipaggio Schoeniger/Tauscher/Pfeffer/Gronewald vince la 24 Ore di Spa 2022, ultima tappa di IGTC Esports. Credits: Unicorns of Love SimRacing official Twitter page" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/UoL-24h-Spa-SRO-Esports-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/" rel="bookmark" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren">SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T21:58:46+00:00" >24 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/" rel="bookmark" class="td-image-wrap" title="NASCAR | Miami: Larson padrone della scena"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="Miami" title="NASCAR | Miami: Larson padrone della scena" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Miami-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/" rel="bookmark" title="NASCAR | Miami: Larson padrone della scena">NASCAR | Miami: Larson padrone della scena</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T16:00:35+00:00" >24 Ottobre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_86_63578a08427a4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_86_63578a08427a4" ><script>var block_td_uid_86_63578a08427a4 = new tdBlock();
block_td_uid_86_63578a08427a4.id = "td_uid_86_63578a08427a4";
block_td_uid_86_63578a08427a4.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_86_63578a08427a4_rand","tdc_css_class":"td_uid_86_63578a08427a4_rand","tdc_css_class_style":"td_uid_86_63578a08427a4_rand_style"}';
block_td_uid_86_63578a08427a4.td_column_number = "1";
block_td_uid_86_63578a08427a4.block_type = "td_block_7";
block_td_uid_86_63578a08427a4.post_count = "3";
block_td_uid_86_63578a08427a4.found_posts = "16273";
block_td_uid_86_63578a08427a4.header_color = "";
block_td_uid_86_63578a08427a4.ajax_pagination_infinite_stop = "";
block_td_uid_86_63578a08427a4.max_num_pages = "5425";
tdBlocksArray.push(block_td_uid_86_63578a08427a4); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_86_63578a08427a4 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2063'%3E%3C/svg%3E" data-src=""alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_87_63578a08441f6_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_63578a08441f6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1790</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1370</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">989</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">852</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">768</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">757</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">650</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">595</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">560</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a aria-label="LiveGP.it" href="https://www.livegp.it/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20141'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title="" width="300" height="141"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="https://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2022</a></div></div></div></div></div><!--close td-outer-wrap--> <!-- GTM Container placement set to footer --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=1" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/" rel="bookmark" class="td-image-wrap" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="La Mercedes #14 dell&#039;Unicorns of Love, con l&#039;equipaggio Schoeniger/Tauscher/Pfeffer/Gronewald vince la 24 Ore di Spa 2022, ultima tappa di IGTC Esports. Credits: Unicorns of Love SimRacing official Twitter page" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/UoL-24h-Spa-SRO-Esports-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/" rel="bookmark" title="SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren">SimRacing | IGTC Esports, 24H Spa: vince Mercedes, titolo a McLaren</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/afedele/">Antonio Fedele</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T21:58:46+00:00" >24 Ottobre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/simracing-igtc-esports-24h-spa-vince-mercedes-titolo-a-mclaren/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/" rel="bookmark" class="td-image-wrap" title="NASCAR | Miami: Larson padrone della scena"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="Miami" title="NASCAR | Miami: Larson padrone della scena" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/Miami-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/" rel="bookmark" title="NASCAR | Miami: Larson padrone della scena">NASCAR | Miami: Larson padrone della scena</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-24T16:00:35+00:00" >24 Ottobre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/nascar-miami-larson-padrone-della-scena/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 63578a084e35a
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-9052e30308c54b8d9797186cd48bc0ad.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[92958]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper-child/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Lazy Loading

Served from: www.livegp.it @ 2022-10-25 09:02:32 by W3 Total Cache
-->