<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Valtteri Bottas si aggiudica la prima sessione di qualifiche della stagione 2020 in Austria, battendo Hamilton per 12 millesimi. Si confermerà in gara?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche | LiveGP.it" />
	<meta property="og:description" content="Valtteri Bottas si aggiudica la prima sessione di qualifiche della stagione 2020 in Austria, battendo Hamilton per 12 millesimi. Si confermerà in gara?" />
	<meta property="og:url" content="https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2020-07-04T15:45:25+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg" />
	<meta property="og:image:width" content="1096" />
	<meta property="og:image:height" content="731" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg","width":1096,"height":731,"caption":"In Austria Valtteri Bottas ha conquistato la sua 12^ pole"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#webpage","url":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/","name":"F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#primaryimage"},"datePublished":"2020-07-04T15:45:25+00:00","dateModified":"2020-07-04T15:45:25+00:00","description":"Valtteri Bottas si aggiudica la prima sessione di qualifiche della stagione 2020 in Austria, battendo Hamilton per 12 millesimi. Si confermer\u00e0 in gara?","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/"]}]},{"@type":"Article","@id":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#article","isPartOf":{"@id":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/447a642eb6d979afe8ed05fcca6c7d56"},"headline":"F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche","datePublished":"2020-07-04T15:45:25+00:00","dateModified":"2020-07-04T15:45:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#primaryimage"},"keywords":"F1,f1 2020,gp austria,mercedes f1,Valtteri Bottas","articleSection":"A gomme fredde","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#respond"]}]},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/447a642eb6d979afe8ed05fcca6c7d56","name":"Beatrice Zamuner","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e222d92ade8c052b7a82a0d782da0cfd?s=96&d=blank&r=g","caption":"Beatrice Zamuner"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche Feed dei commenti" href="https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"c69ad1e8c0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"42323","token":"c5c44f9a10","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=42323' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["a-gomme-fredde"],"pageAttributes":["f1-2","f1-2020","gp-austria","mercedes-f1","valtteri-bottas"],"pagePostAuthor":"Beatrice Zamuner"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"c5c44f9a10","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/",
                    "name": "F1 NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/",
                    "name": "A gomme fredde"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/",
                    "name": "F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-42323 single-format-standard cookies-not-set f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Luglio 4, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f00d5c2060bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f00d5c2060bb" ><script>var block_td_uid_1_5f00d5c2060bb = new tdBlock();
block_td_uid_1_5f00d5c2060bb.id = "td_uid_1_5f00d5c2060bb";
block_td_uid_1_5f00d5c2060bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f00d5c2060bb_rand","tdc_css_class":"td_uid_1_5f00d5c2060bb_rand","tdc_css_class_style":"td_uid_1_5f00d5c2060bb_rand_style"}';
block_td_uid_1_5f00d5c2060bb.td_column_number = "3";
block_td_uid_1_5f00d5c2060bb.block_type = "td_block_mega_menu";
block_td_uid_1_5f00d5c2060bb.post_count = "4";
block_td_uid_1_5f00d5c2060bb.found_posts = "2291";
block_td_uid_1_5f00d5c2060bb.header_color = "";
block_td_uid_1_5f00d5c2060bb.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f00d5c2060bb.max_num_pages = "573";
tdBlocksArray.push(block_td_uid_1_5f00d5c2060bb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f00d5c2060bb" id="td_uid_2_5f00d5c206b2f" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_3_5f00d5c206b68" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_4_5f00d5c206b98" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_5_5f00d5c206bc1" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_6_5f00d5c206be9" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_7_5f00d5c206c0f" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_8_5f00d5c206c36" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_9_5f00d5c206c6d" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_10_5f00d5c206c9e" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_11_5f00d5c206ccd" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5f00d5c2060bb"  id="td_uid_12_5f00d5c206cf4" data-td_block_id="td_uid_1_5f00d5c2060bb" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5f00d5c2060bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-disastro-ferrari-la-ripartenza-e-un-incubo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/ferrari-austria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-disastro-ferrari-la-ripartenza-e-un-incubo/" rel="bookmark" title="F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo">F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Austria Bottas qualifiche" title="F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/" rel="bookmark" title="F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche">F1 | GP Austria: Bottas e il colpo di coda nelle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-analisi-passo-gara-la-racing-point-fa-sul-serio/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria, analisi passo gara: la Racing Point fa sul serio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Austria, analisi passo gara: la Racing Point fa sul serio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcAytjoXQAE9DDA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/" class="td-post-category">Pneumatici e strategie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-analisi-passo-gara-la-racing-point-fa-sul-serio/" rel="bookmark" title="F1 | GP Austria, analisi passo gara: la Racing Point fa sul serio">F1 | GP Austria, analisi passo gara: la Racing Point fa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-respinto-il-ricorso-red-bull-il-das-e-legale/" rel="bookmark" class="td-image-wrap" title="F1 | Respinto il ricorso Red Bull, il DAS è legale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Respinto il ricorso Red Bull, il DAS è legale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/Mercedes-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-respinto-il-ricorso-red-bull-il-das-e-legale/" rel="bookmark" title="F1 | Respinto il ricorso Red Bull, il DAS è legale">F1 | Respinto il ricorso Red Bull, il DAS è legale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f00d5c2060bb" data-td_block_id="td_uid_1_5f00d5c2060bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f00d5c2060bb" data-td_block_id="td_uid_1_5f00d5c2060bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f00d5c208144_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f00d5c208144" ><script>var block_td_uid_13_5f00d5c208144 = new tdBlock();
block_td_uid_13_5f00d5c208144.id = "td_uid_13_5f00d5c208144";
block_td_uid_13_5f00d5c208144.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f00d5c208144_rand","tdc_css_class":"td_uid_13_5f00d5c208144_rand","tdc_css_class_style":"td_uid_13_5f00d5c208144_rand_style"}';
block_td_uid_13_5f00d5c208144.td_column_number = "3";
block_td_uid_13_5f00d5c208144.block_type = "td_block_mega_menu";
block_td_uid_13_5f00d5c208144.post_count = "4";
block_td_uid_13_5f00d5c208144.found_posts = "1226";
block_td_uid_13_5f00d5c208144.header_color = "";
block_td_uid_13_5f00d5c208144.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f00d5c208144.max_num_pages = "307";
tdBlocksArray.push(block_td_uid_13_5f00d5c208144);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f00d5c208144" id="td_uid_14_5f00d5c20884c" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_15_5f00d5c20887f" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_16_5f00d5c2088ad" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_17_5f00d5c2088d7" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_18_5f00d5c208908" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_19_5f00d5c208939" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_20_5f00d5c208985" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_21_5f00d5c2089b7" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_22_5f00d5c2089e7" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_23_5f00d5c208a0f" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_24_5f00d5c208a36" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5f00d5c208144"  id="td_uid_25_5f00d5c208a5d" data-td_block_id="td_uid_13_5f00d5c208144" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5f00d5c208144 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-la-telemetria-ferrari-la-piu-lenta-in-rettilineo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria, la telemetria: Ferrari la più lenta in rettilineo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Austria, la telemetria: Ferrari la più lenta in rettilineo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcGg_VGXQAA1HYQ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-la-telemetria-ferrari-la-piu-lenta-in-rettilineo/" rel="bookmark" title="F1 | GP Austria, la telemetria: Ferrari la più lenta in rettilineo">F1 | GP Austria, la telemetria: Ferrari la più lenta in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-qualifiche-bottas-beffa-hamilton-e-si-prende-la-pole-disastro-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Austria, qualifiche: Bottas beffa Hamilton e si prende la pole. Disastro Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Gp Austria, qualifiche: Bottas beffa Hamilton e si prende la pole. Disastro Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/image-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-qualifiche-bottas-beffa-hamilton-e-si-prende-la-pole-disastro-ferrari/" rel="bookmark" title="F1 | Gp Austria, qualifiche: Bottas beffa Hamilton e si prende la pole. Disastro Ferrari">F1 | Gp Austria, qualifiche: Bottas beffa Hamilton e si prende&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-fp3-austria-hamilton-sempre-davanti-latifi-a-muro/" rel="bookmark" class="td-image-wrap" title="F1 | FP3 Austria: Hamilton sempre davanti, Latifi a muro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | FP3 Austria: Hamilton sempre davanti, Latifi a muro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/Hamilton-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-fp3-austria-hamilton-sempre-davanti-latifi-a-muro/" rel="bookmark" title="F1 | FP3 Austria: Hamilton sempre davanti, Latifi a muro">F1 | FP3 Austria: Hamilton sempre davanti, Latifi a muro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-reclamo-della-red-bull-contro-il-das-mercedes/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Austria: reclamo della Red Bull contro il Das Mercedes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Gp Austria: reclamo della Red Bull contro il Das Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/5-spielbergfriday-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-reclamo-della-red-bull-contro-il-das-mercedes/" rel="bookmark" title="F1 | Gp Austria: reclamo della Red Bull contro il Das Mercedes">F1 | Gp Austria: reclamo della Red Bull contro il Das&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f00d5c208144" data-td_block_id="td_uid_13_5f00d5c208144"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f00d5c208144" data-td_block_id="td_uid_13_5f00d5c208144"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5f00d5c209ca7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f00d5c209ca7" ><script>var block_td_uid_26_5f00d5c209ca7 = new tdBlock();
block_td_uid_26_5f00d5c209ca7.id = "td_uid_26_5f00d5c209ca7";
block_td_uid_26_5f00d5c209ca7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5f00d5c209ca7_rand","tdc_css_class":"td_uid_26_5f00d5c209ca7_rand","tdc_css_class_style":"td_uid_26_5f00d5c209ca7_rand_style"}';
block_td_uid_26_5f00d5c209ca7.td_column_number = "3";
block_td_uid_26_5f00d5c209ca7.block_type = "td_block_mega_menu";
block_td_uid_26_5f00d5c209ca7.post_count = "4";
block_td_uid_26_5f00d5c209ca7.found_posts = "1496";
block_td_uid_26_5f00d5c209ca7.header_color = "";
block_td_uid_26_5f00d5c209ca7.ajax_pagination_infinite_stop = "";
block_td_uid_26_5f00d5c209ca7.max_num_pages = "374";
tdBlocksArray.push(block_td_uid_26_5f00d5c209ca7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5f00d5c209ca7" id="td_uid_27_5f00d5c20a3e8" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_28_5f00d5c20a419" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_29_5f00d5c20a447" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_30_5f00d5c20a471" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_31_5f00d5c20a499" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_32_5f00d5c20a4da" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_33_5f00d5c20a502" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_34_5f00d5c20a529" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_35_5f00d5c20a550" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_36_5f00d5c20a577" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5f00d5c209ca7"  id="td_uid_37_5f00d5c20a59d" data-td_block_id="td_uid_26_5f00d5c209ca7" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5f00d5c209ca7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-gp-austria-gara-1-ilott-vince-tra-i-colpi-di-scena/" rel="bookmark" class="td-image-wrap" title="FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi di scena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FIA F2 Austria Ilott" title="FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi di scena" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcBYZ1UX0AAbEWs-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-gp-austria-gara-1-ilott-vince-tra-i-colpi-di-scena/" rel="bookmark" title="FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi di scena">FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-austria-piastri-primo-vincitore-del-2020/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Austria: Piastri primo vincitore del 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f3 piastri Austria" title="FIA F3 | Austria: Piastri primo vincitore del 2020" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/Cattura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-austria-piastri-primo-vincitore-del-2020/" rel="bookmark" title="FIA F3 | Austria: Piastri primo vincitore del 2020">FIA F3 | Austria: Piastri primo vincitore del 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-gp-austria-qualifica-domina-zhou-guadagna-i-primi-quattro-punti/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Spielberg, qualifiche: Zhou guadagna i primi 4 punti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Guanyu Zhou Spielberg 2020" title="FIA F2 | Spielberg, qualifiche: Zhou guadagna i primi 4 punti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcA05ytXsAEPHLM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-gp-austria-qualifica-domina-zhou-guadagna-i-primi-quattro-punti/" rel="bookmark" title="FIA F2 | Spielberg, qualifiche: Zhou guadagna i primi 4 punti">FIA F2 | Spielberg, qualifiche: Zhou guadagna i primi 4 punti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-austria-qualifiche-seb-fernandez-firma-la-prima-pole-stagionale/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Austria, qualifiche: Seb Fernandez firma la prima pole stagionale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Austria f3 fernandez" title="FIA F3 | Austria, qualifiche: Seb Fernandez firma la prima pole stagionale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/ENq5WhpUUAAxVxv-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-austria-qualifiche-seb-fernandez-firma-la-prima-pole-stagionale/" rel="bookmark" title="FIA F3 | Austria, qualifiche: Seb Fernandez firma la prima pole stagionale">FIA F3 | Austria, qualifiche: Seb Fernandez firma la prima pole&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f00d5c209ca7" data-td_block_id="td_uid_26_5f00d5c209ca7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5f00d5c209ca7" data-td_block_id="td_uid_26_5f00d5c209ca7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5f00d5c20b998_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5f00d5c20b998" ><script>var block_td_uid_38_5f00d5c20b998 = new tdBlock();
block_td_uid_38_5f00d5c20b998.id = "td_uid_38_5f00d5c20b998";
block_td_uid_38_5f00d5c20b998.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5f00d5c20b998_rand","tdc_css_class":"td_uid_38_5f00d5c20b998_rand","tdc_css_class_style":"td_uid_38_5f00d5c20b998_rand_style"}';
block_td_uid_38_5f00d5c20b998.td_column_number = "3";
block_td_uid_38_5f00d5c20b998.block_type = "td_block_mega_menu";
block_td_uid_38_5f00d5c20b998.post_count = "4";
block_td_uid_38_5f00d5c20b998.found_posts = "1084";
block_td_uid_38_5f00d5c20b998.header_color = "";
block_td_uid_38_5f00d5c20b998.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f00d5c20b998.max_num_pages = "271";
tdBlocksArray.push(block_td_uid_38_5f00d5c20b998);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5f00d5c20b998" id="td_uid_39_5f00d5c20c819" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_40_5f00d5c20c84f" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_41_5f00d5c20c87c" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_42_5f00d5c20c8a8" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_43_5f00d5c20c8d0" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_44_5f00d5c20c8f8" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_45_5f00d5c20c91f" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_46_5f00d5c20c947" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5f00d5c20b998"  id="td_uid_47_5f00d5c20c96e" data-td_block_id="td_uid_38_5f00d5c20b998" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5f00d5c20b998 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-svelato-il-calendario-2020-sardegna-ad-ottobre/" rel="bookmark" class="td-image-wrap" title="WRC | Svelato il calendario 2020. Sardegna ad ottobre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WRC | Svelato il calendario 2020. Sardegna ad ottobre" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/calendrier-wrc-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-svelato-il-calendario-2020-sardegna-ad-ottobre/" rel="bookmark" title="WRC | Svelato il calendario 2020. Sardegna ad ottobre">WRC | Svelato il calendario 2020. Sardegna ad ottobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/porsche-supercup-si-parte-da-spielberg/" rel="bookmark" class="td-image-wrap" title="Porsche Supercup | Si parte da Spielberg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Porsche Supercup" title="Porsche Supercup | Si parte da Spielberg" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/psc-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/" class="td-post-category">Trofei monomarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/porsche-supercup-si-parte-da-spielberg/" rel="bookmark" title="Porsche Supercup | Si parte da Spielberg">Porsche Supercup | Si parte da Spielberg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/elms-nyck-de-vries-si-unisce-al-gruppo-con-g-drive/" rel="bookmark" class="td-image-wrap" title="ELMS | Nyck de Vries si unisce al gruppo con G-Drive"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ELMS | Nyck de Vries si unisce al gruppo con G-Drive" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/09/devries_f2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/elms-nyck-de-vries-si-unisce-al-gruppo-con-g-drive/" rel="bookmark" title="ELMS | Nyck de Vries si unisce al gruppo con G-Drive">ELMS | Nyck de Vries si unisce al gruppo con G-Drive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-weathertech-240-at-daytona-tutto-pronto-per-ripartire/" rel="bookmark" class="td-image-wrap" title="IMSA | WeatherTech 240 at Daytona: tutto pronto per ripartire!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Daytona cinquemila tifosi" title="IMSA | WeatherTech 240 at Daytona: tutto pronto per ripartire!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/imsadd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-weathertech-240-at-daytona-tutto-pronto-per-ripartire/" rel="bookmark" title="IMSA | WeatherTech 240 at Daytona: tutto pronto per ripartire!">IMSA | WeatherTech 240 at Daytona: tutto pronto per ripartire!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5f00d5c20b998" data-td_block_id="td_uid_38_5f00d5c20b998"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5f00d5c20b998" data-td_block_id="td_uid_38_5f00d5c20b998"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5f00d5c20dc70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5f00d5c20dc70" ><script>var block_td_uid_48_5f00d5c20dc70 = new tdBlock();
block_td_uid_48_5f00d5c20dc70.id = "td_uid_48_5f00d5c20dc70";
block_td_uid_48_5f00d5c20dc70.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5f00d5c20dc70_rand","tdc_css_class":"td_uid_48_5f00d5c20dc70_rand","tdc_css_class_style":"td_uid_48_5f00d5c20dc70_rand_style"}';
block_td_uid_48_5f00d5c20dc70.td_column_number = "3";
block_td_uid_48_5f00d5c20dc70.block_type = "td_block_mega_menu";
block_td_uid_48_5f00d5c20dc70.post_count = "4";
block_td_uid_48_5f00d5c20dc70.found_posts = "2116";
block_td_uid_48_5f00d5c20dc70.header_color = "";
block_td_uid_48_5f00d5c20dc70.ajax_pagination_infinite_stop = "";
block_td_uid_48_5f00d5c20dc70.max_num_pages = "529";
tdBlocksArray.push(block_td_uid_48_5f00d5c20dc70);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5f00d5c20dc70" id="td_uid_49_5f00d5c20e3c2" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_50_5f00d5c20e3f6" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_51_5f00d5c20e424" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_52_5f00d5c20e44e" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_53_5f00d5c20e477" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_54_5f00d5c20e49f" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_55_5f00d5c20e4c6" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_56_5f00d5c20e4ee" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_57_5f00d5c20e514" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5f00d5c20dc70"  id="td_uid_58_5f00d5c20e53b" data-td_block_id="td_uid_48_5f00d5c20dc70" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5f00d5c20dc70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/il-team-zpm-racing-a-motorbike-circus-siamo-pronti-per-il-mugello/" rel="bookmark" class="td-image-wrap" title="Il team ZPM Racing a &#8216;Motorbike Circus&#8217;: “Siamo pronti per il Mugello”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ZPM Racing Ducati" title="Il team ZPM Racing a &#8216;Motorbike Circus&#8217;: “Siamo pronti per il Mugello”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/112559144-3fb3b5bb-c60d-47d3-806f-5ff99818e235-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-team-zpm-racing-a-motorbike-circus-siamo-pronti-per-il-mugello/" rel="bookmark" title="Il team ZPM Racing a &#8216;Motorbike Circus&#8217;: “Siamo pronti per il Mugello”">Il team ZPM Racing a &#8216;Motorbike Circus&#8217;: “Siamo pronti per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/miti-a-due-ruote-joey-dunlop-ventanni-dopo/" rel="bookmark" class="td-image-wrap" title="Miti a due ruote | Joey Dunlop vent’anni dopo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Miti a due ruote | Joey Dunlop vent’anni dopo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/59E220FB-8618-4076-A4E8-F794D82129B2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/" class="td-post-category">Miti a due ruote</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/miti-a-due-ruote-joey-dunlop-ventanni-dopo/" rel="bookmark" title="Miti a due ruote | Joey Dunlop vent’anni dopo">Miti a due ruote | Joey Dunlop vent’anni dopo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/civ-mugello-la-lunga-attesa-e-finita-finalmente-si-parte/" rel="bookmark" class="td-image-wrap" title="CIV | Mugello: la lunga attesa è finita, finalmente si parte!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CIV | Mugello: la lunga attesa è finita, finalmente si parte!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/pirro-sava-action-mugello-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/civ-mugello-la-lunga-attesa-e-finita-finalmente-si-parte/" rel="bookmark" title="CIV | Mugello: la lunga attesa è finita, finalmente si parte!">CIV | Mugello: la lunga attesa è finita, finalmente si parte!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/sbk-clamoroso-addio-di-michael-van-der-mark-alla-yamaha-rotta-verso-bmw/" rel="bookmark" class="td-image-wrap" title="SBK | Clamoroso addio di Michael Van Der Mark alla Yamaha, rotta verso BMW?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SBK Yamaha Michael Van Der Mark 1" title="SBK | Clamoroso addio di Michael Van Der Mark alla Yamaha, rotta verso BMW?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/sbk-clamoroso-addio-di-michael-van-der-mark-alla-yamaha-rotta-verso-bmw/" rel="bookmark" title="SBK | Clamoroso addio di Michael Van Der Mark alla Yamaha, rotta verso BMW?">SBK | Clamoroso addio di Michael Van Der Mark alla Yamaha,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5f00d5c20dc70" data-td_block_id="td_uid_48_5f00d5c20dc70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5f00d5c20dc70" data-td_block_id="td_uid_48_5f00d5c20dc70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5f00d5c20f8ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f00d5c20f8ed" ><script>var block_td_uid_59_5f00d5c20f8ed = new tdBlock();
block_td_uid_59_5f00d5c20f8ed.id = "td_uid_59_5f00d5c20f8ed";
block_td_uid_59_5f00d5c20f8ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5f00d5c20f8ed_rand","tdc_css_class":"td_uid_59_5f00d5c20f8ed_rand","tdc_css_class_style":"td_uid_59_5f00d5c20f8ed_rand_style"}';
block_td_uid_59_5f00d5c20f8ed.td_column_number = "3";
block_td_uid_59_5f00d5c20f8ed.block_type = "td_block_mega_menu";
block_td_uid_59_5f00d5c20f8ed.post_count = "4";
block_td_uid_59_5f00d5c20f8ed.found_posts = "271";
block_td_uid_59_5f00d5c20f8ed.header_color = "";
block_td_uid_59_5f00d5c20f8ed.ajax_pagination_infinite_stop = "";
block_td_uid_59_5f00d5c20f8ed.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_59_5f00d5c20f8ed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5f00d5c20f8ed" id="td_uid_60_5f00d5c20ff7d" data-td_block_id="td_uid_59_5f00d5c20f8ed" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5f00d5c20f8ed"  id="td_uid_61_5f00d5c20ffaf" data-td_block_id="td_uid_59_5f00d5c20f8ed" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5f00d5c20f8ed"  id="td_uid_62_5f00d5c20ffdd" data-td_block_id="td_uid_59_5f00d5c20f8ed" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5f00d5c20f8ed"  id="td_uid_63_5f00d5c210007" data-td_block_id="td_uid_59_5f00d5c20f8ed" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_5f00d5c20f8ed"  id="td_uid_64_5f00d5c210030" data-td_block_id="td_uid_59_5f00d5c20f8ed" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_5f00d5c20f8ed"  id="td_uid_65_5f00d5c210058" data-td_block_id="td_uid_59_5f00d5c20f8ed" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5f00d5c20f8ed"  id="td_uid_66_5f00d5c210088" data-td_block_id="td_uid_59_5f00d5c20f8ed" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_5f00d5c20f8ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/scatta-da-misano-la-stagione-2020-del-time-attack-italia/" rel="bookmark" class="td-image-wrap" title="Scatta da Misano la stagione 2020 del Time Attack Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Scatta da Misano la stagione 2020 del Time Attack Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/simoni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/scatta-da-misano-la-stagione-2020-del-time-attack-italia/" rel="bookmark" title="Scatta da Misano la stagione 2020 del Time Attack Italia">Scatta da Misano la stagione 2020 del Time Attack Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-italian-series-la-stagione-2020-scatta-da-varano-e-sbarca-su-ms-motor-tv/" rel="bookmark" class="td-image-wrap" title="Formula X Italian Series | La stagione 2020 scatta da Varano e sbarca su MS Motor TV"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula X Italian Series | La stagione 2020 scatta da Varano e sbarca su MS Motor TV" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/18835880_285887221872784_2932750927726567357_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-italian-series-la-stagione-2020-scatta-da-varano-e-sbarca-su-ms-motor-tv/" rel="bookmark" title="Formula X Italian Series | La stagione 2020 scatta da Varano e sbarca su MS Motor TV">Formula X Italian Series | La stagione 2020 scatta da Varano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-juri-vips-debutta-con-kic-motorsport/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Juri Vips debutta con KIC Motorsport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="juri vips formula regional" title="Formula Regional | Juri Vips debutta con KIC Motorsport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/watermarked_thumbnail.aspx_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-juri-vips-debutta-con-kic-motorsport/" rel="bookmark" title="Formula Regional | Juri Vips debutta con KIC Motorsport">Formula Regional | Juri Vips debutta con KIC Motorsport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" rel="bookmark" class="td-image-wrap" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/agostini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" rel="bookmark" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia">GT Italiano | Riccardo Agostini al via con Audi Sport Italia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5f00d5c20f8ed" data-td_block_id="td_uid_59_5f00d5c20f8ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5f00d5c20f8ed" data-td_block_id="td_uid_59_5f00d5c20f8ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5f00d5c211304_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5f00d5c211304" ><script>var block_td_uid_67_5f00d5c211304 = new tdBlock();
block_td_uid_67_5f00d5c211304.id = "td_uid_67_5f00d5c211304";
block_td_uid_67_5f00d5c211304.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5f00d5c211304_rand","tdc_css_class":"td_uid_67_5f00d5c211304_rand","tdc_css_class_style":"td_uid_67_5f00d5c211304_rand_style"}';
block_td_uid_67_5f00d5c211304.td_column_number = "3";
block_td_uid_67_5f00d5c211304.block_type = "td_block_mega_menu";
block_td_uid_67_5f00d5c211304.post_count = "4";
block_td_uid_67_5f00d5c211304.found_posts = "430";
block_td_uid_67_5f00d5c211304.header_color = "";
block_td_uid_67_5f00d5c211304.ajax_pagination_infinite_stop = "";
block_td_uid_67_5f00d5c211304.max_num_pages = "108";
tdBlocksArray.push(block_td_uid_67_5f00d5c211304);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5f00d5c211304" id="td_uid_68_5f00d5c21192e" data-td_block_id="td_uid_67_5f00d5c211304" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5f00d5c211304"  id="td_uid_69_5f00d5c211960" data-td_block_id="td_uid_67_5f00d5c211304" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5f00d5c211304"  id="td_uid_70_5f00d5c211991" data-td_block_id="td_uid_67_5f00d5c211304" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5f00d5c211304"  id="td_uid_71_5f00d5c2119bc" data-td_block_id="td_uid_67_5f00d5c211304" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5f00d5c211304"  id="td_uid_72_5f00d5c2119ff" data-td_block_id="td_uid_67_5f00d5c211304" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5f00d5c211304 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-bonus-rottamazione-due-ruote-pronto-per-essere-approvato-le-auto-attendono/" rel="bookmark" class="td-image-wrap" title="On The Road | Bonus rottamazione due ruote pronto per essere approvato. Le auto attendono"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="On The Road | Bonus rottamazione due ruote pronto per essere approvato. Le auto attendono" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/deposito-scooter-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-bonus-rottamazione-due-ruote-pronto-per-essere-approvato-le-auto-attendono/" rel="bookmark" title="On The Road | Bonus rottamazione due ruote pronto per essere approvato. Le auto attendono">On The Road | Bonus rottamazione due ruote pronto per essere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/incidente-zanardi-nuovo-intervento-al-cervello-per-il-campione-bolognese/" rel="bookmark" class="td-image-wrap" title="Incidente Zanardi, nuovo intervento neurochirurgico per il campione bolognese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Incidente Zanardi, nuovo intervento neurochirurgico per il campione bolognese" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/Zanardi-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/incidente-zanardi-nuovo-intervento-al-cervello-per-il-campione-bolognese/" rel="bookmark" title="Incidente Zanardi, nuovo intervento neurochirurgico per il campione bolognese">Incidente Zanardi, nuovo intervento neurochirurgico per il campione bolognese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/sky-rinnova-con-la-f1-e-presenta-il-palinsesto-motori-2020/" rel="bookmark" class="td-image-wrap" title="Sky rinnova con la F1 e presenta il palinsesto motori 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sky rinnova con la F1 e presenta il palinsesto motori 2020" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/Sky-Motori-752x500-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/sky-rinnova-con-la-f1-e-presenta-il-palinsesto-motori-2020/" rel="bookmark" title="Sky rinnova con la F1 e presenta il palinsesto motori 2020">Sky rinnova con la F1 e presenta il palinsesto motori 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-eicma-arrivederci-al-2021/" rel="bookmark" class="td-image-wrap" title="On The Road | Eicma, arrivederci al 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Eicma 2020" title="On The Road | Eicma, arrivederci al 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/CxEaL5EXAAEEDwD-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-eicma-arrivederci-al-2021/" rel="bookmark" title="On The Road | Eicma, arrivederci al 2021">On The Road | Eicma, arrivederci al 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5f00d5c211304" data-td_block_id="td_uid_67_5f00d5c211304"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5f00d5c211304" data-td_block_id="td_uid_67_5f00d5c211304"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-42323" class="post-42323 post type-post status-publish format-standard has-post-thumbnail hentry category-a-gomme-fredde tag-f1-2 tag-f1-2020 tag-gp-austria tag-mercedes-f1 tag-valtteri-bottas" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 NEWS" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in A gomme fredde" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/bzamuner/">Beatrice Zamuner</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-04T17:45:25+00:00" >4 Luglio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-42323">85</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Austria%3A+Bottas+e+il+colpo+di+coda+nelle+qualifiche&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/&amp;media=https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg&description=Valtteri Bottas si aggiudica la prima sessione di qualifiche della stagione 2020 in Austria, battendo Hamilton per 12 millesimi. Si confermerà in gara?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche %0A%0A https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg" data-caption="In Austria Valtteri Bottas ha conquistato la sua 12^ pole "><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-1536x1024.jpg 1536w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-2048x1366.jpg 2048w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg 1096w" sizes="(max-width: 696px) 100vw, 696px" alt="Austria Bottas qualifiche" title="Austria Bottas qualifiche"/></a><figcaption class="wp-caption-text">In Austria Valtteri Bottas ha conquistato la sua 12^ pole </figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            
<p style="text-align: justify;">Quando 12 millesimi ribaltano la situazione: la redenzione di Valtteri Bottas ricomincia dall&#8217;Austria, teatro del primo gran premio di un 2020 atipico. Il finlandese ha firmato il record della pista e battuto il compagno di squadra Lewis Hamilton, protagonista assoluto nelle sessioni di prove libere a Spielberg, conquistando la sua dodicesima pole position in carriera per poco più di un centesimo di secondo.</p>
<p style="text-align: justify;">Nonostante un errore nelle ultime battute della sessione di qualifica, Bottas non ha fallito, aggrappandosi a quella prima posizione tanto desiderata. Sarà in grado di portare a casa il risultato quando conterà?</p>



<p style="text-align: justify;">Valtteri Bottas e Max Verstappen sono stati designati come potenziali outsider di una stagione di <a href="https://www.formula1.com">Formula 1</a> già segnata, più breve rispetto al solito, atipica, in cui ogni l&#8217;entità di ogni errore risulterà amplificata. Sono proprio loro a stringere Lewis Hamilton, secondo in qualifica, nella morsa della griglia di partenza.</p>



<p style="text-align: justify;">Quello di Bottas in qualifica è stato un crescendo silenzioso, con un solido giro nel Q2 e una gestione magistrale del tempo nel Q3. Bottas fa sentire la sua presenza, nonostante un&#8217;escursione e un testacoda mentre Hamilton tentava di strappargli la migliore prestazione.</p>



<p style="text-align: justify;">Con la nuova livrea a sostegno del movimento &#8216;Black Lives Matter&#8217; la Mercedes ha voluto iniziare la stagione lanciando un messaggio forte, ma è ancora più forte l&#8217;intento di Valtteri Bottas di sovvertire l&#8217;ordine delle classifiche. Il finlandese sa che non può permettersi di guadagnare ancora una volta un riduttivo -seppur conveniente- rinnovo annuale.</p>
<p style="text-align: justify;">Tuttavia è consapevole del fatto che, dato l&#8217;approccio rilassato di Toto Wolff nei confronti delle trattative in vista del 2021, saranno i risultati a parlare e potrà giocarsi il tutto e per tutto in pista almeno per le prossime dieci settimane, durante le quali assisteremo a ben otto gare.</p>



<h4>RISCHIO DI UN DÉJÀ-VU?</h4>



<p style="text-align: justify;">A questo punto sorge spontaneo il paragone con la prima gara della stagione 2019, ormai negli annales per la frase sibillina <em>&#8220;To whom it may concern&#8221;</em> pronunciata da Bottas in seguito al trionfo in Australia.</p>
<p style="text-align: justify;">Da quel momento in poi, però, il finlandese, malgrado altri tre successi conquistati nel corso della stagione, ha iniziato a perdere nuovamente il proprio smalto, non riuscendo a tradurre in risultati costanti la sua fame di vittorie.</p>
<p style="text-align: justify;">Quest&#8217;anno, complici la pandemia e un pacchetto competitivo su cui contare, i presupposti per un nuovo inizio da parte di Valtteri Bottas ci sono tutti e intanto non ci resta che dire… <em>&#8220;Buona la prima&#8221;</em>!</p>
<p style="text-align: justify;">Leggi anche: <a href="https://www.livegp.it/f1-gp-austria-qualifiche-bottas-beffa-hamilton-e-si-prende-la-pole-disastro-ferrari/">F1 | Gp Austria, qualifiche: Bottas beffa Hamilton e si prende la pole. Disastro Ferrari</a></p>



<p style="text-align: justify;"><strong><em>Beatrice Zamuner</em></strong></p>


        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/f1-2/">F1</a></li><li><a href="https://www.livegp.it/tag/f1-2020/">f1 2020</a></li><li><a href="https://www.livegp.it/tag/gp-austria/">gp austria</a></li><li><a href="https://www.livegp.it/tag/mercedes-f1/">mercedes f1</a></li><li><a href="https://www.livegp.it/tag/valtteri-bottas/">Valtteri Bottas</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Austria%3A+Bottas+e+il+colpo+di+coda+nelle+qualifiche&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/&amp;media=https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg&description=Valtteri Bottas si aggiudica la prima sessione di qualifiche della stagione 2020 in Austria, battendo Hamilton per 12 millesimi. Si confermerà in gara?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche %0A%0A https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/fia-f3-austria-piastri-primo-vincitore-del-2020/">FIA F3 | Austria: Piastri primo vincitore del 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/f1-gp-austria-disastro-ferrari-la-ripartenza-e-un-incubo/">F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/bzamuner/"><img alt='' src='https://secure.gravatar.com/avatar/e222d92ade8c052b7a82a0d782da0cfd?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e222d92ade8c052b7a82a0d782da0cfd?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/bzamuner/">Beatrice Zamuner</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Beatrice Zamuner"></span><meta itemprop="datePublished" content="2020-07-04T17:45:25+00:00"><meta itemprop="dateModified" content="2020-07-04T17:45:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/07/EcFtCSdWsAEgWJ0-scaled-e1593877142421.jpg"><meta itemprop="width" content="1096"><meta itemprop="height" content="731"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5f00d5c215460_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5f00d5c215460" ><script>var block_td_uid_74_5f00d5c215460 = new tdBlock();
block_td_uid_74_5f00d5c215460.id = "td_uid_74_5f00d5c215460";
block_td_uid_74_5f00d5c215460.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5f00d5c215460_rand","td_column_number":3,"live_filter_cur_post_id":42323,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5f00d5c215460_rand","tdc_css_class_style":"td_uid_74_5f00d5c215460_rand_style"}';
block_td_uid_74_5f00d5c215460.td_column_number = "3";
block_td_uid_74_5f00d5c215460.block_type = "td_block_related_posts";
block_td_uid_74_5f00d5c215460.post_count = "3";
block_td_uid_74_5f00d5c215460.found_posts = "379";
block_td_uid_74_5f00d5c215460.header_color = "";
block_td_uid_74_5f00d5c215460.ajax_pagination_infinite_stop = "";
block_td_uid_74_5f00d5c215460.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_74_5f00d5c215460);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5f00d5c215bef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5f00d5c215460" href="#">RELATED ARTICLES</a><a id="td_uid_76_5f00d5c215bf4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5f00d5c215460" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5f00d5c215460 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-libere-del-venerdi-racing-point-lunica-novita/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria, libere del venerdì: Racing Point l&#8217;unica novità?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Austria Racing Point" title="F1 | GP Austria, libere del venerdì: Racing Point l&#8217;unica novità?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcAY-PdWkAAMFRo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-libere-del-venerdi-racing-point-lunica-novita/" rel="bookmark" title="F1 | GP Austria, libere del venerdì: Racing Point l&#8217;unica novità?">F1 | GP Austria, libere del venerdì: Racing Point l&#8217;unica novità?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-approvate-dalla-fia-nuove-regole-per-il-ritorno-alle-gare/" rel="bookmark" class="td-image-wrap" title="F1 | Approvate dalla FIA nuove regole per il ritorno alle gare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 nuove regole" title="F1 | Approvate dalla FIA nuove regole per il ritorno alle gare" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/EGvNzRwXkAAtVdg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-approvate-dalla-fia-nuove-regole-per-il-ritorno-alle-gare/" rel="bookmark" title="F1 | Approvate dalla FIA nuove regole per il ritorno alle gare">F1 | Approvate dalla FIA nuove regole per il ritorno alle gare</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-e-la-forza-di-non-mollare-mai/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi e la forza di non mollare mai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alex Zanardi e la forza di non mollare mai" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/alex-zanardi-handbike-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-e-la-forza-di-non-mollare-mai/" rel="bookmark" title="Alex Zanardi e la forza di non mollare mai">Alex Zanardi e la forza di non mollare mai</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5f00d5c215460" data-td_block_id="td_uid_74_5f00d5c215460"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5f00d5c215460" data-td_block_id="td_uid_74_5f00d5c215460"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='42323' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6c7901e33e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
											<li>
					<a href="https://www.livegp.it/f1-gp-austria-la-telemetria-ferrari-la-piu-lenta-in-rettilineo/">F1 | GP Austria, la telemetria: Ferrari la più lenta in rettilineo</a>
									</li>
											<li>
					<a href="https://www.livegp.it/fia-f2-gp-austria-gara-1-ilott-vince-tra-i-colpi-di-scena/">FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi di scena</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-austria-disastro-ferrari-la-ripartenza-e-un-incubo/">F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-austria-bottas-e-il-colpo-di-coda-nelle-qualifiche/" aria-current="page">F1 | GP Austria: Bottas e il colpo di coda nelle qualifiche</a>
									</li>
											<li>
					<a href="https://www.livegp.it/fia-f3-austria-piastri-primo-vincitore-del-2020/">FIA F3 | Austria: Piastri primo vincitore del 2020</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5f00d5c217b39_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,131</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,109</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">350</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,312</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5f00d5c2181a5_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5f00d5c2181a5" ><script>var block_td_uid_79_5f00d5c2181a5 = new tdBlock();
block_td_uid_79_5f00d5c2181a5.id = "td_uid_79_5f00d5c2181a5";
block_td_uid_79_5f00d5c2181a5.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5f00d5c2181a5_rand","tdc_css_class":"td_uid_79_5f00d5c2181a5_rand","tdc_css_class_style":"td_uid_79_5f00d5c2181a5_rand_style"}';
block_td_uid_79_5f00d5c2181a5.td_column_number = "1";
block_td_uid_79_5f00d5c2181a5.block_type = "td_block_7";
block_td_uid_79_5f00d5c2181a5.post_count = "3";
block_td_uid_79_5f00d5c2181a5.found_posts = "8970";
block_td_uid_79_5f00d5c2181a5.header_color = "";
block_td_uid_79_5f00d5c2181a5.ajax_pagination_infinite_stop = "";
block_td_uid_79_5f00d5c2181a5.max_num_pages = "2990";
tdBlocksArray.push(block_td_uid_79_5f00d5c2181a5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5f00d5c2181a5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-la-telemetria-ferrari-la-piu-lenta-in-rettilineo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria, la telemetria: Ferrari la più lenta in rettilineo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="F1 | GP Austria, la telemetria: Ferrari la più lenta in rettilineo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcGg_VGXQAA1HYQ-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-la-telemetria-ferrari-la-piu-lenta-in-rettilineo/" rel="bookmark" title="F1 | GP Austria, la telemetria: Ferrari la più lenta in rettilineo">F1 | GP Austria, la telemetria: Ferrari la più lenta in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T21:04:00+00:00" >4 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-gp-austria-gara-1-ilott-vince-tra-i-colpi-di-scena/" rel="bookmark" class="td-image-wrap" title="FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi di scena"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="FIA F2 Austria Ilott" title="FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi di scena" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EcBYZ1UX0AAbEWs-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-gp-austria-gara-1-ilott-vince-tra-i-colpi-di-scena/" rel="bookmark" title="FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi di scena">FIA F2 | GP Austria, gara-1: Ilott vince tra i colpi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T18:27:03+00:00" >4 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-disastro-ferrari-la-ripartenza-e-un-incubo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/ferrari-austria-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-disastro-ferrari-la-ripartenza-e-un-incubo/" rel="bookmark" title="F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo">F1 | GP Austria: disastro Ferrari, la ripartenza è un incubo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T18:07:59+00:00" >4 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5f00d5c219303_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5f00d5c219303" ><script>var block_td_uid_80_5f00d5c219303 = new tdBlock();
block_td_uid_80_5f00d5c219303.id = "td_uid_80_5f00d5c219303";
block_td_uid_80_5f00d5c219303.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5f00d5c219303_rand","tdc_css_class":"td_uid_80_5f00d5c219303_rand","tdc_css_class_style":"td_uid_80_5f00d5c219303_rand_style"}';
block_td_uid_80_5f00d5c219303.td_column_number = "1";
block_td_uid_80_5f00d5c219303.block_type = "td_block_7";
block_td_uid_80_5f00d5c219303.post_count = "3";
block_td_uid_80_5f00d5c219303.found_posts = "8970";
block_td_uid_80_5f00d5c219303.header_color = "";
block_td_uid_80_5f00d5c219303.ajax_pagination_infinite_stop = "";
block_td_uid_80_5f00d5c219303.max_num_pages = "2990";
tdBlocksArray.push(block_td_uid_80_5f00d5c219303);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5f00d5c219303 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5f00d5c22f480_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5f00d5c22f480" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1017</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">764</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">605</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">507</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">380</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">362</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">358</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">354</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">352</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5f00d5c22feac
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f00d5c2300e0"></textarea>
						<div id="td_live_css_uid_1_5f00d5c2300e0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f00d5c2300e0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f00d5c2300e0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>