<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa - LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg" />
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Verstappen e Hamilton insieme in conferenza stampa ad Abu Dhabi: i due contendenti al titolo hanno reagito alle direttive di Masi." />
	<link rel="canonical" href="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa - LiveGP.it" />
	<meta property="og:description" content="Verstappen e Hamilton insieme in conferenza stampa ad Abu Dhabi: i due contendenti al titolo hanno reagito alle direttive di Masi." />
	<meta property="og:url" content="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2021-12-09T18:11:45+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Beatrice Zamuner" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg","contentUrl":"https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg","width":1024,"height":683,"caption":"Verstappen, Hamilton e il trofeo in press conference. Credits: F1 twitter account"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#webpage","url":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/","name":"F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#primaryimage"},"datePublished":"2021-12-09T18:11:45+00:00","dateModified":"2021-12-09T18:11:45+00:00","description":"Verstappen e Hamilton insieme in conferenza stampa ad Abu Dhabi: i due contendenti al titolo hanno reagito alle direttive di Masi.","breadcrumb":{"@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa"}]},{"@type":"Article","@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#article","isPartOf":{"@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/447a642eb6d979afe8ed05fcca6c7d56"},"headline":"F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa","datePublished":"2021-12-09T18:11:45+00:00","dateModified":"2021-12-09T18:11:45+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#webpage"},"wordCount":464,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg","keywords":["abu dhabi gp","lewis hamilton","max verstappen","mercedes amg f1","red bull racing"],"articleSection":["F1 News Piloti"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/447a642eb6d979afe8ed05fcca6c7d56","name":"Beatrice Zamuner","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/e222d92ade8c052b7a82a0d782da0cfd?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/e222d92ade8c052b7a82a0d782da0cfd?s=96&d=blank&r=g","caption":"Beatrice Zamuner"},"url":"https://www.livegp.it/author/bzamuner/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa Feed dei commenti" href="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- livegp.it is managing ads with Advanced Ads 1.29.0 – https://wpadvancedads.com/ --><script id="liveg-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.livegp.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":72976,"token":"e7dadc6d26","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/72976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=72976' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["f1-news-piloti"],"pageAttributes":["abu-dhabi-gp","lewis-hamilton","max-verstappen","mercedes-amg-f1","red-bull-racing"],"pagePostAuthor":"Beatrice Zamuner"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.livegp.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e7e72222-95cb-4ea6-a1a6-01f8e462c889';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti registrato/a!";
oneSignal_options['path'] = "https://www.livegp.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.459ab5a0-25ed-43f1-a7b1-99d986ce9992";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ricevi le notifiche per rimanere aggiornato: potrai cancellarti in qualsiasi momento!";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato/a!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRATI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/",
                    "name": "F1 NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/",
                    "name": "F1 News Piloti"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/",
                    "name": "F1 | GP Abu Dhabi, il testa a testa tra Verstappen e..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-72976 single-format-standard f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, Dicembre 10, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61b2a9f5124e5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61b2a9f5124e5" ><script>var block_td_uid_1_61b2a9f5124e5 = new tdBlock();
block_td_uid_1_61b2a9f5124e5.id = "td_uid_1_61b2a9f5124e5";
block_td_uid_1_61b2a9f5124e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61b2a9f5124e5_rand","tdc_css_class":"td_uid_1_61b2a9f5124e5_rand","tdc_css_class_style":"td_uid_1_61b2a9f5124e5_rand_style"}';
block_td_uid_1_61b2a9f5124e5.td_column_number = "3";
block_td_uid_1_61b2a9f5124e5.block_type = "td_block_mega_menu";
block_td_uid_1_61b2a9f5124e5.post_count = "4";
block_td_uid_1_61b2a9f5124e5.found_posts = "3495";
block_td_uid_1_61b2a9f5124e5.header_color = "";
block_td_uid_1_61b2a9f5124e5.ajax_pagination_infinite_stop = "";
block_td_uid_1_61b2a9f5124e5.max_num_pages = "874";
tdBlocksArray.push(block_td_uid_1_61b2a9f5124e5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61b2a9f5124e5" id="td_uid_2_61b2a9f51c3ab" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_3_61b2a9f51c3eb" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_4_61b2a9f51c413" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_5_61b2a9f51c436" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_6_61b2a9f51c457" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_7_61b2a9f51c476" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_8_61b2a9f51c497" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_9_61b2a9f51c4c6" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_10_61b2a9f51c4fa" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_11_61b2a9f51c521" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_61b2a9f5124e5"  id="td_uid_12_61b2a9f51c541" data-td_block_id="td_uid_1_61b2a9f5124e5" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_61b2a9f5124e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Antonio Giovinazzi, all&#039;ultima gara (per ora) in F.1 a Abu Dhabi. Credits: Alfa Romeo Racing twitter account" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/large-2021-Saudi-Arabian-Grand-Prix-Sunday-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina">F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Verstappen, Hamilton e il trofeo in press conference. Credits: F1 twitter account" title="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/" rel="bookmark" title="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa">F1 | GP Abu Dhabi, il testa a testa tra Verstappen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-verso-abu-dhabi-hamilton-verstappen-analisi-del-tamponamento-a-jeddah/" rel="bookmark" class="td-image-wrap" title="F1 | Verso Abu Dhabi: Hamilton &#8211; Verstappen, analisi del tamponamento a Jeddah"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hamilton Verstappen Jeddah" title="F1 | Verso Abu Dhabi: Hamilton &#8211; Verstappen, analisi del tamponamento a Jeddah" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/FF3cQq_XoAIEEc_-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-verso-abu-dhabi-hamilton-verstappen-analisi-del-tamponamento-a-jeddah/" rel="bookmark" title="F1 | Verso Abu Dhabi: Hamilton &#8211; Verstappen, analisi del tamponamento a Jeddah">F1 | Verso Abu Dhabi: Hamilton &#8211; Verstappen, analisi del tamponamento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-mercedes-e-kingspan-rompono-dopo-una-settimana-ecco-perche/" rel="bookmark" class="td-image-wrap" title="F1 | Mercedes e Kingspan rompono dopo una settimana: ecco perché"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Mercedes e Kingspan rompono dopo una settimana: ecco perché" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/M293595-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-mercedes-e-kingspan-rompono-dopo-una-settimana-ecco-perche/" rel="bookmark" title="F1 | Mercedes e Kingspan rompono dopo una settimana: ecco perché">F1 | Mercedes e Kingspan rompono dopo una settimana: ecco perché</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61b2a9f5124e5" data-td_block_id="td_uid_1_61b2a9f5124e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61b2a9f5124e5" data-td_block_id="td_uid_1_61b2a9f5124e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61b2a9f5202b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61b2a9f5202b6" ><script>var block_td_uid_13_61b2a9f5202b6 = new tdBlock();
block_td_uid_13_61b2a9f5202b6.id = "td_uid_13_61b2a9f5202b6";
block_td_uid_13_61b2a9f5202b6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61b2a9f5202b6_rand","tdc_css_class":"td_uid_13_61b2a9f5202b6_rand","tdc_css_class_style":"td_uid_13_61b2a9f5202b6_rand_style"}';
block_td_uid_13_61b2a9f5202b6.td_column_number = "3";
block_td_uid_13_61b2a9f5202b6.block_type = "td_block_mega_menu";
block_td_uid_13_61b2a9f5202b6.post_count = "4";
block_td_uid_13_61b2a9f5202b6.found_posts = "2031";
block_td_uid_13_61b2a9f5202b6.header_color = "";
block_td_uid_13_61b2a9f5202b6.ajax_pagination_infinite_stop = "";
block_td_uid_13_61b2a9f5202b6.max_num_pages = "508";
tdBlocksArray.push(block_td_uid_13_61b2a9f5202b6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_61b2a9f5202b6" id="td_uid_14_61b2a9f525ed8" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_15_61b2a9f525f15" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_16_61b2a9f525f59" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_17_61b2a9f525f7e" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_18_61b2a9f525fa7" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_19_61b2a9f525fd6" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_20_61b2a9f525ffe" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_21_61b2a9f526025" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_22_61b2a9f52604c" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_23_61b2a9f52606c" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_24_61b2a9f52608b" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_61b2a9f5202b6"  id="td_uid_25_61b2a9f5260a9" data-td_block_id="td_uid_13_61b2a9f5202b6" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_61b2a9f5202b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-abu-dhabi-info-e-orari-del-weekend-3/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi: info e orari del weekend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Abu Dhabi, lo show finale di questo 2021. Credits: F1 Official Website" title="F1 | GP Abu Dhabi: info e orari del weekend" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Abu-Dhabi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/" class="td-post-category">Info e curiosità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-abu-dhabi-info-e-orari-del-weekend-3/" rel="bookmark" title="F1 | GP Abu Dhabi: info e orari del weekend">F1 | GP Abu Dhabi: info e orari del weekend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-arabia-saudita-le-pagelle-ai-protagonisti/" rel="bookmark" class="td-image-wrap" title="F1 | GP Arabia Saudita, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="arabia saudita" title="F1 | GP Arabia Saudita, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/FF4ElmgXwAUdNJd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-arabia-saudita-le-pagelle-ai-protagonisti/" rel="bookmark" title="F1 | GP Arabia Saudita, le pagelle ai protagonisti">F1 | GP Arabia Saudita, le pagelle ai protagonisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-arabia-saudita-hamilton-vince-una-gara-pazza-e-imprevedibile/" rel="bookmark" class="td-image-wrap" title="F1 | GP Arabia Saudita: Hamilton vince una gara pazza e imprevedibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Arabia Saudita: Hamilton vince una gara pazza e imprevedibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/33-sunday-jeddah-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-arabia-saudita-hamilton-vince-una-gara-pazza-e-imprevedibile/" rel="bookmark" title="F1 | GP Arabia Saudita: Hamilton vince una gara pazza e imprevedibile">F1 | GP Arabia Saudita: Hamilton vince una gara pazza e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-arabia-saudita-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Arabia Saudita, la cronaca LIVE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="arabia saudita" title="F1 | GP Arabia Saudita, la cronaca LIVE" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/FFwR8CbXMAECqcM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-arabia-saudita-la-cronaca-live/" rel="bookmark" title="F1 | GP Arabia Saudita, la cronaca LIVE">F1 | GP Arabia Saudita, la cronaca LIVE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61b2a9f5202b6" data-td_block_id="td_uid_13_61b2a9f5202b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61b2a9f5202b6" data-td_block_id="td_uid_13_61b2a9f5202b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_61b2a9f5278f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_61b2a9f5278f0" ><script>var block_td_uid_26_61b2a9f5278f0 = new tdBlock();
block_td_uid_26_61b2a9f5278f0.id = "td_uid_26_61b2a9f5278f0";
block_td_uid_26_61b2a9f5278f0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_61b2a9f5278f0_rand","tdc_css_class":"td_uid_26_61b2a9f5278f0_rand","tdc_css_class_style":"td_uid_26_61b2a9f5278f0_rand_style"}';
block_td_uid_26_61b2a9f5278f0.td_column_number = "3";
block_td_uid_26_61b2a9f5278f0.block_type = "td_block_mega_menu";
block_td_uid_26_61b2a9f5278f0.post_count = "4";
block_td_uid_26_61b2a9f5278f0.found_posts = "3055";
block_td_uid_26_61b2a9f5278f0.header_color = "";
block_td_uid_26_61b2a9f5278f0.ajax_pagination_infinite_stop = "";
block_td_uid_26_61b2a9f5278f0.max_num_pages = "764";
tdBlocksArray.push(block_td_uid_26_61b2a9f5278f0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_61b2a9f5278f0" id="td_uid_27_61b2a9f52fa44" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_28_61b2a9f52fa81" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_29_61b2a9f52faa7" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_30_61b2a9f52faca" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_31_61b2a9f52faeb" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_32_61b2a9f52fb0c" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_33_61b2a9f52fb2b" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_34_61b2a9f52fb4b" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_35_61b2a9f52fb85" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_61b2a9f5278f0"  id="td_uid_36_61b2a9f52fba6" data-td_block_id="td_uid_26_61b2a9f5278f0" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_61b2a9f5278f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wssp-althea-racing-con-ducati-e-caricasulo-per-il-ritorno-nel-mondiale/" rel="bookmark" class="td-image-wrap" title="WSSP | Althea Racing con Ducati e Caricasulo per il ritorno nel mondiale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WSSP | Althea Racing con Ducati e Caricasulo per il ritorno nel mondiale" title="WSSP | Althea Racing con Ducati e Caricasulo per il ritorno nel mondiale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/87258ae1-0f7b-fedc-cb56-0071a0f6d688-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wssp-althea-racing-con-ducati-e-caricasulo-per-il-ritorno-nel-mondiale/" rel="bookmark" title="WSSP | Althea Racing con Ducati e Caricasulo per il ritorno nel mondiale">WSSP | Althea Racing con Ducati e Caricasulo per il ritorno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/100km-dei-campioni-vittoria-per-valentino-rossi-e-luca-marini/" rel="bookmark" class="td-image-wrap" title="100km dei campioni: vittoria per Valentino Rossi e Luca Marini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="100km dei campioni: vittoria per Valentino Rossi e Luca Marini" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/D89C58C6-C838-4BA3-BF0E-BD3512A9E3BD-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/100km-dei-campioni-vittoria-per-valentino-rossi-e-luca-marini/" rel="bookmark" title="100km dei campioni: vittoria per Valentino Rossi e Luca Marini">100km dei campioni: vittoria per Valentino Rossi e Luca Marini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-tragedia-sulla-neve-morto-il-pilota-mx2-rene-hofer/" rel="bookmark" class="td-image-wrap" title="MXGP | Tragedia sulla neve, morto il pilota MX2 Renè Hofer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hofer" title="MXGP | Tragedia sulla neve, morto il pilota MX2 Renè Hofer" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Hofer-cool-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/" class="td-post-category">MXGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-tragedia-sulla-neve-morto-il-pilota-mx2-rene-hofer/" rel="bookmark" title="MXGP | Tragedia sulla neve, morto il pilota MX2 Renè Hofer">MXGP | Tragedia sulla neve, morto il pilota MX2 Renè Hofer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/100-km-dei-campioni-valentino-rossi-ospita-jorge-lorenzo-al-ranch-40-invitati-totali/" rel="bookmark" class="td-image-wrap" title="100 km dei campioni: Valentino Rossi ospita Jorge Lorenzo al Ranch, 40 invitati totali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="100 km dei campioni: Valentino Rossi ospita Jorge Lorenzo al Ranch, 40 invitati totali" title="100 km dei campioni: Valentino Rossi ospita Jorge Lorenzo al Ranch, 40 invitati totali" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/a921752_0.big_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/100-km-dei-campioni-valentino-rossi-ospita-jorge-lorenzo-al-ranch-40-invitati-totali/" rel="bookmark" title="100 km dei campioni: Valentino Rossi ospita Jorge Lorenzo al Ranch, 40 invitati totali">100 km dei campioni: Valentino Rossi ospita Jorge Lorenzo al Ranch,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_61b2a9f5278f0" data-td_block_id="td_uid_26_61b2a9f5278f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_61b2a9f5278f0" data-td_block_id="td_uid_26_61b2a9f5278f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_61b2a9f53134a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_61b2a9f53134a" ><script>var block_td_uid_37_61b2a9f53134a = new tdBlock();
block_td_uid_37_61b2a9f53134a.id = "td_uid_37_61b2a9f53134a";
block_td_uid_37_61b2a9f53134a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_61b2a9f53134a_rand","tdc_css_class":"td_uid_37_61b2a9f53134a_rand","tdc_css_class_style":"td_uid_37_61b2a9f53134a_rand_style"}';
block_td_uid_37_61b2a9f53134a.td_column_number = "3";
block_td_uid_37_61b2a9f53134a.block_type = "td_block_mega_menu";
block_td_uid_37_61b2a9f53134a.post_count = "4";
block_td_uid_37_61b2a9f53134a.found_posts = "2114";
block_td_uid_37_61b2a9f53134a.header_color = "";
block_td_uid_37_61b2a9f53134a.ajax_pagination_infinite_stop = "";
block_td_uid_37_61b2a9f53134a.max_num_pages = "529";
tdBlocksArray.push(block_td_uid_37_61b2a9f53134a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_61b2a9f53134a" id="td_uid_38_61b2a9f53732b" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_39_61b2a9f537375" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_40_61b2a9f5373aa" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_41_61b2a9f5373da" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_42_61b2a9f537411" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_43_61b2a9f537443" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_44_61b2a9f53746f" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_45_61b2a9f5374b4" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_46_61b2a9f5374e3" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_47_61b2a9f53751c" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_61b2a9f53134a"  id="td_uid_48_61b2a9f53754a" data-td_block_id="td_uid_37_61b2a9f53134a" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_61b2a9f53134a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-girls-on-track-ecco-le-vincitrici-del-programma/" rel="bookmark" class="td-image-wrap" title="FIA Girls on Track, ecco le vincitrici del programma!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Laura Camps Torras, vincitrice del programma Girls on Track 2021. Credits: Ferrari Driver Academy Official website" title="FIA Girls on Track, ecco le vincitrici del programma!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/laura-camps-torras-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-girls-on-track-ecco-le-vincitrici-del-programma/" rel="bookmark" title="FIA Girls on Track, ecco le vincitrici del programma!">FIA Girls on Track, ecco le vincitrici del programma!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-gp-abu-dhabi-piastri-verso-la-corona-e-il-rookie-test-con-alpine/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Abu Dhabi, Piastri verso la corona e il rookie test con Alpine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oscar Piastri" title="FIA F2 | Abu Dhabi, Piastri verso la corona e il rookie test con Alpine" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Oscar-Piastri-PREMA-Racing-C-Formula-Motorsport-Limited-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-gp-abu-dhabi-piastri-verso-la-corona-e-il-rookie-test-con-alpine/" rel="bookmark" title="FIA F2 | Abu Dhabi, Piastri verso la corona e il rookie test con Alpine">FIA F2 | Abu Dhabi, Piastri verso la corona e il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-il-bollettino-dopo-jeddah-piede-fratturato-per-fittipaldi-pourchaire-ok/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Il bollettino dopo Jeddah: piede fratturato per Fittipaldi, Pourchaire ok"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Enzo Fittipaldi Charouz" title="FIA F2 | Il bollettino dopo Jeddah: piede fratturato per Fittipaldi, Pourchaire ok" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/enzo-fittipaldi-charouz-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-il-bollettino-dopo-jeddah-piede-fratturato-per-fittipaldi-pourchaire-ok/" rel="bookmark" title="FIA F2 | Il bollettino dopo Jeddah: piede fratturato per Fittipaldi, Pourchaire ok">FIA F2 | Il bollettino dopo Jeddah: piede fratturato per Fittipaldi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-jeddah-gara-3-la-corsa-dura-10-minuti-vince-piastri-ma-che-paura-al-via/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Jeddah, gara-3: la corsa dura 10 minuti, vince Piastri. Ma che paura al via!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FIA F2 Piastri Jeddah" title="FIA F2 | Jeddah, gara-3: la corsa dura 10 minuti, vince Piastri. Ma che paura al via!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Piastri-Jeddah-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-jeddah-gara-3-la-corsa-dura-10-minuti-vince-piastri-ma-che-paura-al-via/" rel="bookmark" title="FIA F2 | Jeddah, gara-3: la corsa dura 10 minuti, vince Piastri. Ma che paura al via!">FIA F2 | Jeddah, gara-3: la corsa dura 10 minuti, vince&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_61b2a9f53134a" data-td_block_id="td_uid_37_61b2a9f53134a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_61b2a9f53134a" data-td_block_id="td_uid_37_61b2a9f53134a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_61b2a9f5394b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_61b2a9f5394b0" ><script>var block_td_uid_49_61b2a9f5394b0 = new tdBlock();
block_td_uid_49_61b2a9f5394b0.id = "td_uid_49_61b2a9f5394b0";
block_td_uid_49_61b2a9f5394b0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_61b2a9f5394b0_rand","tdc_css_class":"td_uid_49_61b2a9f5394b0_rand","tdc_css_class_style":"td_uid_49_61b2a9f5394b0_rand_style"}';
block_td_uid_49_61b2a9f5394b0.td_column_number = "3";
block_td_uid_49_61b2a9f5394b0.block_type = "td_block_mega_menu";
block_td_uid_49_61b2a9f5394b0.post_count = "4";
block_td_uid_49_61b2a9f5394b0.found_posts = "1922";
block_td_uid_49_61b2a9f5394b0.header_color = "";
block_td_uid_49_61b2a9f5394b0.ajax_pagination_infinite_stop = "";
block_td_uid_49_61b2a9f5394b0.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_49_61b2a9f5394b0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_61b2a9f5394b0" id="td_uid_50_61b2a9f53f212" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_51_61b2a9f53f250" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_52_61b2a9f53f276" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_53_61b2a9f53f29a" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_54_61b2a9f53f2ba" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_55_61b2a9f53f2db" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_56_61b2a9f53f2fb" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_57_61b2a9f53f31c" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_61b2a9f5394b0"  id="td_uid_58_61b2a9f53f33d" data-td_block_id="td_uid_49_61b2a9f5394b0" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_61b2a9f5394b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/" rel="bookmark" class="td-image-wrap" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Valentino Rossi ha provato l&#039;Audi R8 LMS GT3 di WRT a Valencia" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/265821829_7412073388818065_268291159664631361_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/" rel="bookmark" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia">Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-al-termine-della-stagione/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime al termine della stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GT World Challenge IMSA NASCAR" title="Ruote coperte news | Le ultime al termine della stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/timthumb-47-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-al-termine-della-stagione/" rel="bookmark" title="Ruote coperte news | Le ultime al termine della stagione">Ruote coperte news | Le ultime al termine della stagione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-wtcr-clamorosa-separazione-tra-andrea-adamo-e-hyundai-motorsport/" rel="bookmark" class="td-image-wrap" title="WRC-WTCR | Clamorosa separazione tra Andrea Adamo e Hyundai Motorsport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hyundai Motorsport" title="WRC-WTCR | Clamorosa separazione tra Andrea Adamo e Hyundai Motorsport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/264346306_645858973237718_4915084311540903017_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-wtcr-clamorosa-separazione-tra-andrea-adamo-e-hyundai-motorsport/" rel="bookmark" title="WRC-WTCR | Clamorosa separazione tra Andrea Adamo e Hyundai Motorsport">WRC-WTCR | Clamorosa separazione tra Andrea Adamo e Hyundai Motorsport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-acura-guarda-al-2023-gli-altri-al-prossimo-anno/" rel="bookmark" class="td-image-wrap" title="IMSA | Acura guarda al 2023, gli altri al prossimo anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Acura 2023" title="IMSA | Acura guarda al 2023, gli altri al prossimo anno" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/FFXchjtXIAQgokO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-acura-guarda-al-2023-gli-altri-al-prossimo-anno/" rel="bookmark" title="IMSA | Acura guarda al 2023, gli altri al prossimo anno">IMSA | Acura guarda al 2023, gli altri al prossimo anno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_61b2a9f5394b0" data-td_block_id="td_uid_49_61b2a9f5394b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_61b2a9f5394b0" data-td_block_id="td_uid_49_61b2a9f5394b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_61b2a9f540c08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_61b2a9f540c08" ><script>var block_td_uid_59_61b2a9f540c08 = new tdBlock();
block_td_uid_59_61b2a9f540c08.id = "td_uid_59_61b2a9f540c08";
block_td_uid_59_61b2a9f540c08.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_61b2a9f540c08_rand","tdc_css_class":"td_uid_59_61b2a9f540c08_rand","tdc_css_class_style":"td_uid_59_61b2a9f540c08_rand_style"}';
block_td_uid_59_61b2a9f540c08.td_column_number = "3";
block_td_uid_59_61b2a9f540c08.block_type = "td_block_mega_menu";
block_td_uid_59_61b2a9f540c08.post_count = "4";
block_td_uid_59_61b2a9f540c08.found_posts = "490";
block_td_uid_59_61b2a9f540c08.header_color = "";
block_td_uid_59_61b2a9f540c08.ajax_pagination_infinite_stop = "";
block_td_uid_59_61b2a9f540c08.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_59_61b2a9f540c08);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_61b2a9f540c08" id="td_uid_60_61b2a9f542d79" data-td_block_id="td_uid_59_61b2a9f540c08" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_61b2a9f540c08"  id="td_uid_61_61b2a9f542dab" data-td_block_id="td_uid_59_61b2a9f540c08" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_61b2a9f540c08"  id="td_uid_62_61b2a9f542dd1" data-td_block_id="td_uid_59_61b2a9f540c08" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_61b2a9f540c08"  id="td_uid_63_61b2a9f542df4" data-td_block_id="td_uid_59_61b2a9f540c08" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_61b2a9f540c08"  id="td_uid_64_61b2a9f542e15" data-td_block_id="td_uid_59_61b2a9f540c08" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_61b2a9f540c08"  id="td_uid_65_61b2a9f542e35" data-td_block_id="td_uid_59_61b2a9f540c08" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_61b2a9f540c08"  id="td_uid_66_61b2a9f542e5d" data-td_block_id="td_uid_59_61b2a9f540c08" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_61b2a9f540c08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/smart-eq-fortwo-e-cup-savoia-si-laurea-campione-a-vallelunga/" rel="bookmark" class="td-image-wrap" title="Smart EQ fortwo e-cup | Savoia si laurea campione a Vallelunga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="smart e-cup" title="Smart EQ fortwo e-cup | Savoia si laurea campione a Vallelunga" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/smart-vallelunga-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/smart-eq-fortwo-e-cup-savoia-si-laurea-campione-a-vallelunga/" rel="bookmark" title="Smart EQ fortwo e-cup | Savoia si laurea campione a Vallelunga">Smart EQ fortwo e-cup | Savoia si laurea campione a Vallelunga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-andrea-kimi-antonelli-in-esclusiva-lobiettivo-2022-vincere-litalian-f4/" rel="bookmark" class="td-image-wrap" title="L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian F4&#8243;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Andrea Kimi Antonelli" title="L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian F4&#8243;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/253771413_392540148878811_4501974934220649373_n-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-andrea-kimi-antonelli-in-esclusiva-lobiettivo-2022-vincere-litalian-f4/" rel="bookmark" title="L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian F4&#8243;">L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/e-stc-series-ferrara-e-mugelli-sul-trono-elettrico-di-imola/" rel="bookmark" class="td-image-wrap" title="E-STC Series | Ferrara e Mugelli sul trono &#8216;elettrico&#8217; di Imola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="e-stc series imola" title="E-STC Series | Ferrara e Mugelli sul trono &#8216;elettrico&#8217; di Imola" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/259411123_2670438633263500_3879229864538770722_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/e-stc-series-ferrara-e-mugelli-sul-trono-elettrico-di-imola/" rel="bookmark" title="E-STC Series | Ferrara e Mugelli sul trono &#8216;elettrico&#8217; di Imola">E-STC Series | Ferrara e Mugelli sul trono &#8216;elettrico&#8217; di Imola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-test-a-barcellona-trentacinque-auto-in-pista-miglior-tempo-di-haverkort/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Test a Barcellona: trentacinque auto in pista, miglior tempo di Haverkort"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula regional barcellona" title="Formula Regional | Test a Barcellona: trentacinque auto in pista, miglior tempo di Haverkort" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/Cover-tests-1536x1024-1-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-test-a-barcellona-trentacinque-auto-in-pista-miglior-tempo-di-haverkort/" rel="bookmark" title="Formula Regional | Test a Barcellona: trentacinque auto in pista, miglior tempo di Haverkort">Formula Regional | Test a Barcellona: trentacinque auto in pista, miglior&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_61b2a9f540c08" data-td_block_id="td_uid_59_61b2a9f540c08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_61b2a9f540c08" data-td_block_id="td_uid_59_61b2a9f540c08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_61b2a9f54463a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_61b2a9f54463a" ><script>var block_td_uid_67_61b2a9f54463a = new tdBlock();
block_td_uid_67_61b2a9f54463a.id = "td_uid_67_61b2a9f54463a";
block_td_uid_67_61b2a9f54463a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_61b2a9f54463a_rand","tdc_css_class":"td_uid_67_61b2a9f54463a_rand","tdc_css_class_style":"td_uid_67_61b2a9f54463a_rand_style"}';
block_td_uid_67_61b2a9f54463a.td_column_number = "3";
block_td_uid_67_61b2a9f54463a.block_type = "td_block_mega_menu";
block_td_uid_67_61b2a9f54463a.post_count = "4";
block_td_uid_67_61b2a9f54463a.found_posts = "477";
block_td_uid_67_61b2a9f54463a.header_color = "";
block_td_uid_67_61b2a9f54463a.ajax_pagination_infinite_stop = "";
block_td_uid_67_61b2a9f54463a.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_67_61b2a9f54463a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_61b2a9f54463a" id="td_uid_68_61b2a9f54643a" data-td_block_id="td_uid_67_61b2a9f54463a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_61b2a9f54463a"  id="td_uid_69_61b2a9f546468" data-td_block_id="td_uid_67_61b2a9f54463a" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_61b2a9f54463a"  id="td_uid_70_61b2a9f54648e" data-td_block_id="td_uid_67_61b2a9f54463a" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_61b2a9f54463a"  id="td_uid_71_61b2a9f5464b0" data-td_block_id="td_uid_67_61b2a9f54463a" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_61b2a9f54463a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/eicma-2021-la-fiera-ritrova-con-successo-il-suo-spazio/" rel="bookmark" class="td-image-wrap" title="EICMA 2021 | La fiera ritrova con successo il suo spazio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EICMA 2021 | La fiera ritrova con successo il suo spazio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/20211128_161850-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/eicma-2021-la-fiera-ritrova-con-successo-il-suo-spazio/" rel="bookmark" title="EICMA 2021 | La fiera ritrova con successo il suo spazio">EICMA 2021 | La fiera ritrova con successo il suo spazio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-triumph-scrambler-1200-xc-modern-retro-con-bratty-attitude/" rel="bookmark" class="td-image-wrap" title="On The Road | Triumph Scrambler 1200 XC: modern retro con bratty attitude"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La Triumph Scrambler 1200 XC" title="On The Road | Triumph Scrambler 1200 XC: modern retro con bratty attitude" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/20211120_131058-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-triumph-scrambler-1200-xc-modern-retro-con-bratty-attitude/" rel="bookmark" title="On The Road | Triumph Scrambler 1200 XC: modern retro con bratty attitude">On The Road | Triumph Scrambler 1200 XC: modern retro con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/eicma-2021-da-oggi-porte-aperte-al-pubblico-attesa-per-valentino-rossi/" rel="bookmark" class="td-image-wrap" title="EICMA 2021 | Da oggi porte aperte al pubblico: attesa per Valentino Rossi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EICMA 2021 | Da oggi porte aperte al pubblico: attesa per Valentino Rossi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/MG_7773-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/eicma-2021-da-oggi-porte-aperte-al-pubblico-attesa-per-valentino-rossi/" rel="bookmark" title="EICMA 2021 | Da oggi porte aperte al pubblico: attesa per Valentino Rossi">EICMA 2021 | Da oggi porte aperte al pubblico: attesa per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/eicma-2021-riapre-il-futuro-torna-lappuntamento-dedicato-alle-due-ruote/" rel="bookmark" class="td-image-wrap" title="EICMA 2021 | &#8220;Riapre il futuro&#8221;: torna l&#8217;appuntamento dedicato alle due ruote"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="EICMA 2021 | &#8220;Riapre il futuro&#8221;: torna l&#8217;appuntamento dedicato alle due ruote" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/eicma-inaugurazione-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/eicma-2021-riapre-il-futuro-torna-lappuntamento-dedicato-alle-due-ruote/" rel="bookmark" title="EICMA 2021 | &#8220;Riapre il futuro&#8221;: torna l&#8217;appuntamento dedicato alle due ruote">EICMA 2021 | &#8220;Riapre il futuro&#8221;: torna l&#8217;appuntamento dedicato alle due&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_61b2a9f54463a" data-td_block_id="td_uid_67_61b2a9f54463a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_61b2a9f54463a" data-td_block_id="td_uid_67_61b2a9f54463a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_61b2a9f547b19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_61b2a9f547b19" ><script>var block_td_uid_72_61b2a9f547b19 = new tdBlock();
block_td_uid_72_61b2a9f547b19.id = "td_uid_72_61b2a9f547b19";
block_td_uid_72_61b2a9f547b19.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_61b2a9f547b19_rand","tdc_css_class":"td_uid_72_61b2a9f547b19_rand","tdc_css_class_style":"td_uid_72_61b2a9f547b19_rand_style"}';
block_td_uid_72_61b2a9f547b19.td_column_number = "3";
block_td_uid_72_61b2a9f547b19.block_type = "td_block_mega_menu";
block_td_uid_72_61b2a9f547b19.post_count = "4";
block_td_uid_72_61b2a9f547b19.found_posts = "99";
block_td_uid_72_61b2a9f547b19.header_color = "";
block_td_uid_72_61b2a9f547b19.ajax_pagination_infinite_stop = "";
block_td_uid_72_61b2a9f547b19.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_72_61b2a9f547b19);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_61b2a9f547b19" id="td_uid_73_61b2a9f548b61" data-td_block_id="td_uid_72_61b2a9f547b19" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_61b2a9f547b19"  id="td_uid_74_61b2a9f548b8e" data-td_block_id="td_uid_72_61b2a9f547b19" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_61b2a9f547b19"  id="td_uid_75_61b2a9f548bb4" data-td_block_id="td_uid_72_61b2a9f547b19" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_61b2a9f547b19"  id="td_uid_76_61b2a9f548bd6" data-td_block_id="td_uid_72_61b2a9f547b19" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_61b2a9f547b19"  id="td_uid_77_61b2a9f548bf8" data-td_block_id="td_uid_72_61b2a9f547b19" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_61b2a9f547b19 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/unbreakable-romain-grosjean-fuga-dallinferno-in-bahrain/" rel="bookmark" class="td-image-wrap" title="Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Romain Grosjean Bahrain" title="Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/maxresdefault-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/video-motori/" class="td-post-category">Video Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/unbreakable-romain-grosjean-fuga-dallinferno-in-bahrain/" rel="bookmark" title="Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain">Unbreakable | Romain Grosjean: fuga dall&#8217;inferno in Bahrain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-bonanomi-e-guidetti-il-maestro-e-lallievo-a-confronto/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Bonanomi e Guidetti, il maestro e l&#8217;allievo a&#8230;confronto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jacopo Guidetti e Marco Bonanomi" title="L&#8217;intervista | Bonanomi e Guidetti, il maestro e l&#8217;allievo a&#8230;confronto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/GT-SPRINT-211-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-bonanomi-e-guidetti-il-maestro-e-lallievo-a-confronto/" rel="bookmark" title="L&#8217;intervista | Bonanomi e Guidetti, il maestro e l&#8217;allievo a&#8230;confronto">L&#8217;intervista | Bonanomi e Guidetti, il maestro e l&#8217;allievo a&#8230;confronto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-andrea-kimi-antonelli-in-esclusiva-lobiettivo-2022-vincere-litalian-f4/" rel="bookmark" class="td-image-wrap" title="L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian F4&#8243;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Andrea Kimi Antonelli" title="L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian F4&#8243;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/253771413_392540148878811_4501974934220649373_n-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-andrea-kimi-antonelli-in-esclusiva-lobiettivo-2022-vincere-litalian-f4/" rel="bookmark" title="L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian F4&#8243;">L’intervista | Andrea Kimi Antonelli in esclusiva: “L&#8217;obiettivo 2022? Vincere l&#8217;Italian&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-lucio-cecchinello-a-motorbike-circus-stagione-al-di-sotto-della-sufficienza/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Stagione al di sotto della sufficienza&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Stagione al di sotto della sufficienza&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/11/7EA5D2E8-38E5-4D06-872F-80691E240936-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-lucio-cecchinello-a-motorbike-circus-stagione-al-di-sotto-della-sufficienza/" rel="bookmark" title="L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Stagione al di sotto della sufficienza&#8221;">L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Stagione al di sotto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_61b2a9f547b19" data-td_block_id="td_uid_72_61b2a9f547b19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_61b2a9f547b19" data-td_block_id="td_uid_72_61b2a9f547b19"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-72976" class="post-72976 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-news-piloti tag-abu-dhabi-gp tag-lewis-hamilton tag-max-verstappen tag-mercedes-amg-f1 tag-red-bull-racing" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 NEWS" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 News Piloti" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | GP Abu Dhabi, il testa a testa tra Verstappen e...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/bzamuner/">Beatrice Zamuner</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-12-09T19:11:45+00:00" >9 Dicembre 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-72976">45</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Abu+Dhabi%2C+il+testa+a+testa+tra+Verstappen+e+Hamilton+in+conferenza+stampa&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/&amp;media=https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg&description=Verstappen e Hamilton insieme in conferenza stampa ad Abu Dhabi: i due contendenti al titolo hanno reagito alle direttive di Masi.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa %0A%0A https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg" data-caption="Verstappen, Hamilton e il trofeo in press conference. Credits: F1 twitter account"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18-696x464.jpeg" srcset="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18-630x420.jpeg 630w, https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="Verstappen, Hamilton e il trofeo in press conference. Credits: F1 twitter account" title="Verstappen, Hamilton e il trofeo in press conference. Credits: F1 twitter account"/></a><figcaption class="wp-caption-text">Verstappen, Hamilton e il trofeo in press conference. Credits: F1 twitter account</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">La tensione è palpabile nel fine settimana della resa dei conti tra Max Verstappen e Lewis Hamilton ad <a href="https://www.formula1.com/">Abu Dhabi.</a> I due contendenti al titolo hanno affrontato i media simultaneamente durante la consueta conferenza stampa del giovedì, in cui si è parlato di incidenti e delle direttive di Michael Masi, che esige massima correttezza.</p>
<p style="text-align: justify;"><div class="su-button-center"><a href="https://www.buymeacoffee.com/livegp" class="su-button su-button-style-bubbles" style="color:#120f0f;background-color:#efe02d;border-color:#c0b424;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px" target="_blank" rel="noopener noreferrer"><span style="color:#120f0f;padding:0px 18px;font-size:14px;line-height:28px;border-color:#f4ea6c;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Apprezzi il lavoro di LiveGP.it? Sentiti libero di offrirci un caffè! ☕</span></a></div>
<p style="text-align: justify;">Da un lato Lewis, dall&#8217;altro Max. Il trofeo in mezzo. Entrambi non menzionano l&#8217;avversario, i media incalzano, ma la concentrazione è massima e l&#8217;obiettivo uno solo: vincere.</p>
<h4 style="text-align: justify;"><strong>VERSTAPPEN: &#8220;COME PILOTA NON PENSI AGLI INCIDENTI&#8221;</strong></h4>
<p style="text-align: justify;">&#8220;Dopo lo scorso anno, non avevo tante speranze di lottare per il titolo. E&#8217; stato davvero piacevole. Siamo stati competitivi fin dall&#8217;inizio, abbiamo ottenuto grandi risultati. C&#8217;è stata anche un po&#8217; di sfortuna, ma sono grato di essere qui e vivere tutto questo. Mi sono goduto questi ultimi giorni, sono stato a Dubai con famiglia e amici&#8221; ha dichiarato l&#8217;olandese.</p>
<p style="text-align: justify;">&#8220;Come pilota non pensi agli incidenti, cerchi di concentrarti per affrontare al meglio il weekend. Cercherò di vincere la gara. Sono i media a parlare di queste cose. Sono arrivato qui cercando di prepararmi al meglio alla vittoria&#8221;.</p>
<h4 style="text-align: justify;"><strong>HAMILTON: &#8220;MI SEMBRA UN CAMPIONATO COME UN ALTRO&#8221;</strong></h4>
<p style="text-align: justify;">&#8220;Non posso prevedere quello che succede accanto a me o attorno a me. Io posso solo lavorare e dare il meglio. Abbiamo fatto una rimonta incredibile e nelle ultime gare ci siamo trovati in una situazione incredibile. Ma, ripeto, non possiamo prevedere le cose che non sono sotto il nostro controllo&#8221; ha commentato Hamilton.</p>
<p style="text-align: justify;">&#8220;Al momento mi sembra un campionato come un altro e non come un titolo che si somma agli altri. Non mi presento mai col numero 1 in macchina, corro con il 44 e non mi considero mai il campione a inizio anno, ma come uno che lotta per vincere&#8221;.</p>
<h4 style="text-align: justify;"><strong>GLI AVVERTIMENTI DI MASI: LA REAZIONE DEI PILOTI</strong></h4>
<p style="text-align: justify;">Alla vigilia dell&#8217;ultimo appuntamento stagionale e alla luce di quanto accaduto a<a href="https://www.livegp.it/f1-verso-abu-dhabi-hamilton-verstappen-analisi-del-tamponamento-a-jeddah/"> Jeddah</a>, Michael Masi ha incluso alcuni articoli del Codice Sportivo Internazionale nelle note pre-evento, facendo riferimento al potenziale ritiro dei punti in caso di scorrettezze. Si tratta di un contenuto inusuale all&#8217;interno degli appunti pre-Gran Premio, ma l&#8217;intenzione del direttore di gara è chiara.</p>
<p style="text-align: justify;">Naturalmente l&#8217;argomento è stato affrontato anche in conferenza stampa. Hamilton ha reagito con un sonoro &#8220;Speriamo non sia necessario intervenire, sicuramente non ho voglia di vedere gli Stewards&#8221;. Verstappen minimizza invece il clamore attorno al monito di Masi dicendo: &#8220;Credo sia una cosa che vale per tutte le gare, non penso ci sia nulla di nuovo&#8221;.</p>
<p style="text-align: justify;"><em><strong>Beatrice Zamuner</strong> </em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/abu-dhabi-gp/">abu dhabi gp</a></li><li><a href="https://www.livegp.it/tag/lewis-hamilton/">lewis hamilton</a></li><li><a href="https://www.livegp.it/tag/max-verstappen/">max verstappen</a></li><li><a href="https://www.livegp.it/tag/mercedes-amg-f1/">mercedes amg f1</a></li><li><a href="https://www.livegp.it/tag/red-bull-racing/">red bull racing</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Abu+Dhabi%2C+il+testa+a+testa+tra+Verstappen+e+Hamilton+in+conferenza+stampa&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/&amp;media=https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg&description=Verstappen e Hamilton insieme in conferenza stampa ad Abu Dhabi: i due contendenti al titolo hanno reagito alle direttive di Masi.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa %0A%0A https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/bzamuner/"><img alt='' src='https://secure.gravatar.com/avatar/e222d92ade8c052b7a82a0d782da0cfd?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e222d92ade8c052b7a82a0d782da0cfd?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/bzamuner/">Beatrice Zamuner</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Beatrice Zamuner"></span><meta itemprop="datePublished" content="2021-12-09T19:11:45+00:00"><meta itemprop="dateModified" content="2021-12-09T19:11:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_61b2a9f54bf72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_61b2a9f54bf72" ><script>var block_td_uid_79_61b2a9f54bf72 = new tdBlock();
block_td_uid_79_61b2a9f54bf72.id = "td_uid_79_61b2a9f54bf72";
block_td_uid_79_61b2a9f54bf72.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_61b2a9f54bf72_rand","td_column_number":3,"live_filter_cur_post_id":72976,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_61b2a9f54bf72_rand","tdc_css_class_style":"td_uid_79_61b2a9f54bf72_rand_style"}';
block_td_uid_79_61b2a9f54bf72.td_column_number = "3";
block_td_uid_79_61b2a9f54bf72.block_type = "td_block_related_posts";
block_td_uid_79_61b2a9f54bf72.post_count = "3";
block_td_uid_79_61b2a9f54bf72.found_posts = "574";
block_td_uid_79_61b2a9f54bf72.header_color = "";
block_td_uid_79_61b2a9f54bf72.ajax_pagination_infinite_stop = "";
block_td_uid_79_61b2a9f54bf72.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_79_61b2a9f54bf72);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_61b2a9f54e291" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_61b2a9f54bf72" href="#">RELATED ARTICLES</a><a id="td_uid_81_61b2a9f54e297" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_61b2a9f54bf72" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_61b2a9f54bf72 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Antonio Giovinazzi, all&#039;ultima gara (per ora) in F.1 a Abu Dhabi. Credits: Alfa Romeo Racing twitter account" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/large-2021-Saudi-Arabian-Grand-Prix-Sunday-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina">F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-verso-abu-dhabi-lultimo-ballo-di-iceman/" rel="bookmark" class="td-image-wrap" title="F1 | Verso Abu Dhabi, l’ultimo ballo di Iceman"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Kimi Raikkonen uscirà dai box per l&#039;ultima volta ad Abu Dhabi. Credits: Alfa Romeo F1 Official Website" title="F1 | Verso Abu Dhabi, l’ultimo ballo di Iceman" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Raikkonen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-verso-abu-dhabi-lultimo-ballo-di-iceman/" rel="bookmark" title="F1 | Verso Abu Dhabi, l’ultimo ballo di Iceman">F1 | Verso Abu Dhabi, l’ultimo ballo di Iceman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-arabia-saudita-la-stella-di-giovinazzi-continua-a-splendere/" rel="bookmark" class="td-image-wrap" title="F1 | GP Arabia Saudita: la stella di Giovinazzi continua a splendere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Antonio Giovinazzi, all&#039;ultima gara (per ora) in F.1 a Abu Dhabi. Credits: Alfa Romeo Racing twitter account" title="F1 | GP Arabia Saudita: la stella di Giovinazzi continua a splendere" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/large-2021-Saudi-Arabian-Grand-Prix-Sunday-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-arabia-saudita-la-stella-di-giovinazzi-continua-a-splendere/" rel="bookmark" title="F1 | GP Arabia Saudita: la stella di Giovinazzi continua a splendere">F1 | GP Arabia Saudita: la stella di Giovinazzi continua a splendere</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_61b2a9f54bf72" data-td_block_id="td_uid_79_61b2a9f54bf72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_61b2a9f54bf72" data-td_block_id="td_uid_79_61b2a9f54bf72"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72976' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="207c2352d4" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="159"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/">Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/">F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/" aria-current="page">F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-verso-abu-dhabi-hamilton-verstappen-analisi-del-tamponamento-a-jeddah/">F1 | Verso Abu Dhabi: Hamilton &#8211; Verstappen, analisi del tamponamento a Jeddah</a>
									</li>
											<li>
					<a href="https://www.livegp.it/ruote-coperte-news-le-ultime-al-termine-della-stagione/">Ruote coperte news | Le ultime al termine della stagione</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_61b2a9f54fb48_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,123</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,035</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,576</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,273</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_61b2a9f54ffce_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_61b2a9f54ffce" ><script>var block_td_uid_84_61b2a9f54ffce = new tdBlock();
block_td_uid_84_61b2a9f54ffce.id = "td_uid_84_61b2a9f54ffce";
block_td_uid_84_61b2a9f54ffce.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_61b2a9f54ffce_rand","tdc_css_class":"td_uid_84_61b2a9f54ffce_rand","tdc_css_class_style":"td_uid_84_61b2a9f54ffce_rand_style"}';
block_td_uid_84_61b2a9f54ffce.td_column_number = "1";
block_td_uid_84_61b2a9f54ffce.block_type = "td_block_7";
block_td_uid_84_61b2a9f54ffce.post_count = "3";
block_td_uid_84_61b2a9f54ffce.found_posts = "13743";
block_td_uid_84_61b2a9f54ffce.header_color = "";
block_td_uid_84_61b2a9f54ffce.ajax_pagination_infinite_stop = "";
block_td_uid_84_61b2a9f54ffce.max_num_pages = "4581";
tdBlocksArray.push(block_td_uid_84_61b2a9f54ffce);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_61b2a9f54ffce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/" rel="bookmark" class="td-image-wrap" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Valentino Rossi ha provato l&#039;Audi R8 LMS GT3 di WRT a Valencia" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/265821829_7412073388818065_268291159664631361_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/" rel="bookmark" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia">Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T20:27:24+00:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Antonio Giovinazzi, all&#039;ultima gara (per ora) in F.1 a Abu Dhabi. Credits: Alfa Romeo Racing twitter account" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/large-2021-Saudi-Arabian-Grand-Prix-Sunday-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina">F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T20:07:04+00:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Verstappen, Hamilton e il trofeo in press conference. Credits: F1 twitter account" title="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-09-at-15.22.18-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-abu-dhabi-il-testa-a-testa-tra-verstappen-e-hamilton-in-conferenza-stampa/" rel="bookmark" title="F1 | GP Abu Dhabi, il testa a testa tra Verstappen e Hamilton in conferenza stampa">F1 | GP Abu Dhabi, il testa a testa tra Verstappen...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T19:11:45+00:00" >9 Dicembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_61b2a9f55dfcf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_61b2a9f55dfcf" ><script>var block_td_uid_85_61b2a9f55dfcf = new tdBlock();
block_td_uid_85_61b2a9f55dfcf.id = "td_uid_85_61b2a9f55dfcf";
block_td_uid_85_61b2a9f55dfcf.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_61b2a9f55dfcf_rand","tdc_css_class":"td_uid_85_61b2a9f55dfcf_rand","tdc_css_class_style":"td_uid_85_61b2a9f55dfcf_rand_style"}';
block_td_uid_85_61b2a9f55dfcf.td_column_number = "1";
block_td_uid_85_61b2a9f55dfcf.block_type = "td_block_7";
block_td_uid_85_61b2a9f55dfcf.post_count = "3";
block_td_uid_85_61b2a9f55dfcf.found_posts = "13743";
block_td_uid_85_61b2a9f55dfcf.header_color = "";
block_td_uid_85_61b2a9f55dfcf.ajax_pagination_infinite_stop = "";
block_td_uid_85_61b2a9f55dfcf.max_num_pages = "4581";
tdBlocksArray.push(block_td_uid_85_61b2a9f55dfcf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_61b2a9f55dfcf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_61b2a9f588aaa_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_61b2a9f588aaa" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1453</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1206</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">859</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">706</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">661</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">575</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">565</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">528</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">498</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		
<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/" rel="bookmark" class="td-image-wrap" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Valentino Rossi ha provato l&#039;Audi R8 LMS GT3 di WRT a Valencia" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/265821829_7412073388818065_268291159664631361_n-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/" rel="bookmark" title="Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a Valencia">Valentino Rossi ha provato l&#8217;Audi R8 LMS GT3 di WRT a...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T20:27:24+00:00" >9 Dicembre 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/valentino-rossi-ha-provato-laudi-r8-lms-gt3-di-wrt-a-valencia/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Antonio Giovinazzi, all&#039;ultima gara (per ora) in F.1 a Abu Dhabi. Credits: Alfa Romeo Racing twitter account" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/large-2021-Saudi-Arabian-Grand-Prix-Sunday-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/" rel="bookmark" title="F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella classe regina">F1 | GP Abu Dhabi, l&#8217;ultima gara (forse?) di Giovinazzi nella...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/fpignatelli/">Fabrizio Pignatelli</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-09T20:07:04+00:00" >9 Dicembre 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/f1-lultima-gara-per-giovinazzi-nella-classe-regina/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 61b2a9f597e26
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.livegp.it/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.livegp.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[72976]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>