<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | Annunciata partnership globale con Aramco | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A pochi giorni dal via del mondiale 2020, la Formula 1 ha annunciato una partnership commerciale globale con Saudi Aramco."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="F1 | Annunciata partnership globale con Aramco | LiveGP.it" />
<meta property="og:description" content="A pochi giorni dal via del mondiale 2020, la Formula 1 ha annunciato una partnership commerciale globale con Saudi Aramco." />
<meta property="og:url" content="https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/" />
<meta property="og:site_name" content="LiveGP.it" />
<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
<meta property="article:tag" content="formula 1 2020" />
<meta property="article:section" content="A gomme fredde" />
<meta property="article:published_time" content="2020-03-10T17:38:52+00:00" />
<meta property="article:modified_time" content="2020-03-10T19:21:10+00:00" />
<meta property="og:updated_time" content="2020-03-10T19:21:10+00:00" />
<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg" />
<meta property="og:image:secure_url" content="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg" />
<meta property="og:image:width" content="835" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A pochi giorni dal via del mondiale 2020, la Formula 1 ha annunciato una partnership commerciale globale con Saudi Aramco." />
<meta name="twitter:title" content="F1 | Annunciata partnership globale con Aramco | LiveGP.it" />
<meta name="twitter:site" content="@LiveGPit" />
<meta name="twitter:image" content="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg" />
<meta name="twitter:creator" content="@IamLucaColombo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","inLanguage":"it-IT","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg","width":835,"height":440,"caption":"Formula 1 Aramco"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#webpage","url":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/","name":"F1 | Annunciata partnership globale con Aramco | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#primaryimage"},"datePublished":"2020-03-10T17:38:52+00:00","dateModified":"2020-03-10T19:21:10+00:00","description":"A pochi giorni dal via del mondiale 2020, la Formula 1 ha annunciato una partnership commerciale globale con Saudi Aramco."},{"@type":"Article","@id":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#article","isPartOf":{"@id":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/c5ed7ae9c63cfb1d1da1d81b5a5ea671"},"headline":"F1 | Annunciata partnership globale con Aramco","datePublished":"2020-03-10T17:38:52+00:00","dateModified":"2020-03-10T19:21:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#primaryimage"},"keywords":"formula 1 2020","articleSection":"A gomme fredde","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/c5ed7ae9c63cfb1d1da1d81b5a5ea671","name":"Luca Colombo","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=96&d=mm&r=g","caption":"Luca Colombo"},"description":"Ero seduto tre gradinate dietro lo striscione \u201cSchumi Santo Subito\u201d a Monza, quando Schumacher si \u00e8 ritirato nel 2006.","sameAs":["https://twitter.com/https://twitter.com/IamLucaColombo"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | Annunciata partnership globale con Aramco Feed dei commenti" href="https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"36069","token":"1561845ca3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=36069' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-annunciata-partnership-globale-con-aramco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-annunciata-partnership-globale-con-aramco%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["a-gomme-fredde"],"pageAttributes":["formula-1-2020"],"pagePostAuthor":"Luca Colombo"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"1561845ca3","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/",
                    "name": "F1 - NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/",
                    "name": "A gomme fredde"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/",
                    "name": "F1 | Annunciata partnership globale con Aramco"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-36069 single-format-standard cookies-not-set f1-annunciata-partnership-globale-con-aramco global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, 10 Marzo, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e680a82471c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e680a82471c8" ><script>var block_td_uid_1_5e680a82471c8 = new tdBlock();
block_td_uid_1_5e680a82471c8.id = "td_uid_1_5e680a82471c8";
block_td_uid_1_5e680a82471c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e680a82471c8_rand","tdc_css_class":"td_uid_1_5e680a82471c8_rand","tdc_css_class_style":"td_uid_1_5e680a82471c8_rand_style"}';
block_td_uid_1_5e680a82471c8.td_column_number = "3";
block_td_uid_1_5e680a82471c8.block_type = "td_block_mega_menu";
block_td_uid_1_5e680a82471c8.post_count = "4";
block_td_uid_1_5e680a82471c8.found_posts = "1777";
block_td_uid_1_5e680a82471c8.header_color = "";
block_td_uid_1_5e680a82471c8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e680a82471c8.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_1_5e680a82471c8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e680a82471c8" id="td_uid_2_5e680a8247fc0" data-td_block_id="td_uid_1_5e680a82471c8" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e680a82471c8"  id="td_uid_3_5e680a824802e" data-td_block_id="td_uid_1_5e680a82471c8" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5e680a82471c8"  id="td_uid_4_5e680a824806b" data-td_block_id="td_uid_1_5e680a82471c8" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5e680a82471c8"  id="td_uid_5_5e680a82480a0" data-td_block_id="td_uid_1_5e680a82471c8" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5e680a82471c8"  id="td_uid_6_5e680a82480d3" data-td_block_id="td_uid_1_5e680a82471c8" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5e680a82471c8"  id="td_uid_7_5e680a8248105" data-td_block_id="td_uid_1_5e680a82471c8" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a><a class="mega-menu-sub-cat-td_uid_1_5e680a82471c8"  id="td_uid_8_5e680a8248137" data-td_block_id="td_uid_1_5e680a82471c8" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></div></div><div id=td_uid_1_5e680a82471c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-coronavirus-anche-il-gp-di-melbourne-a-rischio/" rel="bookmark" class="td-image-wrap" title="F1 | Coronavirus: anche il Gp di Melbourne a rischio?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="melbourne" title="F1 | Coronavirus: anche il Gp di Melbourne a rischio?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/2791785-57619710-2560-1440-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-coronavirus-anche-il-gp-di-melbourne-a-rischio/" rel="bookmark" title="F1 | Coronavirus: anche il Gp di Melbourne a rischio?">F1 | Coronavirus: anche il Gp di Melbourne a rischio?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/" rel="bookmark" class="td-image-wrap" title="F1 | Annunciata partnership globale con Aramco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Formula 1 Aramco" title="F1 | Annunciata partnership globale con Aramco" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/" rel="bookmark" title="F1 | Annunciata partnership globale con Aramco">F1 | Annunciata partnership globale con Aramco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-sette-camara-reserve-driver-per-red-bull-e-alphatauri/" rel="bookmark" class="td-image-wrap" title="F1 | Sette Camara reserve driver per Red Bull e AlphaTauri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sette camara" title="F1 | Sette Camara reserve driver per Red Bull e AlphaTauri" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Sette-Camara-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-sette-camara-reserve-driver-per-red-bull-e-alphatauri/" rel="bookmark" title="F1 | Sette Camara reserve driver per Red Bull e AlphaTauri">F1 | Sette Camara reserve driver per Red Bull e AlphaTauri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-timo-glock-critico-nei-confronti-della-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | Timo Glock critico nei confronti della Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Timo Glock Ferrari" title="F1 | Timo Glock critico nei confronti della Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/ESmxCGaXkAAxLWq-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-timo-glock-critico-nei-confronti-della-ferrari/" rel="bookmark" title="F1 | Timo Glock critico nei confronti della Ferrari">F1 | Timo Glock critico nei confronti della Ferrari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e680a82471c8" data-td_block_id="td_uid_1_5e680a82471c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e680a82471c8" data-td_block_id="td_uid_1_5e680a82471c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e680a8249d24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e680a8249d24" ><script>var block_td_uid_9_5e680a8249d24 = new tdBlock();
block_td_uid_9_5e680a8249d24.id = "td_uid_9_5e680a8249d24";
block_td_uid_9_5e680a8249d24.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e680a8249d24_rand","tdc_css_class":"td_uid_9_5e680a8249d24_rand","tdc_css_class_style":"td_uid_9_5e680a8249d24_rand_style"}';
block_td_uid_9_5e680a8249d24.td_column_number = "3";
block_td_uid_9_5e680a8249d24.block_type = "td_block_mega_menu";
block_td_uid_9_5e680a8249d24.post_count = "4";
block_td_uid_9_5e680a8249d24.found_posts = "960";
block_td_uid_9_5e680a8249d24.header_color = "";
block_td_uid_9_5e680a8249d24.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e680a8249d24.max_num_pages = "240";
tdBlocksArray.push(block_td_uid_9_5e680a8249d24);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e680a8249d24" id="td_uid_10_5e680a824a7dc" data-td_block_id="td_uid_9_5e680a8249d24" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_9_5e680a8249d24"  id="td_uid_11_5e680a824a81d" data-td_block_id="td_uid_9_5e680a8249d24" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a><a class="mega-menu-sub-cat-td_uid_9_5e680a8249d24"  id="td_uid_12_5e680a824a857" data-td_block_id="td_uid_9_5e680a8249d24" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a><a class="mega-menu-sub-cat-td_uid_9_5e680a8249d24"  id="td_uid_13_5e680a824a88c" data-td_block_id="td_uid_9_5e680a8249d24" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_9_5e680a8249d24"  id="td_uid_14_5e680a824a8bf" data-td_block_id="td_uid_9_5e680a8249d24" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_9_5e680a8249d24"  id="td_uid_15_5e680a824a8f1" data-td_block_id="td_uid_9_5e680a8249d24" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a><a class="mega-menu-sub-cat-td_uid_9_5e680a8249d24"  id="td_uid_16_5e680a824a923" data-td_block_id="td_uid_9_5e680a8249d24" data-td_filter_value="104" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></div></div><div id=td_uid_9_5e680a8249d24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-montmelo-test-day-6-bottas-chiude-al-comando-ma-verstappen-spaventa/" rel="bookmark" class="td-image-wrap" title="F1 | Montmelò, Test Day 6: Bottas chiude al comando ma Verstappen spaventa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="bottas montmelò" title="F1 | Montmelò, Test Day 6: Bottas chiude al comando ma Verstappen spaventa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/ER4Xmw4XkAIKEwj-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F.1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-montmelo-test-day-6-bottas-chiude-al-comando-ma-verstappen-spaventa/" rel="bookmark" title="F1 | Montmelò, Test Day 6: Bottas chiude al comando ma Verstappen spaventa">F1 | Montmelò, Test Day 6: Bottas chiude al comando ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-montmelo-test-day-6-ricciardo-chiude-al-top-la-mattina-di-barcellona/" rel="bookmark" class="td-image-wrap" title="F1 | Montmelò, Test Day 6: Ricciardo chiude al top la mattina di Barcellona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="montmelò" title="F1 | Montmelò, Test Day 6: Ricciardo chiude al top la mattina di Barcellona" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/87486496_3380679441959039_4730461956018798592_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F.1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-montmelo-test-day-6-ricciardo-chiude-al-top-la-mattina-di-barcellona/" rel="bookmark" title="F1 | Montmelò, Test Day 6: Ricciardo chiude al top la mattina di Barcellona">F1 | Montmelò, Test Day 6: Ricciardo chiude al top la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-montmelo-test-day-6-la-cronaca-live-3/" rel="bookmark" class="td-image-wrap" title="F1 | Montmelò, Test Day 6: la cronaca LIVE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="montmelò" title="F1 | Montmelò, Test Day 6: la cronaca LIVE" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/ER2HZxgXYAApK8s-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F.1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-montmelo-test-day-6-la-cronaca-live-3/" rel="bookmark" title="F1 | Montmelò, Test Day 6: la cronaca LIVE">F1 | Montmelò, Test Day 6: la cronaca LIVE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-montmelo-test-day-5-vettel-chiude-al-comando-problemi-per-hamilton-e-la-mercedes/" rel="bookmark" class="td-image-wrap" title="F1 | Montmelò, Test Day 5: Vettel chiude al comando. Problemi per Hamilton e la Mercedes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Montmelò" title="F1 | Montmelò, Test Day 5: Vettel chiude al comando. Problemi per Hamilton e la Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/87256356_3285076288188639_2274133523365363712_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F.1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-montmelo-test-day-5-vettel-chiude-al-comando-problemi-per-hamilton-e-la-mercedes/" rel="bookmark" title="F1 | Montmelò, Test Day 5: Vettel chiude al comando. Problemi per Hamilton e la Mercedes">F1 | Montmelò, Test Day 5: Vettel chiude al comando. Problemi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e680a8249d24" data-td_block_id="td_uid_9_5e680a8249d24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e680a8249d24" data-td_block_id="td_uid_9_5e680a8249d24"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e680a824c5e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e680a824c5e2" ><script>var block_td_uid_17_5e680a824c5e2 = new tdBlock();
block_td_uid_17_5e680a824c5e2.id = "td_uid_17_5e680a824c5e2";
block_td_uid_17_5e680a824c5e2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e680a824c5e2_rand","tdc_css_class":"td_uid_17_5e680a824c5e2_rand","tdc_css_class_style":"td_uid_17_5e680a824c5e2_rand_style"}';
block_td_uid_17_5e680a824c5e2.td_column_number = "3";
block_td_uid_17_5e680a824c5e2.block_type = "td_block_mega_menu";
block_td_uid_17_5e680a824c5e2.post_count = "4";
block_td_uid_17_5e680a824c5e2.found_posts = "1337";
block_td_uid_17_5e680a824c5e2.header_color = "";
block_td_uid_17_5e680a824c5e2.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e680a824c5e2.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_17_5e680a824c5e2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e680a824c5e2" id="td_uid_18_5e680a824d03a" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_19_5e680a824d087" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_20_5e680a824d0c2" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="45" href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_21_5e680a824d0f7" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_22_5e680a824d138" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_23_5e680a824d17f" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_24_5e680a824d1b1" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_25_5e680a824d1ff" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_17_5e680a824c5e2"  id="td_uid_26_5e680a824d238" data-td_block_id="td_uid_17_5e680a824c5e2" data-td_filter_value="89" href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></div></div><div id=td_uid_17_5e680a824c5e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-salta-le-prix-di-roma-del-4-aprile/" rel="bookmark" class="td-image-wrap" title="Formula E | Salta l&#8217;E-Prix di Roma del 4 aprile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula E | Salta l&#8217;E-Prix di Roma del 4 aprile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/20190413191514Mal07851-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-salta-le-prix-di-roma-del-4-aprile/" rel="bookmark" title="Formula E | Salta l&#8217;E-Prix di Roma del 4 aprile">Formula E | Salta l&#8217;E-Prix di Roma del 4 aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-test-in-f3-sotto-gli-occhi-della-fda-per-il-vincitore/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Test in F3 sotto gli occhi della FDA per il vincitore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Formula Regional FDA" title="Formula Regional | Test in F3 sotto gli occhi della FDA per il vincitore" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/watermarked_thumbnail.aspx_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-test-in-f3-sotto-gli-occhi-della-fda-per-il-vincitore/" rel="bookmark" title="Formula Regional | Test in F3 sotto gli occhi della FDA per il vincitore">Formula Regional | Test in F3 sotto gli occhi della FDA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-bahrain-test-day-3-un-super-ghiotto-chiude-al-top/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Bahrain, Test Day 3: un super-Ghiotto chiude al top"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Bahrain, Test Day 3: un super-Ghiotto chiude al top" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/ghiotto_f2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-bahrain-test-day-3-un-super-ghiotto-chiude-al-top/" rel="bookmark" title="FIA F2 | Bahrain, Test Day 3: un super-Ghiotto chiude al top">FIA F2 | Bahrain, Test Day 3: un super-Ghiotto chiude al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-test-bahrain-day-3-peroni-chiude-al-top/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Test Bahrain, Day 3: Peroni chiude al top"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="peroni fia f3 test bahrain 2020" title="FIA F3 | Test Bahrain, Day 3: Peroni chiude al top" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/peroni_campos_test_bahrain_2020_fia_f3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">Formula 3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-test-bahrain-day-3-peroni-chiude-al-top/" rel="bookmark" title="FIA F3 | Test Bahrain, Day 3: Peroni chiude al top">FIA F3 | Test Bahrain, Day 3: Peroni chiude al top</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e680a824c5e2" data-td_block_id="td_uid_17_5e680a824c5e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e680a824c5e2" data-td_block_id="td_uid_17_5e680a824c5e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e680a824ef5d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e680a824ef5d" ><script>var block_td_uid_27_5e680a824ef5d = new tdBlock();
block_td_uid_27_5e680a824ef5d.id = "td_uid_27_5e680a824ef5d";
block_td_uid_27_5e680a824ef5d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e680a824ef5d_rand","tdc_css_class":"td_uid_27_5e680a824ef5d_rand","tdc_css_class_style":"td_uid_27_5e680a824ef5d_rand_style"}';
block_td_uid_27_5e680a824ef5d.td_column_number = "3";
block_td_uid_27_5e680a824ef5d.block_type = "td_block_mega_menu";
block_td_uid_27_5e680a824ef5d.post_count = "4";
block_td_uid_27_5e680a824ef5d.found_posts = "939";
block_td_uid_27_5e680a824ef5d.header_color = "";
block_td_uid_27_5e680a824ef5d.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e680a824ef5d.max_num_pages = "235";
tdBlocksArray.push(block_td_uid_27_5e680a824ef5d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5e680a824ef5d" id="td_uid_28_5e680a824fb07" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_29_5e680a824fb4a" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_30_5e680a824fb83" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_31_5e680a824fbc1" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_32_5e680a824fbf5" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_33_5e680a824fc27" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_34_5e680a824fc58" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_35_5e680a824fc8b" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_27_5e680a824ef5d"  id="td_uid_36_5e680a824fcbc" data-td_block_id="td_uid_27_5e680a824ef5d" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></div></div><div id=td_uid_27_5e680a824ef5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/24-ore-nurburgring-manthey-ci-sara/" rel="bookmark" class="td-image-wrap" title="24 Ore Nürburgring | Manthey ci sarà!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Manthey" title="24 Ore Nürburgring | Manthey ci sarà!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Manthey--218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/24-ore-nurburgring-manthey-ci-sara/" rel="bookmark" title="24 Ore Nürburgring | Manthey ci sarà!">24 Ore Nürburgring | Manthey ci sarà!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-europe-salta-la-tappa-di-monza-per-il-coronavirus/" rel="bookmark" class="td-image-wrap" title="GT World Challenge Europe | Salta la tappa di Monza per il Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="GT World Challenge Europe | Salta la tappa di Monza per il Coronavirus" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/timthumb.php_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-europe-salta-la-tappa-di-monza-per-il-coronavirus/" rel="bookmark" title="GT World Challenge Europe | Salta la tappa di Monza per il Coronavirus">GT World Challenge Europe | Salta la tappa di Monza per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-phoenix-logano-concede-il-bis/" rel="bookmark" class="td-image-wrap" title="NASCAR | Phoenix: Logano concede il bis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Phoenix Joey Logano" title="NASCAR | Phoenix: Logano concede il bis" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Phoenix-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/" class="td-post-category">Mondo USA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-phoenix-logano-concede-il-bis/" rel="bookmark" title="NASCAR | Phoenix: Logano concede il bis">NASCAR | Phoenix: Logano concede il bis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/24-ore-nurburgring-phoenix-cerca-il-bis/" rel="bookmark" class="td-image-wrap" title="24 Ore Nürburgring | Phoenix cerca il bis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Phoenix Racing" title="24 Ore Nürburgring | Phoenix cerca il bis" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Phoenix-Racing-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/24-ore-nurburgring-phoenix-cerca-il-bis/" rel="bookmark" title="24 Ore Nürburgring | Phoenix cerca il bis">24 Ore Nürburgring | Phoenix cerca il bis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e680a824ef5d" data-td_block_id="td_uid_27_5e680a824ef5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e680a824ef5d" data-td_block_id="td_uid_27_5e680a824ef5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5e680a825177a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5e680a825177a" ><script>var block_td_uid_37_5e680a825177a = new tdBlock();
block_td_uid_37_5e680a825177a.id = "td_uid_37_5e680a825177a";
block_td_uid_37_5e680a825177a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5e680a825177a_rand","tdc_css_class":"td_uid_37_5e680a825177a_rand","tdc_css_class_style":"td_uid_37_5e680a825177a_rand_style"}';
block_td_uid_37_5e680a825177a.td_column_number = "3";
block_td_uid_37_5e680a825177a.block_type = "td_block_mega_menu";
block_td_uid_37_5e680a825177a.post_count = "4";
block_td_uid_37_5e680a825177a.found_posts = "1984";
block_td_uid_37_5e680a825177a.header_color = "";
block_td_uid_37_5e680a825177a.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e680a825177a.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_37_5e680a825177a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5e680a825177a" id="td_uid_38_5e680a82521e1" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_39_5e680a8252223" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_40_5e680a825225c" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_41_5e680a8252292" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_42_5e680a82522d1" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_43_5e680a8252304" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_44_5e680a8252335" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_45_5e680a8252366" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_37_5e680a825177a"  id="td_uid_46_5e680a8252398" data-td_block_id="td_uid_37_5e680a825177a" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></div></div><div id=td_uid_37_5e680a825177a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-nuovo-calendario-2020-austin-slitta-a-novembre/" rel="bookmark" class="td-image-wrap" title="MotoGP | Nuovo calendario 2020: Austin slitta a novembre"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Nuovo calendario 2020: Austin slitta a novembre" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/1E2E47B3-2478-484C-811B-6F5CEB705C6E-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-nuovo-calendario-2020-austin-slitta-a-novembre/" rel="bookmark" title="MotoGP | Nuovo calendario 2020: Austin slitta a novembre">MotoGP | Nuovo calendario 2020: Austin slitta a novembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto2-gp-del-qatar-baldassarri-guida-la-truppa-azzurra/" rel="bookmark" class="td-image-wrap" title="Moto2 | GP Qatar: Baldassarri guida la truppa azzurra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Moto2 | GP Qatar: Baldassarri guida la truppa azzurra" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/754FFAE6-B0FE-4E7C-B990-B99A404EB796-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto 2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-gp-del-qatar-baldassarri-guida-la-truppa-azzurra/" rel="bookmark" title="Moto2 | GP Qatar: Baldassarri guida la truppa azzurra">Moto2 | GP Qatar: Baldassarri guida la truppa azzurra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto2-gp-qatar-tetsuta-nagashima-la-spunta-su-baldassarri-e-bastianini/" rel="bookmark" class="td-image-wrap" title="Moto2 | GP Qatar: Tetsuta Nagashima la spunta su Baldassarri e Bastianini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Tetsuta Nagashima" title="Moto2 | GP Qatar: Tetsuta Nagashima la spunta su Baldassarri e Bastianini" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/ESmP4FUXYAAlish-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto 2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-gp-qatar-tetsuta-nagashima-la-spunta-su-baldassarri-e-bastianini/" rel="bookmark" title="Moto2 | GP Qatar: Tetsuta Nagashima la spunta su Baldassarri e Bastianini">Moto2 | GP Qatar: Tetsuta Nagashima la spunta su Baldassarri e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto3-gp-qatar-albert-arenas-vince-a-losail/" rel="bookmark" class="td-image-wrap" title="Moto3 | GP Qatar: Albert Arenas vince a Losail"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Albert Arenas vince in Qatar 2020" title="Moto3 | GP Qatar: Albert Arenas vince a Losail" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Albert-Arenas-vince-in-Qatar-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/" class="td-post-category">Moto 3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto3-gp-qatar-albert-arenas-vince-a-losail/" rel="bookmark" title="Moto3 | GP Qatar: Albert Arenas vince a Losail">Moto3 | GP Qatar: Albert Arenas vince a Losail</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e680a825177a" data-td_block_id="td_uid_37_5e680a825177a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e680a825177a" data-td_block_id="td_uid_37_5e680a825177a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e680a82549a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e680a82549a6" ><script>var block_td_uid_47_5e680a82549a6 = new tdBlock();
block_td_uid_47_5e680a82549a6.id = "td_uid_47_5e680a82549a6";
block_td_uid_47_5e680a82549a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e680a82549a6_rand","tdc_css_class":"td_uid_47_5e680a82549a6_rand","tdc_css_class_style":"td_uid_47_5e680a82549a6_rand_style"}';
block_td_uid_47_5e680a82549a6.td_column_number = "3";
block_td_uid_47_5e680a82549a6.block_type = "td_block_mega_menu";
block_td_uid_47_5e680a82549a6.post_count = "4";
block_td_uid_47_5e680a82549a6.found_posts = "237";
block_td_uid_47_5e680a82549a6.header_color = "";
block_td_uid_47_5e680a82549a6.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e680a82549a6.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_47_5e680a82549a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e680a82549a6" id="td_uid_48_5e680a82557c7" data-td_block_id="td_uid_47_5e680a82549a6" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_47_5e680a82549a6"  id="td_uid_49_5e680a8255835" data-td_block_id="td_uid_47_5e680a82549a6" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_47_5e680a82549a6"  id="td_uid_50_5e680a825589d" data-td_block_id="td_uid_47_5e680a82549a6" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e680a82549a6"  id="td_uid_51_5e680a82558fe" data-td_block_id="td_uid_47_5e680a82549a6" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e680a82549a6"  id="td_uid_52_5e680a8255971" data-td_block_id="td_uid_47_5e680a82549a6" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_47_5e680a82549a6"  id="td_uid_53_5e680a82559d1" data-td_block_id="td_uid_47_5e680a82549a6" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_47_5e680a82549a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/coronavirus-aci-sport-blocca-le-attivita-fino-al-3-aprile/" rel="bookmark" class="td-image-wrap" title="Coronavirus: ACI Sport blocca le attività fino al 3 Aprile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: ACI Sport blocca le attività fino al 3 Aprile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Monza-Circuit-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/coronavirus-aci-sport-blocca-le-attivita-fino-al-3-aprile/" rel="bookmark" title="Coronavirus: ACI Sport blocca le attività fino al 3 Aprile">Coronavirus: ACI Sport blocca le attività fino al 3 Aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/accordo-raggiunto-tra-aci-e-asi-obiettivo-gare-a-basso-costo/" rel="bookmark" class="td-image-wrap" title="Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/fx_2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/accordo-raggiunto-tra-aci-e-asi-obiettivo-gare-a-basso-costo/" rel="bookmark" title="Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo">Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/coronavirus-vs-aci-sport-attivita-sospese/" rel="bookmark" class="td-image-wrap" title="Coronavirus: ACI Sport sospende tutte le attività in pista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: ACI Sport sospende tutte le attività in pista" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/aci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/coronavirus-vs-aci-sport-attivita-sospese/" rel="bookmark" title="Coronavirus: ACI Sport sospende tutte le attività in pista">Coronavirus: ACI Sport sospende tutte le attività in pista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f4-italia-gabriele-mini-debutta-nella-serie-con-i-colori-del-team-prema/" rel="bookmark" class="td-image-wrap" title="F4 Italia | Gabriele Minì debutta nella serie con i colori del team Prema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gabriele Minì Prema" title="F4 Italia | Gabriele Minì debutta nella serie con i colori del team Prema" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/watermarked_thumbnail.aspx_-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-italia-gabriele-mini-debutta-nella-serie-con-i-colori-del-team-prema/" rel="bookmark" title="F4 Italia | Gabriele Minì debutta nella serie con i colori del team Prema">F4 Italia | Gabriele Minì debutta nella serie con i colori&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e680a82549a6" data-td_block_id="td_uid_47_5e680a82549a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e680a82549a6" data-td_block_id="td_uid_47_5e680a82549a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5e680a8257d54_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5e680a8257d54" ><script>var block_td_uid_54_5e680a8257d54 = new tdBlock();
block_td_uid_54_5e680a8257d54.id = "td_uid_54_5e680a8257d54";
block_td_uid_54_5e680a8257d54.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_54_5e680a8257d54_rand","tdc_css_class":"td_uid_54_5e680a8257d54_rand","tdc_css_class_style":"td_uid_54_5e680a8257d54_rand_style"}';
block_td_uid_54_5e680a8257d54.td_column_number = "3";
block_td_uid_54_5e680a8257d54.block_type = "td_block_mega_menu";
block_td_uid_54_5e680a8257d54.post_count = "4";
block_td_uid_54_5e680a8257d54.found_posts = "330";
block_td_uid_54_5e680a8257d54.header_color = "";
block_td_uid_54_5e680a8257d54.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e680a8257d54.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_54_5e680a8257d54);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5e680a8257d54" id="td_uid_55_5e680a8258a23" data-td_block_id="td_uid_54_5e680a8257d54" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_54_5e680a8257d54"  id="td_uid_56_5e680a8258a85" data-td_block_id="td_uid_54_5e680a8257d54" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_54_5e680a8257d54"  id="td_uid_57_5e680a8258ade" data-td_block_id="td_uid_54_5e680a8257d54" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_54_5e680a8257d54"  id="td_uid_58_5e680a8258b16" data-td_block_id="td_uid_54_5e680a8257d54" data-td_filter_value="120" href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a><a class="mega-menu-sub-cat-td_uid_54_5e680a8257d54"  id="td_uid_59_5e680a8258b4d" data-td_block_id="td_uid_54_5e680a8257d54" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></div></div><div id=td_uid_54_5e680a8257d54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/il-punto-di-pista-emergenza-coronavirus/" rel="bookmark" class="td-image-wrap" title="Il punto di &#8220;pista&#8221;: emergenza Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il punto di &#8220;pista&#8221;: emergenza Coronavirus" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Coronavirus-mascherine-690x362-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-punto-di-pista-emergenza-coronavirus/" rel="bookmark" title="Il punto di &#8220;pista&#8221;: emergenza Coronavirus">Il punto di &#8220;pista&#8221;: emergenza Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/il-coronavirus-ferma-lo-sport-italiano/" rel="bookmark" class="td-image-wrap" title="Il Coronavirus ferma lo sport italiano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Il Coronavirus ferma lo sport italiano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/coni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-coronavirus-ferma-lo-sport-italiano/" rel="bookmark" title="Il Coronavirus ferma lo sport italiano">Il Coronavirus ferma lo sport italiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/coronavirus-il-governo-blinda-la-lombardia-e-altre-14-province/" rel="bookmark" class="td-image-wrap" title="Coronavirus: il Governo &#8220;blinda&#8221; la Lombardia e altre 14 province"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: il Governo &#8220;blinda&#8221; la Lombardia e altre 14 province" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/coronavirus-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/coronavirus-il-governo-blinda-la-lombardia-e-altre-14-province/" rel="bookmark" title="Coronavirus: il Governo &#8220;blinda&#8221; la Lombardia e altre 14 province">Coronavirus: il Governo &#8220;blinda&#8221; la Lombardia e altre 14 province</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-fiat-500-elettrica-presentata-nella-milano-al-tempo-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="On The Road | Presentata a Milano la FIAT 500 elettrica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FCA Fiat 500 elettrica" title="On The Road | Presentata a Milano la FIAT 500 elettrica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/500Elettrica-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-fiat-500-elettrica-presentata-nella-milano-al-tempo-del-coronavirus/" rel="bookmark" title="On The Road | Presentata a Milano la FIAT 500 elettrica">On The Road | Presentata a Milano la FIAT 500 elettrica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e680a8257d54" data-td_block_id="td_uid_54_5e680a8257d54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e680a8257d54" data-td_block_id="td_uid_54_5e680a8257d54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-36069" class="post-36069 post type-post status-publish format-standard has-post-thumbnail hentry category-a-gomme-fredde tag-formula-1-2020" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 - NEWS" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/">F1 - NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in A gomme fredde" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | Annunciata partnership globale con Aramco</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/">F1 - NEWS</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">F1 | Annunciata partnership globale con Aramco</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lcolombo/">Luca Colombo</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T18:38:52+00:00" >10 Marzo 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36069">72</span></div>                                <div class="td-post-comments"><a href="https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-annunciata-partnership-globale-con-aramco%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Annunciata+partnership+globale+con+Aramco&url=https%3A%2F%2Fwww.livegp.it%2Ff1-annunciata-partnership-globale-con-aramco%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/&amp;media=https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg&description=A pochi giorni dal via del mondiale 2020, la Formula 1 ha annunciato una partnership commerciale globale con Saudi Aramco.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Annunciata partnership globale con Aramco %0A%0A https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg" data-caption=""><img width="696" height="367" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw-696x367.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw-696x367.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw-300x158.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw-768x405.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw-797x420.jpg 797w, https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg 835w" sizes="(max-width: 696px) 100vw, 696px" alt="Formula 1 Aramco" title="Formula 1 Aramco"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">A pochi giorni dal via del mondiale 2020, la Formula 1 ha annunciato una partnership commerciale globale con Saudi Aramco, compagnia tra le più conosciute nell&#8217;ambito dell&#8217;industria petrolchimica. Aramco diventerà il sesto partner globale della massima formula, a fianco di DHL, Emirates, Heineken, Pirelli e Rolex.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LiveGP banner news tech --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-0906850239737193" data-ad-slot="5476613748" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<h4 style="text-align: justify;">L&#8217;accordo</h4>
<p style="text-align: justify;">I dettagli dell&#8217;accordo tra le parti non sono del tutto noti, ma si sa che verranno esposti cartelloni pubblicitari della compagnia saudita lungo i tracciati e la stessa avrà i diritti come title sponsor per i Gran Premi in Spagna, Ungheria e Stati Uniti d&#8217;America. Un domani Aramco potrebbe portare un GP in Arabia Saudita, ma questa per ora è solo una speculazione.</p>
<p style="text-align: justify;">Aramco dunque entrerà nelle case di circa 500 milioni di tifosi sparsi per il mondo e, stando alle parole di Chase Carey, la Formula 1 <em>&#8220;non vede l&#8217;ora di condividere i lavori e le conoscenze con Aramco in un&#8217;ottica di innovazione tecnologica&#8221;</em> a quanto pare mirata sul miglioramento del consumo energetico e dei carburanti.</p>
<h4 style="text-align: justify;">Un accordo&#8230; strano</h4>
<p style="text-align: justify;">A parte la genericità degli obiettivi non commerciali della partnership, secondo <a href="https://www.theguardian.com/environment/2019/oct/09/revealed-20-firms-third-carbon-emissions">un articolo del Guardian</a>, Aramco sarebbe uno dei &#8220;più grossi inquinatori al mondo&#8221; in termini di anidride carbonica prodotta.</p>
<p style="text-align: justify;">L&#8217;industria petrolchimica in generale non è nota per avere un passato particolarmente eco-friendly e in questo senso risulta un po&#8217; strano che la Formula 1, la quale ambisce (con un obiettivo strategico) a diventare uno sport a emissione zero dal prossimo decennio, cerchi un partner commerciale in un industria del settore, ma del resto non si vedono all&#8217;orizzonte alternative per quanto riguarda il mercato dell&#8217;energia e dei carburanti.</p>
<h4 style="text-align: justify;">Pecunia non olet</h4>
<p style="text-align: justify;">In ogni caso l&#8217;accordo rappresenta un risultato parecchio importante in termini economici per la Formula 1, che affianca un altro grosso nome ad altri brand di un certo spessore già parte del suo portafoglio di global partner.</p>
<p style="text-align: justify;">Anche la massima formula ha bisogno di far quadrare i conti, soprattutto tenendo in considerazione che i recenti problemi causati dal contagio di coronavirus, praticamente in tutto il mondo, hanno fatto sì che il prodotto Formula 1 sia esposto a potenziali perdite economiche le quali, di riflesso, protrebbero portare ad una svalutazione dell&#8217;intero pacchetto.</p>
<p>Leggi anche: <a href="https://www.livegp.it/f1-coronavirus-anche-il-gp-di-melbourne-a-rischio/">F1 | Coronavirus: anche il Gp di Melbourne a rischio?</a></p>
<p style="text-align: justify;"><em><strong>Luca Colombo</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/formula-1-2020/">formula 1 2020</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-annunciata-partnership-globale-con-aramco%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Annunciata+partnership+globale+con+Aramco&url=https%3A%2F%2Fwww.livegp.it%2Ff1-annunciata-partnership-globale-con-aramco%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/&amp;media=https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg&description=A pochi giorni dal via del mondiale 2020, la Formula 1 ha annunciato una partnership commerciale globale con Saudi Aramco.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Annunciata partnership globale con Aramco %0A%0A https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/motogp-nuovo-calendario-2020-austin-slitta-a-novembre/">MotoGP | Nuovo calendario 2020: Austin slitta a novembre</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/coronavirus-aci-sport-blocca-le-attivita-fino-al-3-aprile/">Coronavirus: ACI Sport blocca le attività fino al 3 Aprile</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/lcolombo/"><img alt='' src='https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lcolombo/">Luca Colombo</a></span></div><div class="td-author-url"><a href="https://www.officialroar.altervista.org/">https://www.officialroar.altervista.org/</a></div><div class="td-author-description">Ero seduto tre gradinate dietro lo striscione “Schumi Santo Subito” a Monza, quando Schumacher si è ritirato nel 2006.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IamLucaColombo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Colombo"></span><meta itemprop="datePublished" content="2020-03-10T18:38:52+00:00"><meta itemprop="dateModified" content="2020-03-10T20:21:10+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-annunciata-partnership-globale-con-aramco/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | Annunciata partnership globale con Aramco"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/03/ESwZB0HUYAw-Ydw.jpg"><meta itemprop="width" content="835"><meta itemprop="height" content="440"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_61_5e680a825ee49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5e680a825ee49" ><script>var block_td_uid_61_5e680a825ee49 = new tdBlock();
block_td_uid_61_5e680a825ee49.id = "td_uid_61_5e680a825ee49";
block_td_uid_61_5e680a825ee49.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_61_5e680a825ee49_rand","td_column_number":3,"live_filter_cur_post_id":36069,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e680a825ee49_rand","tdc_css_class_style":"td_uid_61_5e680a825ee49_rand_style"}';
block_td_uid_61_5e680a825ee49.td_column_number = "3";
block_td_uid_61_5e680a825ee49.block_type = "td_block_related_posts";
block_td_uid_61_5e680a825ee49.post_count = "3";
block_td_uid_61_5e680a825ee49.found_posts = "359";
block_td_uid_61_5e680a825ee49.header_color = "";
block_td_uid_61_5e680a825ee49.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e680a825ee49.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_61_5e680a825ee49);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5e680a8260c0d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5e680a825ee49" href="#">RELATED ARTICLES</a><a id="td_uid_63_5e680a8260c14" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5e680a825ee49" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_61_5e680a825ee49 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-timo-glock-critico-nei-confronti-della-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | Timo Glock critico nei confronti della Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Timo Glock Ferrari" title="F1 | Timo Glock critico nei confronti della Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/ESmxCGaXkAAxLWq-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-timo-glock-critico-nei-confronti-della-ferrari/" rel="bookmark" title="F1 | Timo Glock critico nei confronti della Ferrari">F1 | Timo Glock critico nei confronti della Ferrari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/bozza-ail-consiglio-mondiale-della-fia-rafforza-la-posizione-di-jean-todt-sul-patto-segreto-con-la-ferrari-e-valuta-da-vicino-gli-scenari-in-evoluzione-legati-alla-diffusione-del-coronavirus-utomatic/" rel="bookmark" class="td-image-wrap" title="F1 | Consiglio mondiale FIA: tra accordo segreto con Ferrari e Coronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Consiglio mondiale FIA: tra accordo segreto con Ferrari e Coronavirus" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/200044-test-f1-barcelona-2-leclerc-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/bozza-ail-consiglio-mondiale-della-fia-rafforza-la-posizione-di-jean-todt-sul-patto-segreto-con-la-ferrari-e-valuta-da-vicino-gli-scenari-in-evoluzione-legati-alla-diffusione-del-coronavirus-utomatic/" rel="bookmark" title="F1 | Consiglio mondiale FIA: tra accordo segreto con Ferrari e Coronavirus">F1 | Consiglio mondiale FIA: tra accordo segreto con Ferrari e Coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-fia-risponde-accusa-team/" rel="bookmark" class="td-image-wrap" title="F1 | FIA risponde all&#8217;accusa dei sette team"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | FIA risponde all&#8217;accusa dei sette team" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/image-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-fia-risponde-accusa-team/" rel="bookmark" title="F1 | FIA risponde all&#8217;accusa dei sette team">F1 | FIA risponde all&#8217;accusa dei sette team</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5e680a825ee49" data-td_block_id="td_uid_61_5e680a825ee49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5e680a825ee49" data-td_block_id="td_uid_61_5e680a825ee49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-annunciata-partnership-globale-con-aramco/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='36069' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed20fc33a8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_64_5e680a8262ab9_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,726</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,904</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">339</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,314</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Articoli più letti</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" class="wpp-post-title" target="_self">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a>
</li>
<li>
<a href="https://www.livegp.it/f1-gp-australia-ferrari-e-quelluso-strano-della-power-unit/" class="wpp-post-title" target="_self">F1 | GP Australia: Ferrari e quell&#8217;uso strano della power unit</a>
</li>
<li>
<a href="https://www.livegp.it/f1-ferrari-sf90-lanalisi-tecnica-li-dove-osano-le-rosse/" class="wpp-post-title" target="_self">F1 | Ferrari SF90, l’analisi tecnica: lì dove osano le rosse</a>
</li>
<li>
<a href="https://www.livegp.it/yellow-flag-talks-il-caso-dale-earnhardt/" class="wpp-post-title" target="_self">Yellow Flag Talks | Il &#8220;caso&#8221; Dale Earnhardt</a>
</li>
<li>
<a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" class="wpp-post-title" target="_self">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;</a>
</li>
</ul>

</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_66_5e680a8264389_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_66_5e680a8264389" ><script>var block_td_uid_66_5e680a8264389 = new tdBlock();
block_td_uid_66_5e680a8264389.id = "td_uid_66_5e680a8264389";
block_td_uid_66_5e680a8264389.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_66_5e680a8264389_rand","tdc_css_class":"td_uid_66_5e680a8264389_rand","tdc_css_class_style":"td_uid_66_5e680a8264389_rand_style"}';
block_td_uid_66_5e680a8264389.td_column_number = "1";
block_td_uid_66_5e680a8264389.block_type = "td_block_7";
block_td_uid_66_5e680a8264389.post_count = "3";
block_td_uid_66_5e680a8264389.found_posts = "8222";
block_td_uid_66_5e680a8264389.header_color = "";
block_td_uid_66_5e680a8264389.ajax_pagination_infinite_stop = "";
block_td_uid_66_5e680a8264389.max_num_pages = "2741";
tdBlocksArray.push(block_td_uid_66_5e680a8264389);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_66_5e680a8264389 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-australia-mercedes-le-frecce-dargento-sono-illegali/" rel="bookmark" class="td-image-wrap" title="F1 | GP Australia, Mercedes: le frecce d’argento sono illegali?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Le Mercedes W11 sono nel mirino per via delle prese dei freni posteriori illegali" title="F1 | GP Australia, Mercedes: le frecce d’argento sono illegali?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/9321C19E-74F0-4414-ACB6-5AF1F11D0EF7-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-australia-mercedes-le-frecce-dargento-sono-illegali/" rel="bookmark" title="F1 | GP Australia, Mercedes: le frecce d’argento sono illegali?">F1 | GP Australia, Mercedes: le frecce d’argento sono illegali?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:47:51+00:00" >10 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-coronavirus-anche-il-gp-di-melbourne-a-rischio/" rel="bookmark" class="td-image-wrap" title="F1 | Coronavirus: anche il Gp di Melbourne a rischio?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="melbourne" title="F1 | Coronavirus: anche il Gp di Melbourne a rischio?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/2791785-57619710-2560-1440-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-coronavirus-anche-il-gp-di-melbourne-a-rischio/" rel="bookmark" title="F1 | Coronavirus: anche il Gp di Melbourne a rischio?">F1 | Coronavirus: anche il Gp di Melbourne a rischio?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:25:20+00:00" >10 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/w-series-due-giorni-di-test-a-valencia/" rel="bookmark" class="td-image-wrap" title="W Series | Due giorni di test a Valencia prima della nuova stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Per la W Series due giorni di test a Valencia a inizio maggio" title="W Series | Due giorni di test a Valencia prima della nuova stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/unnamed-16-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/w-series-due-giorni-di-test-a-valencia/" rel="bookmark" title="W Series | Due giorni di test a Valencia prima della nuova stagione">W Series | Due giorni di test a Valencia prima della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-10T19:15:05+00:00" >10 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_67_5e680a82661eb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_67_5e680a82661eb" ><script>var block_td_uid_67_5e680a82661eb = new tdBlock();
block_td_uid_67_5e680a82661eb.id = "td_uid_67_5e680a82661eb";
block_td_uid_67_5e680a82661eb.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_67_5e680a82661eb_rand","tdc_css_class":"td_uid_67_5e680a82661eb_rand","tdc_css_class_style":"td_uid_67_5e680a82661eb_rand_style"}';
block_td_uid_67_5e680a82661eb.td_column_number = "1";
block_td_uid_67_5e680a82661eb.block_type = "td_block_7";
block_td_uid_67_5e680a82661eb.post_count = "3";
block_td_uid_67_5e680a82661eb.found_posts = "8222";
block_td_uid_67_5e680a82661eb.header_color = "";
block_td_uid_67_5e680a82661eb.ajax_pagination_infinite_stop = "";
block_td_uid_67_5e680a82661eb.max_num_pages = "2741";
tdBlocksArray.push(block_td_uid_67_5e680a82661eb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_67_5e680a82661eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-al-via-da-vallelunga-una-nuova-edizione-della-serie/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/04/watermarked_thumbnail.aspx_-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-al-via-da-vallelunga-una-nuova-edizione-della-serie/" rel="bookmark" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie">Italian F4 | Al via da Vallelunga una nuova edizione della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T10:51:58+00:00" >2 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_68_5e680a8281d09_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5e680a8281d09" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">MotoGP</span><span class="td-cat-no">937</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F.1 Live</span><span class="td-cat-no">754</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">567</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">Superbike</span><span class="td-cat-no">486</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">360</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">358</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">348</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">325</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">Paddock</span><span class="td-cat-no">299</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2019<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e680a8282a57
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e680a8282cd7"></textarea>
						<div id="td_live_css_uid_1_5e680a8282cd7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e680a8282cd7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e680a8282cd7");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>