<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dopo i test di qualche giorno fa in Spagna, i piloti di Superbike si sono trasferiti in Portogallo per un&#039;altra due giorni di test in vista della stagione, che scatterà il 28 febbraio sul circuito di Philipp Island (Australia)."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test | LiveGP.it" />
<meta property="og:description" content="Dopo i test di qualche giorno fa in Spagna, i piloti di Superbike si sono trasferiti in Portogallo per un&#039;altra due giorni di test in vista della stagione, che scatterà il 28 febbraio sul circuito di Philipp Island (Australia)." />
<meta property="og:url" content="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/" />
<meta property="og:site_name" content="LiveGP.it" />
<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
<meta property="article:tag" content="Ducati" />
<meta property="article:tag" content="portimao" />
<meta property="article:tag" content="Scott Redding," />
<meta property="article:tag" content="world sbk" />
<meta property="article:section" content="Superbike" />
<meta property="article:published_time" content="2020-01-26T20:15:53+00:00" />
<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg" />
<meta property="og:image:secure_url" content="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg" />
<meta property="og:image:width" content="1096" />
<meta property="og:image:height" content="617" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dopo i test di qualche giorno fa in Spagna, i piloti di Superbike si sono trasferiti in Portogallo per un&#039;altra due giorni di test in vista della stagione, che scatterà il 28 febbraio sul circuito di Philipp Island (Australia)." />
<meta name="twitter:title" content="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test | LiveGP.it" />
<meta name="twitter:site" content="@LiveGPit" />
<meta name="twitter:image" content="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg" />
<meta name="twitter:creator" content="@LiveGPit" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#primaryimage","url":"https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg","width":1096,"height":617,"caption":"World SBK Portimao"},{"@type":"WebPage","@id":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#webpage","url":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/","inLanguage":"it-IT","name":"World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#primaryimage"},"datePublished":"2020-01-26T20:15:53+00:00","dateModified":"2020-01-26T20:15:53+00:00","description":"Dopo i test di qualche giorno fa in Spagna, i piloti di Superbike si sono trasferiti in Portogallo per un'altra due giorni di test in vista della stagione, che scatter\u00e0 il 28 febbraio sul circuito di Philipp Island (Australia)."},{"@type":"Article","@id":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#article","isPartOf":{"@id":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/ff6dd26208a1d68259612f9264eaa771"},"headline":"World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test","datePublished":"2020-01-26T20:15:53+00:00","dateModified":"2020-01-26T20:15:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#primaryimage"},"keywords":"Ducati,portimao,Scott Redding,,world sbk","articleSection":"Superbike"},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/ff6dd26208a1d68259612f9264eaa771","name":"Giulia Scalerandi","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#authorlogo","url":"https://secure.gravatar.com/avatar/94c530250a670c8db4becb321a73b35d?s=96&d=mm&r=g","caption":"Giulia Scalerandi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test Feed dei commenti" href="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"33408","token":"3e8881f942","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=33408' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fworld-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fworld-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["superbike"],"pageAttributes":["ducati-2","portimao","scott-redding","world-sbk"],"pagePostAuthor":"Giulia Scalerandi"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"3e8881f942","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/",
                    "name": "[Pianeta Moto]"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/superbike/",
                    "name": "Superbike"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/",
                    "name": "World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33408 single-format-standard cookies-not-set world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, 27 Gennaio, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e2e6d6bc81ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e2e6d6bc81ff" ><script>var block_td_uid_1_5e2e6d6bc81ff = new tdBlock();
block_td_uid_1_5e2e6d6bc81ff.id = "td_uid_1_5e2e6d6bc81ff";
block_td_uid_1_5e2e6d6bc81ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e2e6d6bc81ff_rand","tdc_css_class":"td_uid_1_5e2e6d6bc81ff_rand","tdc_css_class_style":"td_uid_1_5e2e6d6bc81ff_rand_style"}';
block_td_uid_1_5e2e6d6bc81ff.td_column_number = "3";
block_td_uid_1_5e2e6d6bc81ff.block_type = "td_block_mega_menu";
block_td_uid_1_5e2e6d6bc81ff.post_count = "4";
block_td_uid_1_5e2e6d6bc81ff.found_posts = "1706";
block_td_uid_1_5e2e6d6bc81ff.header_color = "";
block_td_uid_1_5e2e6d6bc81ff.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e2e6d6bc81ff.max_num_pages = "427";
tdBlocksArray.push(block_td_uid_1_5e2e6d6bc81ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e2e6d6bc81ff" id="td_uid_2_5e2e6d6bc8aca" data-td_block_id="td_uid_1_5e2e6d6bc81ff" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e2e6d6bc81ff"  id="td_uid_3_5e2e6d6bc8b40" data-td_block_id="td_uid_1_5e2e6d6bc81ff" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5e2e6d6bc81ff"  id="td_uid_4_5e2e6d6bc8bb0" data-td_block_id="td_uid_1_5e2e6d6bc81ff" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5e2e6d6bc81ff"  id="td_uid_5_5e2e6d6bc8c1b" data-td_block_id="td_uid_1_5e2e6d6bc81ff" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5e2e6d6bc81ff"  id="td_uid_6_5e2e6d6bc8c85" data-td_block_id="td_uid_1_5e2e6d6bc81ff" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5e2e6d6bc81ff"  id="td_uid_7_5e2e6d6bc8ced" data-td_block_id="td_uid_1_5e2e6d6bc81ff" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a><a class="mega-menu-sub-cat-td_uid_1_5e2e6d6bc81ff"  id="td_uid_8_5e2e6d6bc8d55" data-td_block_id="td_uid_1_5e2e6d6bc81ff" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></div></div><div id=td_uid_1_5e2e6d6bc81ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-promossa-per-il-3-anno-di-fila-laudience-complessiva-continua-a-crescere/" rel="bookmark" class="td-image-wrap" title="F1 promossa per il 3° anno di fila: l&#8217;audience complessiva continua a crescere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-liberty-audience" title="F1 promossa per il 3° anno di fila: l&#8217;audience complessiva continua a crescere" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/image-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-promossa-per-il-3-anno-di-fila-laudience-complessiva-continua-a-crescere/" rel="bookmark" title="F1 promossa per il 3° anno di fila: l&#8217;audience complessiva continua a crescere">F1 promossa per il 3° anno di fila: l&#8217;audience complessiva continua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ferrari-prima-tra-i-brand-tutto-il-mondo-sogna-il-cavallino/" rel="bookmark" class="td-image-wrap" title="Ferrari prima tra i brand: tutto il mondo sogna il Cavallino"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ferrari prima tra i brand: tutto il mondo sogna il Cavallino" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/ferrari-cavallino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ferrari-prima-tra-i-brand-tutto-il-mondo-sogna-il-cavallino/" rel="bookmark" title="Ferrari prima tra i brand: tutto il mondo sogna il Cavallino">Ferrari prima tra i brand: tutto il mondo sogna il Cavallino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-fia-e-formula-1-firmano-lo-sports-for-climate-action-framework-nel-giorno-del-lancio-di-unasta-benefica-per-laustralia/" rel="bookmark" class="td-image-wrap" title="F1 | FIA e Formula 1 firmano lo Sports for Climate Action Framework nel giorno del lancio di un&#8217;asta benefica per l&#8217;Australia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | FIA e Formula 1 firmano lo Sports for Climate Action Framework nel giorno del lancio di un&#8217;asta benefica per l&#8217;Australia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/deflogo_fiaafe_rgb_pos_0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-fia-e-formula-1-firmano-lo-sports-for-climate-action-framework-nel-giorno-del-lancio-di-unasta-benefica-per-laustralia/" rel="bookmark" title="F1 | FIA e Formula 1 firmano lo Sports for Climate Action Framework nel giorno del lancio di un&#8217;asta benefica per l&#8217;Australia">F1 | FIA e Formula 1 firmano lo Sports for Climate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-svelato-il-layout-del-gp-di-miami-ma-i-problemi-da-risolvere-sono-ancora-tanti/" rel="bookmark" class="td-image-wrap" title="F1 | Svelato il layout del GP di Miami, ma i problemi da risolvere sono ancora tanti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Svelato il layout del GP di Miami, ma i problemi da risolvere sono ancora tanti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/Layout_GP_Miami_-1024x576-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-svelato-il-layout-del-gp-di-miami-ma-i-problemi-da-risolvere-sono-ancora-tanti/" rel="bookmark" title="F1 | Svelato il layout del GP di Miami, ma i problemi da risolvere sono ancora tanti">F1 | Svelato il layout del GP di Miami, ma i&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e2e6d6bc81ff" data-td_block_id="td_uid_1_5e2e6d6bc81ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e2e6d6bc81ff" data-td_block_id="td_uid_1_5e2e6d6bc81ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e2e6d6bca4b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e2e6d6bca4b3" ><script>var block_td_uid_9_5e2e6d6bca4b3 = new tdBlock();
block_td_uid_9_5e2e6d6bca4b3.id = "td_uid_9_5e2e6d6bca4b3";
block_td_uid_9_5e2e6d6bca4b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e2e6d6bca4b3_rand","tdc_css_class":"td_uid_9_5e2e6d6bca4b3_rand","tdc_css_class_style":"td_uid_9_5e2e6d6bca4b3_rand_style"}';
block_td_uid_9_5e2e6d6bca4b3.td_column_number = "3";
block_td_uid_9_5e2e6d6bca4b3.block_type = "td_block_mega_menu";
block_td_uid_9_5e2e6d6bca4b3.post_count = "4";
block_td_uid_9_5e2e6d6bca4b3.found_posts = "942";
block_td_uid_9_5e2e6d6bca4b3.header_color = "";
block_td_uid_9_5e2e6d6bca4b3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e2e6d6bca4b3.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_9_5e2e6d6bca4b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e2e6d6bca4b3" id="td_uid_10_5e2e6d6bcac52" data-td_block_id="td_uid_9_5e2e6d6bca4b3" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_9_5e2e6d6bca4b3"  id="td_uid_11_5e2e6d6bcacc1" data-td_block_id="td_uid_9_5e2e6d6bca4b3" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a><a class="mega-menu-sub-cat-td_uid_9_5e2e6d6bca4b3"  id="td_uid_12_5e2e6d6bcad0f" data-td_block_id="td_uid_9_5e2e6d6bca4b3" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a><a class="mega-menu-sub-cat-td_uid_9_5e2e6d6bca4b3"  id="td_uid_13_5e2e6d6bcad7a" data-td_block_id="td_uid_9_5e2e6d6bca4b3" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_9_5e2e6d6bca4b3"  id="td_uid_14_5e2e6d6bcade2" data-td_block_id="td_uid_9_5e2e6d6bca4b3" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_9_5e2e6d6bca4b3"  id="td_uid_15_5e2e6d6bcae4b" data-td_block_id="td_uid_9_5e2e6d6bca4b3" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a><a class="mega-menu-sub-cat-td_uid_9_5e2e6d6bca4b3"  id="td_uid_16_5e2e6d6bcaeb3" data-td_block_id="td_uid_9_5e2e6d6bca4b3" data-td_filter_value="104" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></div></div><div id=td_uid_9_5e2e6d6bca4b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-australia-a-seguito-degli-incendi-la-formula-1-monitora-la-situazione-in-vista-del-gran-premio/" rel="bookmark" class="td-image-wrap" title="F1 | Australia: a seguito degli incendi, la Formula 1 monitora la situazione in vista del Gran Premio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Australia: a seguito degli incendi, la Formula 1 monitora la situazione in vista del Gran Premio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/image-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-australia-a-seguito-degli-incendi-la-formula-1-monitora-la-situazione-in-vista-del-gran-premio/" rel="bookmark" title="F1 | Australia: a seguito degli incendi, la Formula 1 monitora la situazione in vista del Gran Premio">F1 | Australia: a seguito degli incendi, la Formula 1 monitora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-williams-trecentosessantacinque-giorni-da-dimenticare/" rel="bookmark" class="td-image-wrap" title="F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da dimenticare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da dimenticare" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/EKnbIvaWoAALAzl-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-williams-trecentosessantacinque-giorni-da-dimenticare/" rel="bookmark" title="F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da dimenticare">F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-uninaspettata-annata-nera-per-il-team-haas/" rel="bookmark" class="td-image-wrap" title="F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per il team Haas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="haas 2019 gp usa" title="F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per il team Haas" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/2019_gp_usa_haas-e1577728758648-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-uninaspettata-annata-nera-per-il-team-haas/" rel="bookmark" title="F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per il team Haas">F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-lalfa-romeo-delude-con-grandi-aspettative-e-pochi-risultati/" rel="bookmark" class="td-image-wrap" title="F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con grandi aspettative e pochi risultati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con grandi aspettative e pochi risultati" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/70833053_2392497134131072_7092540870414565376_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-lalfa-romeo-delude-con-grandi-aspettative-e-pochi-risultati/" rel="bookmark" title="F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con grandi aspettative e pochi risultati">F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e2e6d6bca4b3" data-td_block_id="td_uid_9_5e2e6d6bca4b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e2e6d6bca4b3" data-td_block_id="td_uid_9_5e2e6d6bca4b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e2e6d6bcc20e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e2e6d6bcc20e" ><script>var block_td_uid_17_5e2e6d6bcc20e = new tdBlock();
block_td_uid_17_5e2e6d6bcc20e.id = "td_uid_17_5e2e6d6bcc20e";
block_td_uid_17_5e2e6d6bcc20e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e2e6d6bcc20e_rand","tdc_css_class":"td_uid_17_5e2e6d6bcc20e_rand","tdc_css_class_style":"td_uid_17_5e2e6d6bcc20e_rand_style"}';
block_td_uid_17_5e2e6d6bcc20e.td_column_number = "3";
block_td_uid_17_5e2e6d6bcc20e.block_type = "td_block_mega_menu";
block_td_uid_17_5e2e6d6bcc20e.post_count = "4";
block_td_uid_17_5e2e6d6bcc20e.found_posts = "1287";
block_td_uid_17_5e2e6d6bcc20e.header_color = "";
block_td_uid_17_5e2e6d6bcc20e.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e2e6d6bcc20e.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_17_5e2e6d6bcc20e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e" id="td_uid_18_5e2e6d6bcc930" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_19_5e2e6d6bcc99f" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_20_5e2e6d6bcca0e" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="45" href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_21_5e2e6d6bcca79" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_22_5e2e6d6bccae1" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_23_5e2e6d6bccb49" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_24_5e2e6d6bccbaf" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_25_5e2e6d6bccc17" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_17_5e2e6d6bcc20e"  id="td_uid_26_5e2e6d6bccc59" data-td_block_id="td_uid_17_5e2e6d6bcc20e" data-td_filter_value="89" href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></div></div><div id=td_uid_17_5e2e6d6bcc20e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-lirim-zendeli-con-trident-per-la-sua-seconda-esperienza-nella-serie/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Lirim Zendeli con Trident per la sua seconda esperienza nella serie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F3 | Lirim Zendeli con Trident per la sua seconda esperienza nella serie" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/1017843316-20191022-_L5R8379-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">Formula 3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-lirim-zendeli-con-trident-per-la-sua-seconda-esperienza-nella-serie/" rel="bookmark" title="FIA F3 | Lirim Zendeli con Trident per la sua seconda esperienza nella serie">FIA F3 | Lirim Zendeli con Trident per la sua seconda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-primi-passi-per-wickens-prosegue-il-recupero-del-canadese/" rel="bookmark" class="td-image-wrap" title="IndyCar | Primi passi per Wickens! Prosegue il recupero del canadese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IndyCar | Primi passi per Wickens! Prosegue il recupero del canadese" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/1017613735-lat-20190714-galstad-tor-0719-53670-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-primi-passi-per-wickens-prosegue-il-recupero-del-canadese/" rel="bookmark" title="IndyCar | Primi passi per Wickens! Prosegue il recupero del canadese">IndyCar | Primi passi per Wickens! Prosegue il recupero del canadese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-hitech-gp-debutta-nella-stagione-2020/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Hitech GP debutta nella stagione 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Hitech GP debutta nella stagione 2020" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/EOlaOu3U0AE_Imu-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-hitech-gp-debutta-nella-stagione-2020/" rel="bookmark" title="FIA F2 | Hitech GP debutta nella stagione 2020">FIA F2 | Hitech GP debutta nella stagione 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-james-hinchcliffe-al-via-della-prossima-indy-500-accordo-raggiunto-con-genesys/" rel="bookmark" class="td-image-wrap" title="IndyCar | James Hinchcliffe al via della prossima Indy 500: accordo raggiunto con Genesys"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IndyCar | James Hinchcliffe al via della prossima Indy 500: accordo raggiunto con Genesys" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/EE615bMUcAAMB6q-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-james-hinchcliffe-al-via-della-prossima-indy-500-accordo-raggiunto-con-genesys/" rel="bookmark" title="IndyCar | James Hinchcliffe al via della prossima Indy 500: accordo raggiunto con Genesys">IndyCar | James Hinchcliffe al via della prossima Indy 500: accordo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e2e6d6bcc20e" data-td_block_id="td_uid_17_5e2e6d6bcc20e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e2e6d6bcc20e" data-td_block_id="td_uid_17_5e2e6d6bcc20e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e2e6d6bce01b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e2e6d6bce01b" ><script>var block_td_uid_27_5e2e6d6bce01b = new tdBlock();
block_td_uid_27_5e2e6d6bce01b.id = "td_uid_27_5e2e6d6bce01b";
block_td_uid_27_5e2e6d6bce01b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e2e6d6bce01b_rand","tdc_css_class":"td_uid_27_5e2e6d6bce01b_rand","tdc_css_class_style":"td_uid_27_5e2e6d6bce01b_rand_style"}';
block_td_uid_27_5e2e6d6bce01b.td_column_number = "3";
block_td_uid_27_5e2e6d6bce01b.block_type = "td_block_mega_menu";
block_td_uid_27_5e2e6d6bce01b.post_count = "4";
block_td_uid_27_5e2e6d6bce01b.found_posts = "896";
block_td_uid_27_5e2e6d6bce01b.header_color = "";
block_td_uid_27_5e2e6d6bce01b.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e2e6d6bce01b.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_27_5e2e6d6bce01b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b" id="td_uid_28_5e2e6d6bce823" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_29_5e2e6d6bce893" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_30_5e2e6d6bce902" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_31_5e2e6d6bce96d" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_32_5e2e6d6bce9d6" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_33_5e2e6d6bcea3e" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_34_5e2e6d6bceaa5" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_35_5e2e6d6bceb0d" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_27_5e2e6d6bce01b"  id="td_uid_36_5e2e6d6bceb75" data-td_block_id="td_uid_27_5e2e6d6bce01b" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></div></div><div id=td_uid_27_5e2e6d6bce01b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-di-monte-carlo-day-4-neuville-mette-il-primo-sigillo/" rel="bookmark" class="td-image-wrap" title="WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Thierry Neuville, su Hyundai i20, vince il Rally di Monte-Carlo" title="WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/60EDD576-CA9B-40A6-933E-95450AA26F2C-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/" class="td-post-category">Rally</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-di-monte-carlo-day-4-neuville-mette-il-primo-sigillo/" rel="bookmark" title="WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!">WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-di-monte-carlo-day-3-evans-comanda-i-giochi/" rel="bookmark" class="td-image-wrap" title="WRC | Rally di Monte-Carlo, Day-3: Evans comanda i giochi!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Elfyn Evans, su Toyota Yaris, torna leader del Rally di Monte-Carlo" title="WRC | Rally di Monte-Carlo, Day-3: Evans comanda i giochi!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/7718EF12-8374-446A-8145-C97598CDA17E-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/" class="td-post-category">Rally</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-di-monte-carlo-day-3-evans-comanda-i-giochi/" rel="bookmark" title="WRC | Rally di Monte-Carlo, Day-3: Evans comanda i giochi!">WRC | Rally di Monte-Carlo, Day-3: Evans comanda i giochi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-whelen-euro-series-gianmarco-ercoli-e-caal-racing-tornano-insieme-e-puntano-al-titolo/" rel="bookmark" class="td-image-wrap" title="Nascar Whelen Euro Series | Gianmarco Ercoli e Caal Racing tornano insieme e puntano al titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gianmarco Ercoli e CAAL Racing tornano insieme per puntare al titolo" title="Nascar Whelen Euro Series | Gianmarco Ercoli e Caal Racing tornano insieme e puntano al titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/ercoli-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/" class="td-post-category">Nascar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-whelen-euro-series-gianmarco-ercoli-e-caal-racing-tornano-insieme-e-puntano-al-titolo/" rel="bookmark" title="Nascar Whelen Euro Series | Gianmarco Ercoli e Caal Racing tornano insieme e puntano al titolo">Nascar Whelen Euro Series | Gianmarco Ercoli e Caal Racing tornano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wec-aco-imsa-finalmente-ce-laccordo-dal-2022-si-correra-insieme/" rel="bookmark" class="td-image-wrap" title="FIA WEC | Aco &#038; IMSA, finalmente c’è l’accordo: dal 2022 si correrà insieme!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La firma dell’accordo fra IMSA (Jim France) e ACO (Pierre Fillon)" title="FIA WEC | Aco &#038; IMSA, finalmente c’è l’accordo: dal 2022 si correrà insieme!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/C60FA669-026E-483E-A2C5-5B4908B011E2-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/" class="td-post-category">Fia Wec</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wec-aco-imsa-finalmente-ce-laccordo-dal-2022-si-correra-insieme/" rel="bookmark" title="FIA WEC | Aco &#038; IMSA, finalmente c’è l’accordo: dal 2022 si correrà insieme!">FIA WEC | Aco &#038; IMSA, finalmente c’è l’accordo: dal 2022&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e2e6d6bce01b" data-td_block_id="td_uid_27_5e2e6d6bce01b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e2e6d6bce01b" data-td_block_id="td_uid_27_5e2e6d6bce01b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5e2e6d6bd00dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5e2e6d6bd00dd" ><script>var block_td_uid_37_5e2e6d6bd00dd = new tdBlock();
block_td_uid_37_5e2e6d6bd00dd.id = "td_uid_37_5e2e6d6bd00dd";
block_td_uid_37_5e2e6d6bd00dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5e2e6d6bd00dd_rand","tdc_css_class":"td_uid_37_5e2e6d6bd00dd_rand","tdc_css_class_style":"td_uid_37_5e2e6d6bd00dd_rand_style"}';
block_td_uid_37_5e2e6d6bd00dd.td_column_number = "3";
block_td_uid_37_5e2e6d6bd00dd.block_type = "td_block_mega_menu";
block_td_uid_37_5e2e6d6bd00dd.post_count = "4";
block_td_uid_37_5e2e6d6bd00dd.found_posts = "1916";
block_td_uid_37_5e2e6d6bd00dd.header_color = "";
block_td_uid_37_5e2e6d6bd00dd.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e2e6d6bd00dd.max_num_pages = "479";
tdBlocksArray.push(block_td_uid_37_5e2e6d6bd00dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd" id="td_uid_38_5e2e6d6bd0d3c" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_39_5e2e6d6bd0dad" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_40_5e2e6d6bd0e1d" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_41_5e2e6d6bd0e89" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_42_5e2e6d6bd0efa" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_43_5e2e6d6bd0f62" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_44_5e2e6d6bd0fca" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_45_5e2e6d6bd1031" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_37_5e2e6d6bd00dd"  id="td_uid_46_5e2e6d6bd1098" data-td_block_id="td_uid_37_5e2e6d6bd00dd" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></div></div><div id=td_uid_37_5e2e6d6bd00dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/" rel="bookmark" class="td-image-wrap" title="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="World SBK Portimao" title="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">Superbike</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/" rel="bookmark" title="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test">World SBK | Portimao, Day 1: Scott Redding svetta nella prima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2020-moto-morto-edwin-straver/" rel="bookmark" class="td-image-wrap" title="Dakar 2020 | Moto: morto Edwin Straver"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dakar 2020 | Moto: morto Edwin Straver" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/82870246_469316677068754_5444202868263354368_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2020-moto-morto-edwin-straver/" rel="bookmark" title="Dakar 2020 | Moto: morto Edwin Straver">Dakar 2020 | Moto: morto Edwin Straver</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldssp300-lentry-list-2020-la-carica-dei-50/" rel="bookmark" class="td-image-wrap" title="WorldSSP300 | L’entry list 2020: la carica dei 50!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSSP300 | L’entry list 2020: la carica dei 50!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/web_entry_list_2020_ssp300_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">Superbike</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldssp300-lentry-list-2020-la-carica-dei-50/" rel="bookmark" title="WorldSSP300 | L’entry list 2020: la carica dei 50!">WorldSSP300 | L’entry list 2020: la carica dei 50!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-presentazione-ducati-le-parole-dei-protagonisti-pronti-per-la-sfida/" rel="bookmark" class="td-image-wrap" title="MotoGP | Presentazione Ducati, le parole dei protagonisti: &#8220;Pronti per la sfida&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Presentazione Ducati, le parole dei protagonisti: &#8220;Pronti per la sfida&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/ducati_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-presentazione-ducati-le-parole-dei-protagonisti-pronti-per-la-sfida/" rel="bookmark" title="MotoGP | Presentazione Ducati, le parole dei protagonisti: &#8220;Pronti per la sfida&#8221;">MotoGP | Presentazione Ducati, le parole dei protagonisti: &#8220;Pronti per la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e2e6d6bd00dd" data-td_block_id="td_uid_37_5e2e6d6bd00dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e2e6d6bd00dd" data-td_block_id="td_uid_37_5e2e6d6bd00dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e2e6d6bd2394_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e2e6d6bd2394" ><script>var block_td_uid_47_5e2e6d6bd2394 = new tdBlock();
block_td_uid_47_5e2e6d6bd2394.id = "td_uid_47_5e2e6d6bd2394";
block_td_uid_47_5e2e6d6bd2394.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e2e6d6bd2394_rand","tdc_css_class":"td_uid_47_5e2e6d6bd2394_rand","tdc_css_class_style":"td_uid_47_5e2e6d6bd2394_rand_style"}';
block_td_uid_47_5e2e6d6bd2394.td_column_number = "3";
block_td_uid_47_5e2e6d6bd2394.block_type = "td_block_mega_menu";
block_td_uid_47_5e2e6d6bd2394.post_count = "4";
block_td_uid_47_5e2e6d6bd2394.found_posts = "232";
block_td_uid_47_5e2e6d6bd2394.header_color = "";
block_td_uid_47_5e2e6d6bd2394.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e2e6d6bd2394.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_47_5e2e6d6bd2394);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e2e6d6bd2394" id="td_uid_48_5e2e6d6bd2b12" data-td_block_id="td_uid_47_5e2e6d6bd2394" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_47_5e2e6d6bd2394"  id="td_uid_49_5e2e6d6bd2b80" data-td_block_id="td_uid_47_5e2e6d6bd2394" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_47_5e2e6d6bd2394"  id="td_uid_50_5e2e6d6bd2bef" data-td_block_id="td_uid_47_5e2e6d6bd2394" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e2e6d6bd2394"  id="td_uid_51_5e2e6d6bd2c59" data-td_block_id="td_uid_47_5e2e6d6bd2394" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e2e6d6bd2394"  id="td_uid_52_5e2e6d6bd2cc2" data-td_block_id="td_uid_47_5e2e6d6bd2394" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_47_5e2e6d6bd2394"  id="td_uid_53_5e2e6d6bd2d2a" data-td_block_id="td_uid_47_5e2e6d6bd2394" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_47_5e2e6d6bd2394 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/g1-series-2020-adrenalina-e-innovazione-con-cuore-aprilia/" rel="bookmark" class="td-image-wrap" title="G1 Series 2020: adrenalina e innovazione con &#8220;cuore&#8221; Aprilia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="G1 Series 2020: adrenalina e innovazione con &#8220;cuore&#8221; Aprilia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/g1series_naska-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/g1-series-2020-adrenalina-e-innovazione-con-cuore-aprilia/" rel="bookmark" title="G1 Series 2020: adrenalina e innovazione con &#8220;cuore&#8221; Aprilia">G1 Series 2020: adrenalina e innovazione con &#8220;cuore&#8221; Aprilia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-lorenzo-travisanutto/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/Travisanutto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/" class="td-post-category">Karting Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-lorenzo-travisanutto/" rel="bookmark" title="LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto">LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/karting-speciale-dedicato-alla-2-edizione-delladria-karting-expo-questa-sera-su-sportitaliatv/" rel="bookmark" class="td-image-wrap" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/adria_karting-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/karting-speciale-dedicato-alla-2-edizione-delladria-karting-expo-questa-sera-su-sportitaliatv/" rel="bookmark" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv">Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-italian-series-ladria-motor-week-assegna-gli-ultimi-titoli-e-incorona-i-campioni-2019/" rel="bookmark" class="td-image-wrap" title="Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi titoli e incorona i campioni 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi titoli e incorona i campioni 2019" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/11/IMG_20191124_200149-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-italian-series-ladria-motor-week-assegna-gli-ultimi-titoli-e-incorona-i-campioni-2019/" rel="bookmark" title="Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi titoli e incorona i campioni 2019">Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e2e6d6bd2394" data-td_block_id="td_uid_47_5e2e6d6bd2394"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e2e6d6bd2394" data-td_block_id="td_uid_47_5e2e6d6bd2394"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5e2e6d6bd4137_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5e2e6d6bd4137" ><script>var block_td_uid_54_5e2e6d6bd4137 = new tdBlock();
block_td_uid_54_5e2e6d6bd4137.id = "td_uid_54_5e2e6d6bd4137";
block_td_uid_54_5e2e6d6bd4137.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_54_5e2e6d6bd4137_rand","tdc_css_class":"td_uid_54_5e2e6d6bd4137_rand","tdc_css_class_style":"td_uid_54_5e2e6d6bd4137_rand_style"}';
block_td_uid_54_5e2e6d6bd4137.td_column_number = "3";
block_td_uid_54_5e2e6d6bd4137.block_type = "td_block_mega_menu";
block_td_uid_54_5e2e6d6bd4137.post_count = "4";
block_td_uid_54_5e2e6d6bd4137.found_posts = "314";
block_td_uid_54_5e2e6d6bd4137.header_color = "";
block_td_uid_54_5e2e6d6bd4137.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e2e6d6bd4137.max_num_pages = "79";
tdBlocksArray.push(block_td_uid_54_5e2e6d6bd4137);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5e2e6d6bd4137" id="td_uid_55_5e2e6d6bd488d" data-td_block_id="td_uid_54_5e2e6d6bd4137" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_54_5e2e6d6bd4137"  id="td_uid_56_5e2e6d6bd48fd" data-td_block_id="td_uid_54_5e2e6d6bd4137" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_54_5e2e6d6bd4137"  id="td_uid_57_5e2e6d6bd4950" data-td_block_id="td_uid_54_5e2e6d6bd4137" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_54_5e2e6d6bd4137"  id="td_uid_58_5e2e6d6bd49bb" data-td_block_id="td_uid_54_5e2e6d6bd4137" data-td_filter_value="120" href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a><a class="mega-menu-sub-cat-td_uid_54_5e2e6d6bd4137"  id="td_uid_59_5e2e6d6bd4a24" data-td_block_id="td_uid_54_5e2e6d6bd4137" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></div></div><div id=td_uid_54_5e2e6d6bd4137 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-le-mans-la-sfida-del-secolo-ford-ferrari-e-la-battaglia-per-la-gloria/" rel="bookmark" class="td-image-wrap" title="Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e la battaglia per la gloria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La copertina di “Le Mans la sfida del secolo: Ford, Ferrari e la battaglia per la gloria” edito da Sperling &amp; Kupfer" title="Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e la battaglia per la gloria&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/33B838F9-0848-4657-9055-EE76E1289AA3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-le-mans-la-sfida-del-secolo-ford-ferrari-e-la-battaglia-per-la-gloria/" rel="bookmark" title="Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e la battaglia per la gloria&#8221;">Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/i-pronostici-sul-mondiale-di-formula-1-2020-nella-nuova-puntata-di-on-race-tv-video/" rel="bookmark" class="td-image-wrap" title="I pronostici sul Mondiale di Formula 1 2020 nella nuova puntata di &#8216;On Race TV&#8217; [VIDEO]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="I pronostici sul Mondiale di Formula 1 2020 nella nuova puntata di &#8216;On Race TV&#8217; [VIDEO]" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/onracetv-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/i-pronostici-sul-mondiale-di-formula-1-2020-nella-nuova-puntata-di-on-race-tv-video/" rel="bookmark" title="I pronostici sul Mondiale di Formula 1 2020 nella nuova puntata di &#8216;On Race TV&#8217; [VIDEO]">I pronostici sul Mondiale di Formula 1 2020 nella nuova puntata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-motor-bike-expo-moto-guzzi-e-aprilia-presentano-le-novita-2020/" rel="bookmark" class="td-image-wrap" title="On The Road | Motor Bike Expo: Moto Guzzi e Aprilia presentano le novità 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="On The Road | Motor Bike Expo: Moto Guzzi e Aprilia presentano le novità 2020" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/Aprilia-RS-660-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Novità auto e moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-motor-bike-expo-moto-guzzi-e-aprilia-presentano-le-novita-2020/" rel="bookmark" title="On The Road | Motor Bike Expo: Moto Guzzi e Aprilia presentano le novità 2020">On The Road | Motor Bike Expo: Moto Guzzi e Aprilia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-bugatti-lotus-thriller-la-costruzione-di-un-sogno-la-vera-storia-della-fabbrica-blu/" rel="bookmark" class="td-image-wrap" title="Libri | &#8220;Bugatti &#038; Lotus Thriller la costruzione di un sogno&#8221;: la vera storia della Fabbrica Blu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Libri | &#8220;Bugatti &#038; Lotus Thriller la costruzione di un sogno&#8221;: la vera storia della Fabbrica Blu" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/73AD5731-FEF3-485C-989C-49F4B5DF957D-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-bugatti-lotus-thriller-la-costruzione-di-un-sogno-la-vera-storia-della-fabbrica-blu/" rel="bookmark" title="Libri | &#8220;Bugatti &#038; Lotus Thriller la costruzione di un sogno&#8221;: la vera storia della Fabbrica Blu">Libri | &#8220;Bugatti &#038; Lotus Thriller la costruzione di un sogno&#8221;:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e2e6d6bd4137" data-td_block_id="td_uid_54_5e2e6d6bd4137"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e2e6d6bd4137" data-td_block_id="td_uid_54_5e2e6d6bd4137"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-33408" class="post-33408 post type-post status-publish format-standard has-post-thumbnail hentry category-superbike tag-ducati-2 tag-portimao tag-scott-redding tag-world-sbk" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in [Pianeta Moto]" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/">[Pianeta Moto]</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Superbike" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/">[Pianeta Moto]</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/gscalerandi/">Giulia Scalerandi</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T21:15:53+00:00" >26 Gennaio 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33408">60</span></div>                                <div class="td-post-comments"><a href="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fworld-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=World+SBK+%7C+Portimao%2C+Day+1%3A+Scott+Redding+svetta+nella+prima+giornata+di+test&url=https%3A%2F%2Fwww.livegp.it%2Fworld-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/&amp;media=https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg&description=Dopo i test di qualche giorno fa in Spagna, i piloti di Superbike si sono trasferiti in Portogallo per un&#039;altra due giorni di test in vista della stagione, che scatterà il 28 febbraio sul circuito di Philipp Island (Australia).">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test %0A%0A https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-696x392.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-696x392.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-300x169.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-1024x576.jpg 1024w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-768x432.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-1536x864.jpg 1536w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-2048x1152.jpg 2048w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-1068x601.jpg 1068w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-746x420.jpg 746w, https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg 1096w" sizes="(max-width: 696px) 100vw, 696px" alt="World SBK Portimao" title="World SBK Portimao"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Dopo i test di qualche giorno fa in Spagna, i piloti di Superbike si sono trasferiti in Portogallo per un&#8217;altra due giorni di test in vista della stagione, che scatterà il 28 febbraio sul circuito di Philipp Island (Australia). Una pista, quella di Portimao, a quanto pare favorevole alla Ducati ufficiale di Scott Redding, il quale ha ottenuto il miglior crono di giornata in 1:41.179, battendo il collega Loris Baz (Ten Kate Racing, primo tra gli indipendenti), più veloce nella mattinata.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LiveGP banner news tech --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="auto" data-ad-slot="5476613748" data-ad-client="ca-pub-0906850239737193"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p style="text-align: justify;">Terzo crono assoluto, quello di Toprak Razgatlioglu, che continua la striscia positiva dopo i bei risultati ottenuti nei test di Jerez. Il turco, con 71 giri e il tempo di 1:41.881, ha preceduto il compagno di scuderia, Michael Van Der Mark.</p>
<p style="text-align: justify;">In una due giorni dove il grande assente è il team ufficiale Kawasaki, la BMW ha fatto bene, grazie alla coppia formata da Eugene Laverty e Tom Sykes, quinto e sesto. Primo tra gli italiani Federico Caricasulo, quattordicesimo, in sella alla sua Yamaha del team GRT.</p>
<p style="text-align: justify;">Nella mattinata, invece, a comandare è stato il francese Loris Baz, che con il tempo di 1:42.677 ha tenuto testa al duo Yamaha Pata, Van der Mark e Razgatlioglu, poi Sykes sulla BMW, Leon Haslam sulla Honda e il detentore del miglior tempo di giornata Redding.</p>
<p>Domani seconda ed ultima giornata di test, sempre sul <a href="https://autodromodoalgarve.com/">tracciato portoghese di Portimao</a>.</p>
<p><a href="https://www.livegp.it/world-sbk-jerez-razgatlioglu-e-rea-protagonisti-nella-seconda-giornata-di-test-invernali/">World SBK | Jerez, Razgatlioglu e Rea protagonisti nella seconda giornata di test invernali</a></p>
<p><strong>Giulia Scalerandi</strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/ducati-2/">Ducati</a></li><li><a href="https://www.livegp.it/tag/portimao/">portimao</a></li><li><a href="https://www.livegp.it/tag/scott-redding/">Scott Redding,</a></li><li><a href="https://www.livegp.it/tag/world-sbk/">world sbk</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fworld-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=World+SBK+%7C+Portimao%2C+Day+1%3A+Scott+Redding+svetta+nella+prima+giornata+di+test&url=https%3A%2F%2Fwww.livegp.it%2Fworld-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/&amp;media=https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg&description=Dopo i test di qualche giorno fa in Spagna, i piloti di Superbike si sono trasferiti in Portogallo per un&#039;altra due giorni di test in vista della stagione, che scatterà il 28 febbraio sul circuito di Philipp Island (Australia).">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test %0A%0A https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/libri-le-mans-la-sfida-del-secolo-ford-ferrari-e-la-battaglia-per-la-gloria/">Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e la battaglia per la gloria&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/gscalerandi/"><img alt='' src='https://secure.gravatar.com/avatar/94c530250a670c8db4becb321a73b35d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/94c530250a670c8db4becb321a73b35d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/gscalerandi/">Giulia Scalerandi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giulia Scalerandi"></span><meta itemprop="datePublished" content="2020-01-26T21:15:53+00:00"><meta itemprop="dateModified" content="2020-01-26T21:15:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-scaled-e1580069190700.jpg"><meta itemprop="width" content="1096"><meta itemprop="height" content="617"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_61_5e2e6d6bd84ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5e2e6d6bd84ba" ><script>var block_td_uid_61_5e2e6d6bd84ba = new tdBlock();
block_td_uid_61_5e2e6d6bd84ba.id = "td_uid_61_5e2e6d6bd84ba";
block_td_uid_61_5e2e6d6bd84ba.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_61_5e2e6d6bd84ba_rand","td_column_number":3,"live_filter_cur_post_id":33408,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e2e6d6bd84ba_rand","tdc_css_class_style":"td_uid_61_5e2e6d6bd84ba_rand_style"}';
block_td_uid_61_5e2e6d6bd84ba.td_column_number = "3";
block_td_uid_61_5e2e6d6bd84ba.block_type = "td_block_related_posts";
block_td_uid_61_5e2e6d6bd84ba.post_count = "3";
block_td_uid_61_5e2e6d6bd84ba.found_posts = "469";
block_td_uid_61_5e2e6d6bd84ba.header_color = "";
block_td_uid_61_5e2e6d6bd84ba.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e2e6d6bd84ba.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_61_5e2e6d6bd84ba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5e2e6d6bda541" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5e2e6d6bd84ba" href="#">RELATED ARTICLES</a><a id="td_uid_63_5e2e6d6bda57b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5e2e6d6bd84ba" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_61_5e2e6d6bd84ba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldssp300-lentry-list-2020-la-carica-dei-50/" rel="bookmark" class="td-image-wrap" title="WorldSSP300 | L’entry list 2020: la carica dei 50!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSSP300 | L’entry list 2020: la carica dei 50!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/web_entry_list_2020_ssp300_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">Superbike</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldssp300-lentry-list-2020-la-carica-dei-50/" rel="bookmark" title="WorldSSP300 | L’entry list 2020: la carica dei 50!">WorldSSP300 | L’entry list 2020: la carica dei 50!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/world-sbk-jerez-razgatlioglu-e-rea-protagonisti-nella-seconda-giornata-di-test-invernali/" rel="bookmark" class="td-image-wrap" title="World SBK | Jerez, Razgatlioglu e Rea protagonisti nella seconda giornata di test invernali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="World SBK | Jerez, Razgatlioglu e Rea protagonisti nella seconda giornata di test invernali" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/07785_TEST2020_JEREZ_JAN_Action-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">Superbike</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/world-sbk-jerez-razgatlioglu-e-rea-protagonisti-nella-seconda-giornata-di-test-invernali/" rel="bookmark" title="World SBK | Jerez, Razgatlioglu e Rea protagonisti nella seconda giornata di test invernali">World SBK | Jerez, Razgatlioglu e Rea protagonisti nella seconda giornata di test invernali</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/sbk-test-jerez-2020-day-1-il-maltempo-rovina-tutto-ma-la-honda-e-veloce/" rel="bookmark" class="td-image-wrap" title="SBK | Test Jerez 2020, Day-1: il maltempo rovina tutto, ma la Honda è veloce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Test SBK 2020 Jerez Day-1 Haslam 1" title="SBK | Test Jerez 2020, Day-1: il maltempo rovina tutto, ma la Honda è veloce" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/00375_test2020_jerez_jan_action_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">Superbike</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/sbk-test-jerez-2020-day-1-il-maltempo-rovina-tutto-ma-la-honda-e-veloce/" rel="bookmark" title="SBK | Test Jerez 2020, Day-1: il maltempo rovina tutto, ma la Honda è veloce">SBK | Test Jerez 2020, Day-1: il maltempo rovina tutto, ma la Honda è veloce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5e2e6d6bd84ba" data-td_block_id="td_uid_61_5e2e6d6bd84ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5e2e6d6bd84ba" data-td_block_id="td_uid_61_5e2e6d6bd84ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92d42effaa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_64_5e2e6d6bdbc0c_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,707</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,739</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">335</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,258</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Articoli più letti</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" class="wpp-post-title" target="_self">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a>
</li>
<li>
<a href="https://www.livegp.it/f1-gp-australia-ferrari-e-quelluso-strano-della-power-unit/" title="F1 | GP Australia: Ferrari e quell&#039;uso strano della power unit" class="wpp-post-title" target="_self">F1 | GP Australia: Ferrari e quell'uso strano della power unit</a>
</li>
<li>
<a href="https://www.livegp.it/f1-ferrari-sf90-lanalisi-tecnica-li-dove-osano-le-rosse/" class="wpp-post-title" target="_self">F1 | Ferrari SF90, l’analisi tecnica: lì dove osano le rosse</a>
</li>
<li>
<a href="https://www.livegp.it/yellow-flag-talks-il-caso-dale-earnhardt/" title="Yellow Flag Talks | Il &quot;caso&quot; Dale Earnhardt" class="wpp-post-title" target="_self">Yellow Flag Talks | Il "caso" Dale Earnhardt</a>
</li>
<li>
<a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &quot;L&#039;obiettivo? Vincere il campionato!&quot;" class="wpp-post-title" target="_self">Italian F4 | Monza, intervista a Leonardo Lorandi: "L'obiettivo? Vincere il campionato!"</a>
</li>
</ul>

</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_66_5e2e6d6bde0bf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_66_5e2e6d6bde0bf" ><script>var block_td_uid_66_5e2e6d6bde0bf = new tdBlock();
block_td_uid_66_5e2e6d6bde0bf.id = "td_uid_66_5e2e6d6bde0bf";
block_td_uid_66_5e2e6d6bde0bf.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_66_5e2e6d6bde0bf_rand","tdc_css_class":"td_uid_66_5e2e6d6bde0bf_rand","tdc_css_class_style":"td_uid_66_5e2e6d6bde0bf_rand_style"}';
block_td_uid_66_5e2e6d6bde0bf.td_column_number = "1";
block_td_uid_66_5e2e6d6bde0bf.block_type = "td_block_7";
block_td_uid_66_5e2e6d6bde0bf.post_count = "3";
block_td_uid_66_5e2e6d6bde0bf.found_posts = "7917";
block_td_uid_66_5e2e6d6bde0bf.header_color = "";
block_td_uid_66_5e2e6d6bde0bf.ajax_pagination_infinite_stop = "";
block_td_uid_66_5e2e6d6bde0bf.max_num_pages = "2639";
tdBlocksArray.push(block_td_uid_66_5e2e6d6bde0bf);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_66_5e2e6d6bde0bf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/" rel="bookmark" class="td-image-wrap" title="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="World SBK Portimao" title="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/03208_TEST2020_Portimao_Jan_Action-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/world-sbk-portimao-day-1-scott-redding-svetta-nella-prima-giornata-di-test/" rel="bookmark" title="World SBK | Portimao, Day 1: Scott Redding svetta nella prima giornata di test">World SBK | Portimao, Day 1: Scott Redding svetta nella prima...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T21:15:53+00:00" >26 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/libri-le-mans-la-sfida-del-secolo-ford-ferrari-e-la-battaglia-per-la-gloria/" rel="bookmark" class="td-image-wrap" title="Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e la battaglia per la gloria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="La copertina di “Le Mans la sfida del secolo: Ford, Ferrari e la battaglia per la gloria” edito da Sperling &amp; Kupfer" title="Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e la battaglia per la gloria&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/33B838F9-0848-4657-9055-EE76E1289AA3-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-le-mans-la-sfida-del-secolo-ford-ferrari-e-la-battaglia-per-la-gloria/" rel="bookmark" title="Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e la battaglia per la gloria&#8221;">Libri | &#8220;Le Mans. La sfida del secolo. Ford, Ferrari e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T17:17:49+00:00" >26 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-di-monte-carlo-day-4-neuville-mette-il-primo-sigillo/" rel="bookmark" class="td-image-wrap" title="WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Thierry Neuville, su Hyundai i20, vince il Rally di Monte-Carlo" title="WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/60EDD576-CA9B-40A6-933E-95450AA26F2C-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-di-monte-carlo-day-4-neuville-mette-il-primo-sigillo/" rel="bookmark" title="WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!">WRC | Rally di Monte-Carlo, Day-4: Neuville mette il primo sigillo!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-26T16:09:59+00:00" >26 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_67_5e2e6d6bdf385_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_67_5e2e6d6bdf385" ><script>var block_td_uid_67_5e2e6d6bdf385 = new tdBlock();
block_td_uid_67_5e2e6d6bdf385.id = "td_uid_67_5e2e6d6bdf385";
block_td_uid_67_5e2e6d6bdf385.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_67_5e2e6d6bdf385_rand","tdc_css_class":"td_uid_67_5e2e6d6bdf385_rand","tdc_css_class_style":"td_uid_67_5e2e6d6bdf385_rand_style"}';
block_td_uid_67_5e2e6d6bdf385.td_column_number = "1";
block_td_uid_67_5e2e6d6bdf385.block_type = "td_block_7";
block_td_uid_67_5e2e6d6bdf385.post_count = "3";
block_td_uid_67_5e2e6d6bdf385.found_posts = "7917";
block_td_uid_67_5e2e6d6bdf385.header_color = "";
block_td_uid_67_5e2e6d6bdf385.ajax_pagination_infinite_stop = "";
block_td_uid_67_5e2e6d6bdf385.max_num_pages = "2639";
tdBlocksArray.push(block_td_uid_67_5e2e6d6bdf385);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_67_5e2e6d6bdf385 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-al-via-da-vallelunga-una-nuova-edizione-della-serie/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/04/watermarked_thumbnail.aspx_-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-al-via-da-vallelunga-una-nuova-edizione-della-serie/" rel="bookmark" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie">Italian F4 | Al via da Vallelunga una nuova edizione della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T10:51:58+00:00" >2 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_68_5e2e6d6c0479d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5e2e6d6c0479d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">MotoGP</span><span class="td-cat-no">912</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F.1 Live</span><span class="td-cat-no">737</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">537</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">Superbike</span><span class="td-cat-no">470</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">353</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">344</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">336</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">315</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">Paddock</span><span class="td-cat-no">288</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="http://www.autofficinapoli.it/livegp/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2019<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="http://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e2e6d6c05166
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e2e6d6c05345"></textarea>
						<div id="td_live_css_uid_1_5e2e6d6c05345" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e2e6d6c05345');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e2e6d6c05345");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>