<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo - LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg" />
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Francesco Bagnaia (Ducati Lenovo Team) da record MotorLand Aragon, è lui il poleman del Gran Premio TISSOT de Aragon al MotorLand Aragon." />
	<link rel="canonical" href="https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo - LiveGP.it" />
	<meta property="og:description" content="Francesco Bagnaia (Ducati Lenovo Team) da record MotorLand Aragon, è lui il poleman del Gran Premio TISSOT de Aragon al MotorLand Aragon." />
	<meta property="og:url" content="https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2021-09-11T15:16:27+00:00" />
	<meta property="article:modified_time" content="2021-09-11T15:17:38+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg" />
	<meta property="og:image:width" content="1408" />
	<meta property="og:image:height" content="784" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Benedetta Bincoletto" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="5 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg","contentUrl":"https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg","width":1408,"height":784,"caption":"Francesco Bagnaia pole position al MotorLand Aragon"},{"@type":"WebPage","@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#webpage","url":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/","name":"MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#primaryimage"},"datePublished":"2021-09-11T15:16:27+00:00","dateModified":"2021-09-11T15:17:38+00:00","description":"Francesco Bagnaia (Ducati Lenovo Team) da record MotorLand Aragon, \u00e8 lui il poleman del Gran Premio TISSOT de Aragon al MotorLand Aragon.","breadcrumb":{"@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo"}]},{"@type":"Article","@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#article","isPartOf":{"@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/f7c348c4bb0623d212d7f98756de5b36"},"headline":"MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo","datePublished":"2021-09-11T15:16:27+00:00","dateModified":"2021-09-11T15:17:38+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#webpage"},"wordCount":911,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg","keywords":["aragon gp","Ducati","francesco bagnaia","jack miller","marc marquez"],"articleSection":["Moto GP"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/f7c348c4bb0623d212d7f98756de5b36","name":"Benedetta Bincoletto","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5fad4c8086947f407e3bb0df73144455?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/5fad4c8086947f407e3bb0df73144455?s=96&d=blank&r=g","caption":"Benedetta Bincoletto"},"url":"https://www.livegp.it/author/bbincoletto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo Feed dei commenti" href="https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- livegp.it is managing ads with Advanced Ads 1.27.0 – https://wpadvancedads.com/ --><script id="liveg-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.livegp.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":68558,"token":"baf2387f28","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/68558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.livegp.it/?p=68558' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["motogp"],"pageAttributes":["aragon-gp","ducati-2","francesco-bagnaia","jack-miller","marc-marquez"],"pagePostAuthor":"Benedetta Bincoletto"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.livegp.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e7e72222-95cb-4ea6-a1a6-01f8e462c889';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti registrato/a!";
oneSignal_options['path'] = "https://www.livegp.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.459ab5a0-25ed-43f1-a7b1-99d986ce9992";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ricevi le notifiche per rimanere aggiornato: potrai cancellarti in qualsiasi momento!";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato/a!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRATI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/",
                    "name": "PIANETA MOTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/motogp/",
                    "name": "Moto GP"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/",
                    "name": "MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-68558 single-format-standard motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Settembre 11, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_613d0cca1dad5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_613d0cca1dad5" ><script>var block_td_uid_1_613d0cca1dad5 = new tdBlock();
block_td_uid_1_613d0cca1dad5.id = "td_uid_1_613d0cca1dad5";
block_td_uid_1_613d0cca1dad5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_613d0cca1dad5_rand","tdc_css_class":"td_uid_1_613d0cca1dad5_rand","tdc_css_class_style":"td_uid_1_613d0cca1dad5_rand_style"}';
block_td_uid_1_613d0cca1dad5.td_column_number = "3";
block_td_uid_1_613d0cca1dad5.block_type = "td_block_mega_menu";
block_td_uid_1_613d0cca1dad5.post_count = "4";
block_td_uid_1_613d0cca1dad5.found_posts = "3401";
block_td_uid_1_613d0cca1dad5.header_color = "";
block_td_uid_1_613d0cca1dad5.ajax_pagination_infinite_stop = "";
block_td_uid_1_613d0cca1dad5.max_num_pages = "851";
tdBlocksArray.push(block_td_uid_1_613d0cca1dad5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_613d0cca1dad5" id="td_uid_2_613d0cca28231" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_3_613d0cca28288" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_4_613d0cca282ae" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_5_613d0cca282cf" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_6_613d0cca282ee" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_7_613d0cca2830c" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_8_613d0cca2832a" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_9_613d0cca28356" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_10_613d0cca2837b" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_11_613d0cca283a0" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_613d0cca1dad5"  id="td_uid_12_613d0cca283be" data-td_block_id="td_uid_1_613d0cca1dad5" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_613d0cca1dad5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 giovinazzi" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-_1WozXMAIDwVd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/" rel="bookmark" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”">F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-analisi-tecnica-poco-carico-tanta-velocita/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, analisi tecnica: poco carico, tanta velocità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Italia analisi tecnica" title="F1 | GP Italia, analisi tecnica: poco carico, tanta velocità" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-8N7rlXMAIPu91-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-analisi-tecnica-poco-carico-tanta-velocita/" rel="bookmark" title="F1 | GP Italia, analisi tecnica: poco carico, tanta velocità">F1 | GP Italia, analisi tecnica: poco carico, tanta velocità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-e-la-sua-lotta-per-la-sopravvivenza-in-alfa-romeo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, Giovinazzi e la sua lotta per la sopravvivenza in Alfa Romeo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-giovinazzi-monza-gp-italia-alfa-romeo" title="F1 | GP Italia, Giovinazzi e la sua lotta per la sopravvivenza in Alfa Romeo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-8HT6hWYAMVrvc-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-e-la-sua-lotta-per-la-sopravvivenza-in-alfa-romeo/" rel="bookmark" title="F1 | GP Italia, Giovinazzi e la sua lotta per la sopravvivenza in Alfa Romeo">F1 | GP Italia, Giovinazzi e la sua lotta per la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-sainz-e-leclerc-bello-riavere-i-tifosi-sugli-spalti/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, Sainz e Leclerc: &#8220;Bello riavere i tifosi sugli spalti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Italia, Sainz e Leclerc: &#8220;Bello riavere i tifosi sugli spalti&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/210003-italian-gp-2021-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-sainz-e-leclerc-bello-riavere-i-tifosi-sugli-spalti/" rel="bookmark" title="F1 | GP Italia, Sainz e Leclerc: &#8220;Bello riavere i tifosi sugli spalti&#8221;">F1 | GP Italia, Sainz e Leclerc: &#8220;Bello riavere i tifosi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_613d0cca1dad5" data-td_block_id="td_uid_1_613d0cca1dad5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_613d0cca1dad5" data-td_block_id="td_uid_1_613d0cca1dad5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_613d0cca2a0a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_613d0cca2a0a8" ><script>var block_td_uid_13_613d0cca2a0a8 = new tdBlock();
block_td_uid_13_613d0cca2a0a8.id = "td_uid_13_613d0cca2a0a8";
block_td_uid_13_613d0cca2a0a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_613d0cca2a0a8_rand","tdc_css_class":"td_uid_13_613d0cca2a0a8_rand","tdc_css_class_style":"td_uid_13_613d0cca2a0a8_rand_style"}';
block_td_uid_13_613d0cca2a0a8.td_column_number = "3";
block_td_uid_13_613d0cca2a0a8.block_type = "td_block_mega_menu";
block_td_uid_13_613d0cca2a0a8.post_count = "4";
block_td_uid_13_613d0cca2a0a8.found_posts = "1957";
block_td_uid_13_613d0cca2a0a8.header_color = "";
block_td_uid_13_613d0cca2a0a8.ajax_pagination_infinite_stop = "";
block_td_uid_13_613d0cca2a0a8.max_num_pages = "490";
tdBlocksArray.push(block_td_uid_13_613d0cca2a0a8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_613d0cca2a0a8" id="td_uid_14_613d0cca324c4" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_15_613d0cca3251e" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_16_613d0cca3255e" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_17_613d0cca32598" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_18_613d0cca325d8" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_19_613d0cca32612" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_20_613d0cca32656" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_21_613d0cca326ad" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_22_613d0cca326ed" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_23_613d0cca32726" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_24_613d0cca3275e" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_613d0cca2a0a8"  id="td_uid_25_613d0cca32793" data-td_block_id="td_uid_13_613d0cca2a0a8" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_613d0cca2a0a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-sprint-qualifying-bottas-davanti-volano-le-mclaren/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, Sprint Qualifying: Bottas davanti, volano le McLaren"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bottas Monza Sprint Qualifying" title="F1 | GP Italia, Sprint Qualifying: Bottas davanti, volano le McLaren" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/image-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-sprint-qualifying-bottas-davanti-volano-le-mclaren/" rel="bookmark" title="F1 | GP Italia, Sprint Qualifying: Bottas davanti, volano le McLaren">F1 | GP Italia, Sprint Qualifying: Bottas davanti, volano le McLaren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-fp2-hamilton-guida-sainz-a-muro/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, FP2: Hamilton guida, Sainz a muro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lewis Hamilton primo nelle FP2 del GP d&#039;Italia" title="F1 | GP Italia, FP2: Hamilton guida, Sainz a muro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/Hamilton-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-fp2-hamilton-guida-sainz-a-muro/" rel="bookmark" title="F1 | GP Italia, FP2: Hamilton guida, Sainz a muro">F1 | GP Italia, FP2: Hamilton guida, Sainz a muro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-wolfgang-von-trips-e-la-tragedia-di-monza/" rel="bookmark" class="td-image-wrap" title="F1 | Wolfgang von Trips e la tragedia di Monza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="von trips" title="F1 | Wolfgang von Trips e la tragedia di Monza" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/WolfgangVonTrips-1200x600-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-wolfgang-von-trips-e-la-tragedia-di-monza/" rel="bookmark" title="F1 | Wolfgang von Trips e la tragedia di Monza">F1 | Wolfgang von Trips e la tragedia di Monza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-qualifiche-bottas-in-pole-per-la-sprint-qualifying/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, qualifiche: Bottas in pole per la Sprint Qualifying"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Valtteri Bottas in pole per la Sprint Race" title="F1 | GP Italia, qualifiche: Bottas in pole per la Sprint Qualifying" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/image-10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-qualifiche-bottas-in-pole-per-la-sprint-qualifying/" rel="bookmark" title="F1 | GP Italia, qualifiche: Bottas in pole per la Sprint Qualifying">F1 | GP Italia, qualifiche: Bottas in pole per la Sprint&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_613d0cca2a0a8" data-td_block_id="td_uid_13_613d0cca2a0a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_613d0cca2a0a8" data-td_block_id="td_uid_13_613d0cca2a0a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_613d0cca34875_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_613d0cca34875" ><script>var block_td_uid_26_613d0cca34875 = new tdBlock();
block_td_uid_26_613d0cca34875.id = "td_uid_26_613d0cca34875";
block_td_uid_26_613d0cca34875.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_613d0cca34875_rand","tdc_css_class":"td_uid_26_613d0cca34875_rand","tdc_css_class_style":"td_uid_26_613d0cca34875_rand_style"}';
block_td_uid_26_613d0cca34875.td_column_number = "3";
block_td_uid_26_613d0cca34875.block_type = "td_block_mega_menu";
block_td_uid_26_613d0cca34875.post_count = "4";
block_td_uid_26_613d0cca34875.found_posts = "2899";
block_td_uid_26_613d0cca34875.header_color = "";
block_td_uid_26_613d0cca34875.ajax_pagination_infinite_stop = "";
block_td_uid_26_613d0cca34875.max_num_pages = "725";
tdBlocksArray.push(block_td_uid_26_613d0cca34875);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_613d0cca34875" id="td_uid_27_613d0cca3f37b" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_28_613d0cca3f3ce" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_29_613d0cca3f40a" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_30_613d0cca3f43f" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_31_613d0cca3f474" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_32_613d0cca3f4a9" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_33_613d0cca3f4dc" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_34_613d0cca3f50f" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_35_613d0cca3f543" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_613d0cca34875"  id="td_uid_36_613d0cca3f58a" data-td_block_id="td_uid_26_613d0cca34875" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_613d0cca34875 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" class="td-image-wrap" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/43-jack-miller-63-francesco-bagnaia_gp_9873.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo">MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto2-gp-aragon-sam-lowes-fa-16-secondo-gardner/" rel="bookmark" class="td-image-wrap" title="Moto2 | GP Aragon: Lowes fa 16 davanti al duo Ktm"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lowes" title="Moto2 | GP Aragon: Lowes fa 16 davanti al duo Ktm" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/22-sam-lowes_dsc4869.big_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-gp-aragon-sam-lowes-fa-16-secondo-gardner/" rel="bookmark" title="Moto2 | GP Aragon: Lowes fa 16 davanti al duo Ktm">Moto2 | GP Aragon: Lowes fa 16 davanti al duo Ktm</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Francesco Bagnaia pole position al MotorLand Aragon" title="MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/" rel="bookmark" title="MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo">MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto3-gp-aragon-darryn-binder-in-pole/" rel="bookmark" class="td-image-wrap" title="Moto3 | GP Aragon: Darryn Binder in pole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Moto3 | GP Aragon: Darryn Binder in pole" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/858E2980-211B-44D6-A4AB-B9F07C7F92A9-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/" class="td-post-category">Moto3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto3-gp-aragon-darryn-binder-in-pole/" rel="bookmark" title="Moto3 | GP Aragon: Darryn Binder in pole">Moto3 | GP Aragon: Darryn Binder in pole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_613d0cca34875" data-td_block_id="td_uid_26_613d0cca34875"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_613d0cca34875" data-td_block_id="td_uid_26_613d0cca34875"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_613d0cca4142a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_613d0cca4142a" ><script>var block_td_uid_37_613d0cca4142a = new tdBlock();
block_td_uid_37_613d0cca4142a.id = "td_uid_37_613d0cca4142a";
block_td_uid_37_613d0cca4142a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_613d0cca4142a_rand","tdc_css_class":"td_uid_37_613d0cca4142a_rand","tdc_css_class_style":"td_uid_37_613d0cca4142a_rand_style"}';
block_td_uid_37_613d0cca4142a.td_column_number = "3";
block_td_uid_37_613d0cca4142a.block_type = "td_block_mega_menu";
block_td_uid_37_613d0cca4142a.post_count = "4";
block_td_uid_37_613d0cca4142a.found_posts = "2062";
block_td_uid_37_613d0cca4142a.header_color = "";
block_td_uid_37_613d0cca4142a.ajax_pagination_infinite_stop = "";
block_td_uid_37_613d0cca4142a.max_num_pages = "516";
tdBlocksArray.push(block_td_uid_37_613d0cca4142a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_613d0cca4142a" id="td_uid_38_613d0cca49ef9" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_39_613d0cca49f49" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_40_613d0cca49f82" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_41_613d0cca49fb7" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_42_613d0cca49fea" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_43_613d0cca4a01e" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_44_613d0cca4a052" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_45_613d0cca4a083" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_46_613d0cca4a0b7" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_47_613d0cca4a0f7" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_613d0cca4142a"  id="td_uid_48_613d0cca4a12f" data-td_block_id="td_uid_37_613d0cca4142a" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_613d0cca4142a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-monza-gara-2-si-impone-daruvala-shwartzman-rientra-nella-lotta-per-il-titolo/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Monza, gara-2:  Si impone Daruvala, Shwartzman rientra nella lotta per il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Daruvala FIA F2 Monza" title="FIA F2 | Monza, gara-2:  Si impone Daruvala, Shwartzman rientra nella lotta per il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-70m0SWQAMUnrd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-monza-gara-2-si-impone-daruvala-shwartzman-rientra-nella-lotta-per-il-titolo/" rel="bookmark" title="FIA F2 | Monza, gara-2:  Si impone Daruvala, Shwartzman rientra nella lotta per il titolo">FIA F2 | Monza, gara-2:  Si impone Daruvala, Shwartzman rientra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-monza-pourchaire-vince-zhou-accorcia-su-piastri/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Monza: Pourchaire vince, Zhou accorcia su Piastri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Monza: Pourchaire vince, Zhou accorcia su Piastri" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-8aOApWECgtoQy-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-monza-pourchaire-vince-zhou-accorcia-su-piastri/" rel="bookmark" title="FIA F2 | Monza: Pourchaire vince, Zhou accorcia su Piastri">FIA F2 | Monza: Pourchaire vince, Zhou accorcia su Piastri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-preview-grand-prix-of-portland-al-via-il-rush-finale/" rel="bookmark" class="td-image-wrap" title="Indycar | Preview Grand Prix of Portland: al via il rush finale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Il gruppo delle Indy verso l&#039;imbuto della prima variante di Portland" title="Indycar | Preview Grand Prix of Portland: al via il rush finale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/Portland-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-preview-grand-prix-of-portland-al-via-il-rush-finale/" rel="bookmark" title="Indycar | Preview Grand Prix of Portland: al via il rush finale">Indycar | Preview Grand Prix of Portland: al via il rush&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-monza-qualifica-piastri-concede-il-bis-ma-zhou-non-e-lontano/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Monza, qualifica: Piastri concede il bis ma Zhou non è lontano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Piastri in pole a Monza" title="FIA F2 | Monza, qualifica: Piastri concede il bis ma Zhou non è lontano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-7lu4jWYAYz8KE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-monza-qualifica-piastri-concede-il-bis-ma-zhou-non-e-lontano/" rel="bookmark" title="FIA F2 | Monza, qualifica: Piastri concede il bis ma Zhou non è lontano">FIA F2 | Monza, qualifica: Piastri concede il bis ma Zhou&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_613d0cca4142a" data-td_block_id="td_uid_37_613d0cca4142a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_613d0cca4142a" data-td_block_id="td_uid_37_613d0cca4142a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_613d0cca4c588_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_613d0cca4c588" ><script>var block_td_uid_49_613d0cca4c588 = new tdBlock();
block_td_uid_49_613d0cca4c588.id = "td_uid_49_613d0cca4c588";
block_td_uid_49_613d0cca4c588.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_613d0cca4c588_rand","tdc_css_class":"td_uid_49_613d0cca4c588_rand","tdc_css_class_style":"td_uid_49_613d0cca4c588_rand_style"}';
block_td_uid_49_613d0cca4c588.td_column_number = "3";
block_td_uid_49_613d0cca4c588.block_type = "td_block_mega_menu";
block_td_uid_49_613d0cca4c588.post_count = "4";
block_td_uid_49_613d0cca4c588.found_posts = "1778";
block_td_uid_49_613d0cca4c588.header_color = "";
block_td_uid_49_613d0cca4c588.ajax_pagination_infinite_stop = "";
block_td_uid_49_613d0cca4c588.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_49_613d0cca4c588);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_613d0cca4c588" id="td_uid_50_613d0cca57047" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_51_613d0cca570ae" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_52_613d0cca570ef" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_53_613d0cca57129" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_54_613d0cca57168" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_55_613d0cca5719c" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_56_613d0cca571d5" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_57_613d0cca5720f" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_613d0cca4c588"  id="td_uid_58_613d0cca57246" data-td_block_id="td_uid_49_613d0cca4c588" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_613d0cca4c588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-grecia-day-2-rovanpera-gestisce-lotta-tra-tanak-ed-ogier-per-il-secondo-posto/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed Ogier per il secondo posto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rally Grecia day-2" title="WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed Ogier per il secondo posto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-_qBcWX0AAGEun-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-grecia-day-2-rovanpera-gestisce-lotta-tra-tanak-ed-ogier-per-il-secondo-posto/" rel="bookmark" title="WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed Ogier per il secondo posto">WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-grecia-day-1-rovanpera-detta-il-passo-out-evans-e-neuville/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Grecia, day-1: Rovanpera detta il passo, out Evans e Neuville"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rally Grecia day-1" title="WRC | Rally Grecia, day-1: Rovanpera detta il passo, out Evans e Neuville" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-67KhvWUBgmgyC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-grecia-day-1-rovanpera-detta-il-passo-out-evans-e-neuville/" rel="bookmark" title="WRC | Rally Grecia, day-1: Rovanpera detta il passo, out Evans e Neuville">WRC | Rally Grecia, day-1: Rovanpera detta il passo, out Evans&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-la-lmdh-di-bmw-avra-un-telaio-dallara/" rel="bookmark" class="td-image-wrap" title="IMSA | La LMDh di BMW avrà un telaio Dallara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="BMW Dallara" title="IMSA | La LMDh di BMW avrà un telaio Dallara" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/Dallara-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-la-lmdh-di-bmw-avra-un-telaio-dallara/" rel="bookmark" title="IMSA | La LMDh di BMW avrà un telaio Dallara">IMSA | La LMDh di BMW avrà un telaio Dallara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-dal-gt-world-challenge-e-dal-fia-wec/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime dal GT World Challenge e dal FIA WEC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GT World Challenge FIA WEC" title="Ruote coperte news | Le ultime dal GT World Challenge e dal FIA WEC" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/timthumb-30-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-dal-gt-world-challenge-e-dal-fia-wec/" rel="bookmark" title="Ruote coperte news | Le ultime dal GT World Challenge e dal FIA WEC">Ruote coperte news | Le ultime dal GT World Challenge e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_613d0cca4c588" data-td_block_id="td_uid_49_613d0cca4c588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_613d0cca4c588" data-td_block_id="td_uid_49_613d0cca4c588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_613d0cca5962f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_613d0cca5962f" ><script>var block_td_uid_59_613d0cca5962f = new tdBlock();
block_td_uid_59_613d0cca5962f.id = "td_uid_59_613d0cca5962f";
block_td_uid_59_613d0cca5962f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_613d0cca5962f_rand","tdc_css_class":"td_uid_59_613d0cca5962f_rand","tdc_css_class_style":"td_uid_59_613d0cca5962f_rand_style"}';
block_td_uid_59_613d0cca5962f.td_column_number = "3";
block_td_uid_59_613d0cca5962f.block_type = "td_block_mega_menu";
block_td_uid_59_613d0cca5962f.post_count = "4";
block_td_uid_59_613d0cca5962f.found_posts = "450";
block_td_uid_59_613d0cca5962f.header_color = "";
block_td_uid_59_613d0cca5962f.ajax_pagination_infinite_stop = "";
block_td_uid_59_613d0cca5962f.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_59_613d0cca5962f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_613d0cca5962f" id="td_uid_60_613d0cca5d006" data-td_block_id="td_uid_59_613d0cca5962f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_613d0cca5962f"  id="td_uid_61_613d0cca5d05a" data-td_block_id="td_uid_59_613d0cca5962f" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_613d0cca5962f"  id="td_uid_62_613d0cca5d095" data-td_block_id="td_uid_59_613d0cca5962f" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_613d0cca5962f"  id="td_uid_63_613d0cca5d0cc" data-td_block_id="td_uid_59_613d0cca5962f" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_613d0cca5962f"  id="td_uid_64_613d0cca5d104" data-td_block_id="td_uid_59_613d0cca5962f" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_613d0cca5962f"  id="td_uid_65_613d0cca5d139" data-td_block_id="td_uid_59_613d0cca5962f" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_613d0cca5962f"  id="td_uid_66_613d0cca5d178" data-td_block_id="td_uid_59_613d0cca5962f" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_613d0cca5962f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-spielberg-bearman-si-prende-gara-1-ottima-p9-per-antonelli-al-debutto/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Spielberg: Bearman si prende gara-1, ottima P9 per Antonelli al debutto!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f4" title="Italian F4 | Spielberg: Bearman si prende gara-1, ottima P9 per Antonelli al debutto!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-70zjeX0AEVoQ8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-spielberg-bearman-si-prende-gara-1-ottima-p9-per-antonelli-al-debutto/" rel="bookmark" title="Italian F4 | Spielberg: Bearman si prende gara-1, ottima P9 per Antonelli al debutto!">Italian F4 | Spielberg: Bearman si prende gara-1, ottima P9 per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fx-racing-weekend-al-via-levento-di-varano-24-gare-in-diretta-su-livegp-it/" rel="bookmark" class="td-image-wrap" title="FX Racing Weekend | Al via l&#8217;evento di Varano: 24 gare in diretta su LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FX Racing Weekend | Al via l&#8217;evento di Varano: 24 gare in diretta su LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/100_0658_Re-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fx-racing-weekend-al-via-levento-di-varano-24-gare-in-diretta-su-livegp-it/" rel="bookmark" title="FX Racing Weekend | Al via l&#8217;evento di Varano: 24 gare in diretta su LiveGP.it">FX Racing Weekend | Al via l&#8217;evento di Varano: 24 gare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/cigt-imola-gara-1-audi-davanti-a-tutti-con-agostini-ferrari/" rel="bookmark" class="td-image-wrap" title="CIGT | Imola, gara-1: Audi davanti a tutti con Agostini-Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La Audi R8 vincitrice di gara-1 a Imola" title="CIGT | Imola, gara-1: Audi davanti a tutti con Agostini-Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/Audi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/cigt-imola-gara-1-audi-davanti-a-tutti-con-agostini-ferrari/" rel="bookmark" title="CIGT | Imola, gara-1: Audi davanti a tutti con Agostini-Ferrari">CIGT | Imola, gara-1: Audi davanti a tutti con Agostini-Ferrari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/cigt-jacopo-guidetti-gioventu-e-talento-il-duro-lavoro-e-alla-base-dei-risultati/" rel="bookmark" class="td-image-wrap" title="CIGT | Jacopo Guidetti, gioventù e talento: &#8220;Il duro lavoro è alla base dei risultati&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jacopo Guidetti" title="CIGT | Jacopo Guidetti, gioventù e talento: &#8220;Il duro lavoro è alla base dei risultati&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/MR52368-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/cigt-jacopo-guidetti-gioventu-e-talento-il-duro-lavoro-e-alla-base-dei-risultati/" rel="bookmark" title="CIGT | Jacopo Guidetti, gioventù e talento: &#8220;Il duro lavoro è alla base dei risultati&#8221;">CIGT | Jacopo Guidetti, gioventù e talento: &#8220;Il duro lavoro è&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_613d0cca5962f" data-td_block_id="td_uid_59_613d0cca5962f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_613d0cca5962f" data-td_block_id="td_uid_59_613d0cca5962f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_613d0cca5f348_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_613d0cca5f348" ><script>var block_td_uid_67_613d0cca5f348 = new tdBlock();
block_td_uid_67_613d0cca5f348.id = "td_uid_67_613d0cca5f348";
block_td_uid_67_613d0cca5f348.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_613d0cca5f348_rand","tdc_css_class":"td_uid_67_613d0cca5f348_rand","tdc_css_class_style":"td_uid_67_613d0cca5f348_rand_style"}';
block_td_uid_67_613d0cca5f348.td_column_number = "3";
block_td_uid_67_613d0cca5f348.block_type = "td_block_mega_menu";
block_td_uid_67_613d0cca5f348.post_count = "4";
block_td_uid_67_613d0cca5f348.found_posts = "471";
block_td_uid_67_613d0cca5f348.header_color = "";
block_td_uid_67_613d0cca5f348.ajax_pagination_infinite_stop = "";
block_td_uid_67_613d0cca5f348.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_67_613d0cca5f348);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_613d0cca5f348" id="td_uid_68_613d0cca6294f" data-td_block_id="td_uid_67_613d0cca5f348" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_613d0cca5f348"  id="td_uid_69_613d0cca629a8" data-td_block_id="td_uid_67_613d0cca5f348" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_613d0cca5f348"  id="td_uid_70_613d0cca629e4" data-td_block_id="td_uid_67_613d0cca5f348" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_613d0cca5f348"  id="td_uid_71_613d0cca62a14" data-td_block_id="td_uid_67_613d0cca5f348" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_613d0cca5f348 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-inaugurata-ufficialmente-la-curva-michele-alboreto/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alboreto" title="F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/download-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-inaugurata-ufficialmente-la-curva-michele-alboreto/" rel="bookmark" title="F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto">F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/minardi-vince-unaltra-sfida-oltre-9000-spettatori-a-imola/" rel="bookmark" class="td-image-wrap" title="Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="minardi-day-imola2021" title="Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/240866323_4631121490273475_5902393320067760983_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/minardi-vince-unaltra-sfida-oltre-9000-spettatori-a-imola/" rel="bookmark" title="Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!">Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/il-minardi-day-coccola-i-tifosi-e-continua-a-crescere/" rel="bookmark" class="td-image-wrap" title="L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/B119015F-28DC-4E8D-93D2-E591A779AE9A-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-minardi-day-coccola-i-tifosi-e-continua-a-crescere/" rel="bookmark" title="L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere">L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/la-parabolica-di-monza-sara-intitolata-a-michele-alboreto/" rel="bookmark" class="td-image-wrap" title="La Parabolica di Monza sarà intitolata a Michele Alboreto!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="La Parabolica di Monza sarà intitolata a Michele Alboreto!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/alboreto-monza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/la-parabolica-di-monza-sara-intitolata-a-michele-alboreto/" rel="bookmark" title="La Parabolica di Monza sarà intitolata a Michele Alboreto!">La Parabolica di Monza sarà intitolata a Michele Alboreto!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_613d0cca5f348" data-td_block_id="td_uid_67_613d0cca5f348"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_613d0cca5f348" data-td_block_id="td_uid_67_613d0cca5f348"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_613d0cca64a90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_613d0cca64a90" ><script>var block_td_uid_72_613d0cca64a90 = new tdBlock();
block_td_uid_72_613d0cca64a90.id = "td_uid_72_613d0cca64a90";
block_td_uid_72_613d0cca64a90.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_613d0cca64a90_rand","tdc_css_class":"td_uid_72_613d0cca64a90_rand","tdc_css_class_style":"td_uid_72_613d0cca64a90_rand_style"}';
block_td_uid_72_613d0cca64a90.td_column_number = "3";
block_td_uid_72_613d0cca64a90.block_type = "td_block_mega_menu";
block_td_uid_72_613d0cca64a90.post_count = "4";
block_td_uid_72_613d0cca64a90.found_posts = "94";
block_td_uid_72_613d0cca64a90.header_color = "";
block_td_uid_72_613d0cca64a90.ajax_pagination_infinite_stop = "";
block_td_uid_72_613d0cca64a90.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_72_613d0cca64a90);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_613d0cca64a90" id="td_uid_73_613d0cca664ca" data-td_block_id="td_uid_72_613d0cca64a90" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_613d0cca64a90"  id="td_uid_74_613d0cca66502" data-td_block_id="td_uid_72_613d0cca64a90" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_613d0cca64a90"  id="td_uid_75_613d0cca66526" data-td_block_id="td_uid_72_613d0cca64a90" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_613d0cca64a90"  id="td_uid_76_613d0cca66546" data-td_block_id="td_uid_72_613d0cca64a90" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_613d0cca64a90"  id="td_uid_77_613d0cca66565" data-td_block_id="td_uid_72_613d0cca64a90" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_613d0cca64a90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-axel-bassani-a-motorbike-circus-puntiamo-al-secondo-posto/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/182851857-57be4abf-f8c2-454a-bf07-04317e512c9c-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-axel-bassani-a-motorbike-circus-puntiamo-al-secondo-posto/" rel="bookmark" title="L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;">L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-nannini-a-circus-la-vittoria-dora-in-poi-mi-temeranno-di-piu/" rel="bookmark" class="td-image-wrap" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f3-matteo-nannini-vittoria-gara-2" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/HUN_GP_SR-3131-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-nannini-a-circus-la-vittoria-dora-in-poi-mi-temeranno-di-piu/" rel="bookmark" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;">L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Matteo Ferrari | MotoE Energica | Gresini Racing" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/900399__4CR3915-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;">L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" class="td-image-wrap" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SBK Motorbike Circus Ana Carrasco Champion 1" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/59293_r11_action_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”">L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_613d0cca64a90" data-td_block_id="td_uid_72_613d0cca64a90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_613d0cca64a90" data-td_block_id="td_uid_72_613d0cca64a90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-68558" class="post-68558 post type-post status-publish format-standard has-post-thumbnail hentry category-motogp tag-aragon-gp tag-ducati-2 tag-francesco-bagnaia tag-jack-miller tag-marc-marquez" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Moto GP" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/bbincoletto/">Benedetta Bincoletto</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-09-11T17:16:27+00:00" >11 Settembre 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68558">14</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MotoGP+%7C+GP+Aragon%3A+pole+record+di+Francesco+Bagnaia+davanti+a+Miller+e+Quartararo&url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/&amp;media=https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg&description=Francesco Bagnaia (Ducati Lenovo Team) da record MotorLand Aragon, è lui il poleman del Gran Premio TISSOT de Aragon al MotorLand Aragon.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo %0A%0A https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg" data-caption="Francesco Bagnaia pole position al MotorLand Aragon"><img width="696" height="388" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--696x388.jpeg" srcset="https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--696x388.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--300x167.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--1024x570.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--768x428.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--1068x595.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon--754x420.jpeg 754w, https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg 1408w" sizes="(max-width: 696px) 100vw, 696px" alt="Francesco Bagnaia pole position al MotorLand Aragon" title="Francesco Bagnaia pole position al MotorLand Aragon"/></a><figcaption class="wp-caption-text">Francesco Bagnaia pole position al MotorLand Aragon</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;"><b>Francesco Bagnaia</b> (Ducati Lenovo Team) da record <b>MotorLand Aragon</b>, è lui il poleman del <b>Gran Premio TISSOT de Aragon </b>al <b>MotorLand Aragon</b>. Con il crono di 1&#8217;46.322 toglie il record della pista a <b>Marc Marquez </b>(Repsol Honda Team), che lo spagnolo deteneva dal 2015, e centra il 50esimo podio per <strong>Ducati </strong>nonché la sua<strong> seconda pole in MotoGP.</strong> Un risultato incredibile che acquista ancor più valore grazie alla doppietta di <b>Jack Miller </b>(Ducati Lenovo Team) col secondo tempo.</p>
<div class="su-button-center"><a href="https://www.buymeacoffee.com/livegp" class="su-button su-button-style-bubbles" style="color:#120f0f;background-color:#efe02d;border-color:#c0b424;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px" target="_blank" rel="noopener noreferrer"><span style="color:#120f0f;padding:0px 18px;font-size:14px;line-height:28px;border-color:#f4ea6c;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Apprezzi il lavoro di LiveGP.it? Sentiti libero di offrirci un caffè! ☕</span></a></div>
<p>&nbsp;</p>
<p class="p1" style="text-align: justify;"><b>Fabio Quartararo</b> (Monster Energy Yamaha MotoGP) chiude la prima fila davanti a <b>Marc Marquez </b>(Repsol Honda Team), <b>Jorge Martin</b> (Pramac Racing) e <b>Aleix Espargaro</b> (Aprilia Racing Team Gresini).</p>
<h4 class="p1" style="text-align: justify;"><strong>Zarco e Binder i più veloci nella Q1</strong></h4>
<p style="text-align: justify;">Sono stati <b>Johann Zarco</b> (Pramac Racing) e <b>Brad Binder </b>(Red Bull KTM Factory Racing) i più veloci delle Q1. Sessione abbastanza stabile con il francesce ed il sudafricano a dettare legge per il passaggio in Q2. Sul finale della sessione, come si sa, i giochi cambiano ed ecco arrivare incredibilmente la zampata di <strong>Maverick Vinales</strong> (Aprilia Racing Team Gresini) che, a meno di due minuti dal termine, tenta il passaggio. Purtroppo dal terzo posto scivola fino al nono. Risultato non di certo ideale, ma una prima presa di contatto sicuramente positiva.</p>
<p style="text-align: justify;">Fuori dalla Q2 un deludente <b>Alex Rins</b> (Team Suzuki Ecstar), vincitore di una delle gare al MotorLand nel 2020, che sul circuito di casa non riesce a centrare il tempo ne tanto meno una buona prestazione. Partirà terzultimo domani al semaforo verde davanti ad un <strong>Valentino Rossi</strong> (Petronas Yamaha SRT) stanco e lontanissimo.</p>
<figure id="attachment_68565" aria-describedby="caption-attachment-68565" style="width: 632px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-68565" src="https://www.livegp.it/wp-content/uploads/2021/09/Schermata-2021-09-11-alle-14.39.53.png" alt="Zarco e Binder passano in q2, pole di Bagnaia su Ducati" width="632" height="410" srcset="https://www.livegp.it/wp-content/uploads/2021/09/Schermata-2021-09-11-alle-14.39.53.png 632w, https://www.livegp.it/wp-content/uploads/2021/09/Schermata-2021-09-11-alle-14.39.53-300x195.png 300w" sizes="(max-width: 632px) 100vw, 632px" /><figcaption id="caption-attachment-68565" class="wp-caption-text">Zarco e Binder passano in q2, pole di Bagnaia su Ducati</figcaption></figure>
<h4 style="text-align: justify;"><strong>Incredibile Francesco Bagnaia da record, Ducati al top</strong></h4>
<p style="text-align: justify;">È <b>Francesco Bagnaia</b> (Ducati Lenovo Team) il pilota da battere per al <b>MotorLand Aragon</b>. Con una pole da record ed un ritmo costante entra nella storia per aver regalato alla <strong>casa di Borgo Panigale</strong> la <strong>50esima pole position</strong>. Una giornata da incorniciare per team e pilota che portano in alto la bandiera italiana sul circuito spagnolo.</p>
<p style="text-align: justify;">L&#8217;italiano di casa Ducati lo aveva dichiarato già durante le prime fasi di gara di quanto si sentisse bene sulla moto, ma da qui il passo è lungo per arrivare in pole e fare il record della pista. Eppure <b>Francesco Bagnaia</b> (Ducati Lenovo Team)  con metodo, costanza e velocità firma un traguardo importante oggi ad Aragon e si conferisce il ruolo di pretendente alla vittoria. Ricordiamo che qui ad Aragon la<a href="https://www.livegp.it/motogp-gp-aragon-2021-anteprima-e-orari-del-motorland/"> Ducati ha all&#8217;attivo solo una vittoria realizzata al debutto nel 2010 con <strong>Casey Stoner</strong>.</a></p>
<h4 style="text-align: justify;"><strong>Le parole del protagonista </strong></h4>
<p style="text-align: justify;">Ecco le sue <strong>parole al parco chiuso</strong>:&#8221;<em>È incredibile! È la 50esima pole Ducati e ho spodestato il record della pista che Marc deteneva da ben 6 anni. Il feeling con la moto è stato buono fin da subito, la moto andava già come volevo io ed ero felicissimo. Infatti, dalla prima libera non ho toccato nulla, ma ho solo cercato di migliorarmi e questo lap è incredibile. Mi sta venendo tutto facile questo weekend e sono veramente felice.</em>&#8220;</p>
<h4 style="text-align: justify;"><strong>Due Ducati e una Yamaha in prima fila</strong></h4>
<p style="text-align: justify;">A rendere ancor più piacevole il traguardo di <b>Francesco Bagnaia</b> (Ducati Lenovo Team) e di Ducati, arriva <b>Jack Miller </b>(Ducati Lenovo Team) che colleziona il secondo crono. L&#8217;australiano ha realizzato il tempo con la doppia soft e sappiamo che soffre un po&#8217; di più rispetto al suo compagno di squadra. Al parco chiuso si dice sorpreso del risultato e che il feeling con la sua Ducati è abbastanza buono per fare una bella gara domani. E aggiunge: &#8220;<em>Spero di aiutare Pecco domani per fare punti importanti in campionato. La moto è cresciuta molto e spero di far bene. Sarà una gara lunga, ma spero di sfruttare al meglio la prima fila.</em>&#8220;</p>
<p style="text-align: justify;"><b>Fabio Quartararo</b> (Monster Energy Yamaha MotoGP) chiude la prima fila davanti a <b>Marc Marquez </b>(Repsol Honda Team), <b>Jorge Martin</b> (Pramac Racing) e <b>Aleix Espargaro</b> (Aprilia Racing Team Gresini). Il francese di casa Yamaha ha tentato fino all&#8217;ultimo la scalata al <em>time attack </em>senza riuscirci.</p>
<p style="text-align: justify;">Intervistato al parco, <b>Fabio Quartararo</b> ammette: “<em>Non potevo essere più veloce, ho dato tutto. Oggi il feeling era buono, ma era difficile per centrale la pole. Il nostro obiettivo era la prima fila e lo abbiamo raggiunto. Posso ritenermi soddisfatto di questo. Domani ci proviamo!</em>”</p>
<p style="text-align: justify;">Bene <b>Marc Marquez </b>(Repsol Honda Team) veloce per tutto il weekend, il più veloce sia nelle FP1 che nelle FP4 nonostante le cadute rimediate venerdì e questa mattina nelle FP3. La confidenza di Marc con il limite sta crescendo sempre di più e questa mancata fila per un soffio ne è la conferma.</p>
<p style="text-align: justify;">Ottima prestazione anche di <b>Aleix Espargaro</b> (Aprilia Racing Team Gresini), il secondo più veloce delle FP2 e delle FP3, che conferma l&#8217;incredibile crescita della casa di Noale. Al debutto con la Aprilia RS-GP <strong>Maverick Vinales</strong> (Aprilia Racing Team Gresini) sfiora il passaggio in Q2 migliorandosi sensibilmente da inizio weeekend.</p>
<figure id="attachment_68563" aria-describedby="caption-attachment-68563" style="width: 628px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-68563" src="https://www.livegp.it/wp-content/uploads/2021/09/Schermata-2021-09-11-alle-15.13.19.png" alt="Francesco Bagnaia da record ad Aragon MotoGP" width="628" height="615" srcset="https://www.livegp.it/wp-content/uploads/2021/09/Schermata-2021-09-11-alle-15.13.19.png 628w, https://www.livegp.it/wp-content/uploads/2021/09/Schermata-2021-09-11-alle-15.13.19-300x294.png 300w, https://www.livegp.it/wp-content/uploads/2021/09/Schermata-2021-09-11-alle-15.13.19-429x420.png 429w" sizes="(max-width: 628px) 100vw, 628px" /><figcaption id="caption-attachment-68563" class="wp-caption-text">Francesco Bagnaia da record ad Aragon MotoGP</figcaption></figure>
<p class="p1" style="text-align: justify;"><b>Ricordiamo che LiveGP.it sarà come sempre in prima linea per commentare in diretta il Gran Premio d’Aragon </b>sul canale YouTube e Facebook. La trasmissione andrà in onda alle 13:45 di Domenica 12 settembre. <a href="https://youtu.be/spM41TfgfW0">Clicca qui per il link alla diretta.</a></p>
<p style="text-align: justify;"><em><strong>Benedetta Bincoletto</strong></em></p>
<p class="p3">

				<div id="nat_61151e86f4131d088e30dfd7"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '61151e86f4131d088e30dfd7']);
				</script>
				        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/aragon-gp/">aragon gp</a></li><li><a href="https://www.livegp.it/tag/ducati-2/">Ducati</a></li><li><a href="https://www.livegp.it/tag/francesco-bagnaia/">francesco bagnaia</a></li><li><a href="https://www.livegp.it/tag/jack-miller/">jack miller</a></li><li><a href="https://www.livegp.it/tag/marc-marquez/">marc marquez</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=MotoGP+%7C+GP+Aragon%3A+pole+record+di+Francesco+Bagnaia+davanti+a+Miller+e+Quartararo&url=https%3A%2F%2Fwww.livegp.it%2Fmotogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/&amp;media=https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg&description=Francesco Bagnaia (Ducati Lenovo Team) da record MotorLand Aragon, è lui il poleman del Gran Premio TISSOT de Aragon al MotorLand Aragon.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo %0A%0A https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/bbincoletto/"><img alt='' src='https://secure.gravatar.com/avatar/5fad4c8086947f407e3bb0df73144455?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/5fad4c8086947f407e3bb0df73144455?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/bbincoletto/">Benedetta Bincoletto</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Benedetta Bincoletto"></span><meta itemprop="datePublished" content="2021-09-11T17:16:27+00:00"><meta itemprop="dateModified" content="2021-09-11T17:17:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="MotoGP | GP Aragon: pole record di Francesco Bagnaia davanti a Miller e Quartararo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/09/Francesco-Bagnaia-pole-position-al-MotorLand-Aragon-.jpeg"><meta itemprop="width" content="1408"><meta itemprop="height" content="784"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_613d0cca6a126_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_613d0cca6a126" ><script>var block_td_uid_79_613d0cca6a126 = new tdBlock();
block_td_uid_79_613d0cca6a126.id = "td_uid_79_613d0cca6a126";
block_td_uid_79_613d0cca6a126.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_613d0cca6a126_rand","td_column_number":3,"live_filter_cur_post_id":68558,"live_filter_cur_post_author":"799","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_613d0cca6a126_rand","tdc_css_class_style":"td_uid_79_613d0cca6a126_rand_style"}';
block_td_uid_79_613d0cca6a126.td_column_number = "3";
block_td_uid_79_613d0cca6a126.block_type = "td_block_related_posts";
block_td_uid_79_613d0cca6a126.post_count = "3";
block_td_uid_79_613d0cca6a126.found_posts = "1389";
block_td_uid_79_613d0cca6a126.header_color = "";
block_td_uid_79_613d0cca6a126.ajax_pagination_infinite_stop = "";
block_td_uid_79_613d0cca6a126.max_num_pages = "463";
tdBlocksArray.push(block_td_uid_79_613d0cca6a126);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_613d0cca707da" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_613d0cca6a126" href="#">RELATED ARTICLES</a><a id="td_uid_81_613d0cca707e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_613d0cca6a126" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_613d0cca6a126 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" class="td-image-wrap" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/43-jack-miller-63-francesco-bagnaia_gp_9873.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo">MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-aragon-jack-miller-comanda-le-libere-aleix-espargaro-e-crutchlow-in-scia/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Aragón: Jack Miller comanda le libere, Aleix Espargaró e Crutchlow in scia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | GP Aragón: Jack Miller comanda le libere, Aleix Espargaró e Crutchlow in scia" title="MotoGP | GP Aragón: Jack Miller comanda le libere, Aleix Espargaró e Crutchlow in scia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/43-jack-miller_dsc7543.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-aragon-jack-miller-comanda-le-libere-aleix-espargaro-e-crutchlow-in-scia/" rel="bookmark" title="MotoGP | GP Aragón: Jack Miller comanda le libere, Aleix Espargaró e Crutchlow in scia">MotoGP | GP Aragón: Jack Miller comanda le libere, Aleix Espargaró e Crutchlow in scia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-aragon-2021-anteprima-e-orari-del-motorland/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Aragón 2021: anteprima e orari del MotorLand"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | GP Aragón 2021: anteprima e orari del MotorLand" title="MotoGP | GP Aragón 2021: anteprima e orari del MotorLand" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/can-marquez-take-centre-stage-at-aragon-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-aragon-2021-anteprima-e-orari-del-motorland/" rel="bookmark" title="MotoGP | GP Aragón 2021: anteprima e orari del MotorLand">MotoGP | GP Aragón 2021: anteprima e orari del MotorLand</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_613d0cca6a126" data-td_block_id="td_uid_79_613d0cca6a126"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_613d0cca6a126" data-td_block_id="td_uid_79_613d0cca6a126"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motogp-gp-aragon-pole-record-di-francesco-bagnaia-davanti-a-miller-e-quartararo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='68558' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5399e81527" /></p><input type="hidden" id="ak_js" name="ak_js" value="197"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/">MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/">F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”</a>
									</li>
											<li>
					<a href="https://www.livegp.it/wrc-rally-grecia-day-2-rovanpera-gestisce-lotta-tra-tanak-ed-ogier-per-il-secondo-posto/">WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed Ogier per il secondo posto</a>
									</li>
											<li>
					<a href="https://www.livegp.it/moto2-gp-aragon-sam-lowes-fa-16-secondo-gardner/">Moto2 | GP Aragon: Lowes fa 16 davanti al duo Ktm</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-italia-sprint-qualifying-bottas-davanti-volano-le-mclaren/">F1 | GP Italia, Sprint Qualifying: Bottas davanti, volano le McLaren</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_613d0cca726d3_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,123</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,035</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,576</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,273</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_613d0cca72f55_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_613d0cca72f55" ><script>var block_td_uid_84_613d0cca72f55 = new tdBlock();
block_td_uid_84_613d0cca72f55.id = "td_uid_84_613d0cca72f55";
block_td_uid_84_613d0cca72f55.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_613d0cca72f55_rand","tdc_css_class":"td_uid_84_613d0cca72f55_rand","tdc_css_class_style":"td_uid_84_613d0cca72f55_rand_style"}';
block_td_uid_84_613d0cca72f55.td_column_number = "1";
block_td_uid_84_613d0cca72f55.block_type = "td_block_7";
block_td_uid_84_613d0cca72f55.post_count = "3";
block_td_uid_84_613d0cca72f55.found_posts = "13173";
block_td_uid_84_613d0cca72f55.header_color = "";
block_td_uid_84_613d0cca72f55.ajax_pagination_infinite_stop = "";
block_td_uid_84_613d0cca72f55.max_num_pages = "4391";
tdBlocksArray.push(block_td_uid_84_613d0cca72f55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_613d0cca72f55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" class="td-image-wrap" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/43-jack-miller-63-francesco-bagnaia_gp_9873.gallery_full_top_fullscreen-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo">MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T20:22:14+00:00" >11 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="f1 giovinazzi" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-_1WozXMAIDwVd-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/" rel="bookmark" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”">F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T19:27:24+00:00" >11 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-grecia-day-2-rovanpera-gestisce-lotta-tra-tanak-ed-ogier-per-il-secondo-posto/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed Ogier per il secondo posto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Rally Grecia day-2" title="WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed Ogier per il secondo posto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-_qBcWX0AAGEun-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-grecia-day-2-rovanpera-gestisce-lotta-tra-tanak-ed-ogier-per-il-secondo-posto/" rel="bookmark" title="WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed Ogier per il secondo posto">WRC | Rally Grecia, day-2: Rovanpera gestisce, lotta tra Tanak ed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T19:15:48+00:00" >11 Settembre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_613d0cca804da_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_613d0cca804da" ><script>var block_td_uid_85_613d0cca804da = new tdBlock();
block_td_uid_85_613d0cca804da.id = "td_uid_85_613d0cca804da";
block_td_uid_85_613d0cca804da.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_613d0cca804da_rand","tdc_css_class":"td_uid_85_613d0cca804da_rand","tdc_css_class_style":"td_uid_85_613d0cca804da_rand_style"}';
block_td_uid_85_613d0cca804da.td_column_number = "1";
block_td_uid_85_613d0cca804da.block_type = "td_block_7";
block_td_uid_85_613d0cca804da.post_count = "3";
block_td_uid_85_613d0cca804da.found_posts = "13173";
block_td_uid_85_613d0cca804da.header_color = "";
block_td_uid_85_613d0cca804da.ajax_pagination_infinite_stop = "";
block_td_uid_85_613d0cca804da.max_num_pages = "4391";
tdBlocksArray.push(block_td_uid_85_613d0cca804da);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_613d0cca804da class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_613d0ccaa86bc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_613d0ccaa86bc" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1390</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1162</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">835</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">669</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">626</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">559</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">523</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">502</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">481</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		
<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" class="td-image-wrap" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/43-jack-miller-63-francesco-bagnaia_gp_9873.gallery_full_top_fullscreen-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/" rel="bookmark" title="MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è imperativo">MotoGP | Bagnaia sigla la 50^ Pole Position Ducati, vincere è...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T20:22:14+00:00" >11 Settembre 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/motogp-bagnaia-sigla-la-50-pole-position-ducati-vincere-e-imperativo/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="f1 giovinazzi" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/E-_1WozXMAIDwVd-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/" rel="bookmark" title="F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto dall’inizio alla fine”">F1 | GP Italia, Giovinazzi ottavo nella Sprint Qualifying: “Ho spinto...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/julian-dagata/">Julian D'Agata</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-11T19:27:24+00:00" >11 Settembre 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/f1-gp-italia-giovinazzi-ottavo-nella-sprint-qualifying-ho-spinto-dallinizio-alla-fine/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 613d0ccab6a92
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.livegp.it/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.livegp.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
<script>window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var i=0,length=advanced_ads_ready_queue.length;i<length;i++)advanced_ads_ready(advanced_ads_ready_queue[i]);</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[68558]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>