<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>IndyCar | O&#039;Ward davanti a tutti al Texas Motor Speedway | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Optimized by SG Optimizer plugin version - 5.7.17 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="E&#039; di Pato O&#039;Ward la migliore prestazione nella giornata di test che i team della NTT IndyCar Series hanno disputato sul circuito del Texas" />
	<link rel="canonical" href="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="IndyCar | O&#039;Ward davanti a tutti al Texas Motor Speedway | LiveGP.it" />
	<meta property="og:description" content="E&#039; di Pato O&#039;Ward la migliore prestazione nella giornata di test che i team della NTT IndyCar Series hanno disputato sul circuito del Texas" />
	<meta property="og:url" content="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:author" content="https://www.facebook.com/vincenzo.buonpane" />
	<meta property="article:published_time" content="2021-04-01T17:02:15+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1364" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@vbuonpane" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Vincenzo Buonpane">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg","width":2048,"height":1364,"caption":"indycar"},{"@type":"WebPage","@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#webpage","url":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/","name":"IndyCar | O'Ward davanti a tutti al Texas Motor Speedway | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#primaryimage"},"datePublished":"2021-04-01T17:02:15+00:00","dateModified":"2021-04-01T17:02:15+00:00","description":"E' di Pato O'Ward la migliore prestazione nella giornata di test che i team della NTT IndyCar Series hanno disputato sul circuito del Texas","breadcrumb":{"@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.livegp.it/","url":"https://www.livegp.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/","url":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/","name":"IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway"}}]},{"@type":"Article","@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#article","isPartOf":{"@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/286258f02b2ba4fcff8a3df014f5969e"},"headline":"IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway","datePublished":"2021-04-01T17:02:15+00:00","dateModified":"2021-04-01T17:02:15+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#primaryimage"},"keywords":"pato o'ward,test indycar,test indycar texas motor speedway","articleSection":"IndyCar","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/286258f02b2ba4fcff8a3df014f5969e","name":"Vincenzo Buonpane","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0c015f8e1435d2a426460276d8365d54?s=96&d=blank&r=g","caption":"Vincenzo Buonpane"},"sameAs":["https://www.facebook.com/vincenzo.buonpane","vincebu1979","www.pinterest.com/vbuonpane","https://twitter.com/vbuonpane"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway Feed dei commenti" href="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":58786,"token":"618ff483e2","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/58786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.livegp.it/?p=58786' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Findycar-oward-davanti-a-tutti-al-texas-motor-speedway%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Findycar-oward-davanti-a-tutti-al-texas-motor-speedway%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["indycar"],"pageAttributes":["pato-oward","test-indycar","test-indycar-texas-motor-speedway"],"pagePostAuthor":"Vincenzo Buonpane"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"618ff483e2","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/velocita/",
                    "name": "VELOCITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/velocita/indycar/",
                    "name": "IndyCar"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/",
                    "name": "IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-58786 single-format-standard indycar-oward-davanti-a-tutti-al-texas-motor-speedway global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, Aprile 1, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_606629ea475be_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_606629ea475be" ><script>var block_td_uid_1_606629ea475be = new tdBlock();
block_td_uid_1_606629ea475be.id = "td_uid_1_606629ea475be";
block_td_uid_1_606629ea475be.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_606629ea475be_rand","tdc_css_class":"td_uid_1_606629ea475be_rand","tdc_css_class_style":"td_uid_1_606629ea475be_rand_style"}';
block_td_uid_1_606629ea475be.td_column_number = "3";
block_td_uid_1_606629ea475be.block_type = "td_block_mega_menu";
block_td_uid_1_606629ea475be.post_count = "4";
block_td_uid_1_606629ea475be.found_posts = "3235";
block_td_uid_1_606629ea475be.header_color = "";
block_td_uid_1_606629ea475be.ajax_pagination_infinite_stop = "";
block_td_uid_1_606629ea475be.max_num_pages = "809";
tdBlocksArray.push(block_td_uid_1_606629ea475be);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_606629ea475be" id="td_uid_2_606629ea50183" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_3_606629ea501f1" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_4_606629ea50241" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_5_606629ea50276" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_6_606629ea502a0" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_7_606629ea502ca" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_8_606629ea502f2" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_9_606629ea50326" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_10_606629ea50358" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_11_606629ea5038a" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_606629ea475be"  id="td_uid_12_606629ea503b2" data-td_block_id="td_uid_1_606629ea475be" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_606629ea475be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-il-debutto-di-mick-schumacher/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain: il debutto di Mick Schumacher"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Debutto Mick Schumacher" title="F1 | GP Bahrain: il debutto di Mick Schumacher" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/1018515307-LAT-20210328-GP2101_133247_N3I5997-562-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-il-debutto-di-mick-schumacher/" rel="bookmark" title="F1 | GP Bahrain: il debutto di Mick Schumacher">F1 | GP Bahrain: il debutto di Mick Schumacher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-tre-ex-campioni-del-mondo-fuori-dai-punti/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain: tre ex campioni del mondo fuori dai punti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Fernando Alonso, ritirato per problemi ai freni" title="F1 | GP Bahrain: tre ex campioni del mondo fuori dai punti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Alonso-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-tre-ex-campioni-del-mondo-fuori-dai-punti/" rel="bookmark" title="F1 | GP Bahrain: tre ex campioni del mondo fuori dai punti">F1 | GP Bahrain: tre ex campioni del mondo fuori dai&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-tsunoda-brilla-in-bahrain-primi-due-punti-al-debutto/" rel="bookmark" class="td-image-wrap" title="F1 | Tsunoda brilla in Bahrain: primi due punti al debutto!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-yuki-tsunoda-alpha-tauri-bahrain" title="F1 | Tsunoda brilla in Bahrain: primi due punti al debutto!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/yuki-tsunoda-alphatauri-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-tsunoda-brilla-in-bahrain-primi-due-punti-al-debutto/" rel="bookmark" title="F1 | Tsunoda brilla in Bahrain: primi due punti al debutto!">F1 | Tsunoda brilla in Bahrain: primi due punti al debutto!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-hamilton-verstappen-e-quel-sorpasso-incriminato/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain: Hamilton, Verstappen e quel sorpasso &#8220;incriminato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Bahrain: Hamilton, Verstappen e quel sorpasso &#8220;incriminato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/verstappen-hamilton-bahrain-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-hamilton-verstappen-e-quel-sorpasso-incriminato/" rel="bookmark" title="F1 | GP Bahrain: Hamilton, Verstappen e quel sorpasso &#8220;incriminato&#8221;">F1 | GP Bahrain: Hamilton, Verstappen e quel sorpasso &#8220;incriminato&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_606629ea475be" data-td_block_id="td_uid_1_606629ea475be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_606629ea475be" data-td_block_id="td_uid_1_606629ea475be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_606629ea524f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_606629ea524f1" ><script>var block_td_uid_13_606629ea524f1 = new tdBlock();
block_td_uid_13_606629ea524f1.id = "td_uid_13_606629ea524f1";
block_td_uid_13_606629ea524f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_606629ea524f1_rand","tdc_css_class":"td_uid_13_606629ea524f1_rand","tdc_css_class_style":"td_uid_13_606629ea524f1_rand_style"}';
block_td_uid_13_606629ea524f1.td_column_number = "3";
block_td_uid_13_606629ea524f1.block_type = "td_block_mega_menu";
block_td_uid_13_606629ea524f1.post_count = "4";
block_td_uid_13_606629ea524f1.found_posts = "1818";
block_td_uid_13_606629ea524f1.header_color = "";
block_td_uid_13_606629ea524f1.ajax_pagination_infinite_stop = "";
block_td_uid_13_606629ea524f1.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_13_606629ea524f1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_606629ea524f1" id="td_uid_14_606629ea57c69" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_15_606629ea57cb4" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_16_606629ea57ce3" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_17_606629ea57d0e" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_18_606629ea57d41" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_19_606629ea57d72" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_20_606629ea57da5" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_21_606629ea57dd6" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_22_606629ea57e1f" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_23_606629ea57e50" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_24_606629ea57e78" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_606629ea524f1"  id="td_uid_25_606629ea57ea0" data-td_block_id="td_uid_13_606629ea524f1" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_606629ea524f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-niki-lauda-e-il-divorzio-dalla-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | Niki Lauda e il divorzio dalla Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Niki lauda" title="F1 | Niki Lauda e il divorzio dalla Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/1977-vittoria-ferrari-niki-lauda-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-niki-lauda-e-il-divorzio-dalla-ferrari/" rel="bookmark" title="F1 | Niki Lauda e il divorzio dalla Ferrari">F1 | Niki Lauda e il divorzio dalla Ferrari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-le-pagelle-ai-protagonisti-5/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Bahrain, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="bahrain" title="F1 | Gp Bahrain, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/ExlT2fvXAAAMXnD-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-le-pagelle-ai-protagonisti-5/" rel="bookmark" title="F1 | Gp Bahrain, le pagelle ai protagonisti">F1 | Gp Bahrain, le pagelle ai protagonisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-gara-vince-hamilton-gran-duello-con-verstappen/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, gara: vince Hamilton, gran duello con Verstappen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lewis Hamilton vince il GP del Bahrain" title="F1 | GP Bahrain, gara: vince Hamilton, gran duello con Verstappen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Hamilton-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-gara-vince-hamilton-gran-duello-con-verstappen/" rel="bookmark" title="F1 | GP Bahrain, gara: vince Hamilton, gran duello con Verstappen">F1 | GP Bahrain, gara: vince Hamilton, gran duello con Verstappen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-la-cronaca-live-5/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 bahrain" title="F1 | GP Bahrain, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Ferrari-SF21-filimng-Day-debutto-pista-Leclerc-Bahrain-F1-2021-1615475029734-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-la-cronaca-live-5/" rel="bookmark" title="F1 | GP Bahrain, la cronaca live">F1 | GP Bahrain, la cronaca live</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_606629ea524f1" data-td_block_id="td_uid_13_606629ea524f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_606629ea524f1" data-td_block_id="td_uid_13_606629ea524f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_606629ea59c4d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_606629ea59c4d" ><script>var block_td_uid_26_606629ea59c4d = new tdBlock();
block_td_uid_26_606629ea59c4d.id = "td_uid_26_606629ea59c4d";
block_td_uid_26_606629ea59c4d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_606629ea59c4d_rand","tdc_css_class":"td_uid_26_606629ea59c4d_rand","tdc_css_class_style":"td_uid_26_606629ea59c4d_rand_style"}';
block_td_uid_26_606629ea59c4d.td_column_number = "3";
block_td_uid_26_606629ea59c4d.block_type = "td_block_mega_menu";
block_td_uid_26_606629ea59c4d.post_count = "4";
block_td_uid_26_606629ea59c4d.found_posts = "2577";
block_td_uid_26_606629ea59c4d.header_color = "";
block_td_uid_26_606629ea59c4d.ajax_pagination_infinite_stop = "";
block_td_uid_26_606629ea59c4d.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_26_606629ea59c4d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_606629ea59c4d" id="td_uid_27_606629ea6132d" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_28_606629ea6137c" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_29_606629ea613ab" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_30_606629ea613d5" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_31_606629ea613fe" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_32_606629ea61427" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_33_606629ea6144f" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_34_606629ea6147e" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_35_606629ea614a7" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_606629ea59c4d"  id="td_uid_36_606629ea614ce" data-td_block_id="td_uid_26_606629ea59c4d" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_606629ea59c4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Toprak Razgatlioglu positivo al Covid-19" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/Ex5mX4pW8AA0GYR-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/" rel="bookmark" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19">WorldSBK | Toprak Razgatlioglu positivo al Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ewc-mondiale-al-via-ed-entry-list-della-24-ore-di-le-mans/" rel="bookmark" class="td-image-wrap" title="EWC | Mondiale al via ed entry list della 24 ore di Le Mans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FIM EWC" title="EWC | Mondiale al via ed entry list della 24 ore di Le Mans" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/ExvQWF3W8AASRwG-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/" class="td-post-category">EWC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ewc-mondiale-al-via-ed-entry-list-della-24-ore-di-le-mans/" rel="bookmark" title="EWC | Mondiale al via ed entry list della 24 ore di Le Mans">EWC | Mondiale al via ed entry list della 24 ore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-test-a-barcellona-rea-on-fire-e-5-diverse-case-nelle-prime-posizioni/" rel="bookmark" class="td-image-wrap" title="WSBK | Test a Barcellona: Rea &#8216;on fire&#8217; e cinque diverse Case nelle prime posizioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jonathan Rea in azione durante i test" title="WSBK | Test a Barcellona: Rea &#8216;on fire&#8217; e cinque diverse Case nelle prime posizioni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Rea-test-WSBK-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-test-a-barcellona-rea-on-fire-e-5-diverse-case-nelle-prime-posizioni/" rel="bookmark" title="WSBK | Test a Barcellona: Rea &#8216;on fire&#8217; e cinque diverse Case nelle prime posizioni">WSBK | Test a Barcellona: Rea &#8216;on fire&#8217; e cinque diverse&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/civ-entry-list-oltre-130-piloti-al-via-delle-cinque-classi/" rel="bookmark" class="td-image-wrap" title="CIV | Entry list: oltre 130 piloti al via delle cinque classi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="CIV" title="CIV | Entry list: oltre 130 piloti al via delle cinque classi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/2DF9ABC2-A592-4518-B3C6-69F0CD497CB6-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/civ-entry-list-oltre-130-piloti-al-via-delle-cinque-classi/" rel="bookmark" title="CIV | Entry list: oltre 130 piloti al via delle cinque classi">CIV | Entry list: oltre 130 piloti al via delle cinque&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_606629ea59c4d" data-td_block_id="td_uid_26_606629ea59c4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_606629ea59c4d" data-td_block_id="td_uid_26_606629ea59c4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_606629ea636ae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_606629ea636ae" ><script>var block_td_uid_37_606629ea636ae = new tdBlock();
block_td_uid_37_606629ea636ae.id = "td_uid_37_606629ea636ae";
block_td_uid_37_606629ea636ae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_606629ea636ae_rand","tdc_css_class":"td_uid_37_606629ea636ae_rand","tdc_css_class_style":"td_uid_37_606629ea636ae_rand_style"}';
block_td_uid_37_606629ea636ae.td_column_number = "3";
block_td_uid_37_606629ea636ae.block_type = "td_block_mega_menu";
block_td_uid_37_606629ea636ae.post_count = "4";
block_td_uid_37_606629ea636ae.found_posts = "1889";
block_td_uid_37_606629ea636ae.header_color = "";
block_td_uid_37_606629ea636ae.ajax_pagination_infinite_stop = "";
block_td_uid_37_606629ea636ae.max_num_pages = "473";
tdBlocksArray.push(block_td_uid_37_606629ea636ae);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_606629ea636ae" id="td_uid_38_606629ea6909c" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_39_606629ea690e8" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_40_606629ea69117" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_41_606629ea69141" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_42_606629ea6916a" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_43_606629ea69192" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_44_606629ea691c6" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_45_606629ea691f0" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_46_606629ea6922f" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_47_606629ea69259" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_606629ea636ae"  id="td_uid_48_606629ea69282" data-td_block_id="td_uid_37_606629ea636ae" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_606629ea636ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/" rel="bookmark" class="td-image-wrap" title="IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="indycar" title="IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/" rel="bookmark" title="IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway">IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/donne-e-motori-vivien-keszthelyi-in-euroformula-open-con-motopark-team/" rel="bookmark" class="td-image-wrap" title="Donne e Motori | Vivien Keszthelyi in Euroformula Open con Motopark Team"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Vivien Keszthelyi in Euroformula Open" title="Donne e Motori | Vivien Keszthelyi in Euroformula Open con Motopark Team" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Vivien-Keszthelyi-interview-pic3-1024x588-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/donne-e-motori-vivien-keszthelyi-in-euroformula-open-con-motopark-team/" rel="bookmark" title="Donne e Motori | Vivien Keszthelyi in Euroformula Open con Motopark Team">Donne e Motori | Vivien Keszthelyi in Euroformula Open con Motopark&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-bahrain-race-3-vittoria-e-leadership-per-zhou/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Bahrain, race 3: vittoria e leadership per Zhou"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bahrain gara-3 FIA F2 2021 Guanyu Zhou" title="FIA F2 | Bahrain, race 3: vittoria e leadership per Zhou" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/ExbODFqWEAQ9h4J-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-bahrain-race-3-vittoria-e-leadership-per-zhou/" rel="bookmark" title="FIA F2 | Bahrain, race 3: vittoria e leadership per Zhou">FIA F2 | Bahrain, race 3: vittoria e leadership per Zhou</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-bahrain-sprint-race-2-piastri-vince-una-gara-mozzafiato/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Bahrain, sprint race 2: Piastri vince una gara mozzafiato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oscar Piastri in azione a Sakhir" title="FIA F2 | Bahrain, sprint race 2: Piastri vince una gara mozzafiato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Piastri-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-bahrain-sprint-race-2-piastri-vince-una-gara-mozzafiato/" rel="bookmark" title="FIA F2 | Bahrain, sprint race 2: Piastri vince una gara mozzafiato">FIA F2 | Bahrain, sprint race 2: Piastri vince una gara&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_606629ea636ae" data-td_block_id="td_uid_37_606629ea636ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_606629ea636ae" data-td_block_id="td_uid_37_606629ea636ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_606629ea6ae97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_606629ea6ae97" ><script>var block_td_uid_49_606629ea6ae97 = new tdBlock();
block_td_uid_49_606629ea6ae97.id = "td_uid_49_606629ea6ae97";
block_td_uid_49_606629ea6ae97.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_606629ea6ae97_rand","tdc_css_class":"td_uid_49_606629ea6ae97_rand","tdc_css_class_style":"td_uid_49_606629ea6ae97_rand_style"}';
block_td_uid_49_606629ea6ae97.td_column_number = "3";
block_td_uid_49_606629ea6ae97.block_type = "td_block_mega_menu";
block_td_uid_49_606629ea6ae97.post_count = "4";
block_td_uid_49_606629ea6ae97.found_posts = "1514";
block_td_uid_49_606629ea6ae97.header_color = "";
block_td_uid_49_606629ea6ae97.ajax_pagination_infinite_stop = "";
block_td_uid_49_606629ea6ae97.max_num_pages = "379";
tdBlocksArray.push(block_td_uid_49_606629ea6ae97);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_606629ea6ae97" id="td_uid_50_606629ea6fc8c" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_51_606629ea6fce9" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_52_606629ea6fd25" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_53_606629ea6fd51" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_54_606629ea6fd7b" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_55_606629ea6fda3" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_56_606629ea6fdd6" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_57_606629ea6fe1d" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_606629ea6ae97"  id="td_uid_58_606629ea6fe5d" data-td_block_id="td_uid_49_606629ea6ae97" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_606629ea6ae97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="IMSA WEC WTCR NASCAR" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/ExrNdyvWgAYQsGE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/" rel="bookmark" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR">Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/elms-damiano-fioravanti-al-via-con-la-ligier-di-villorba-in-lmp3/" rel="bookmark" class="td-image-wrap" title="ELMS | Damiano Fioravanti al via con la Ligier di Villorba in LMP3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Damiano Fioravanti" title="ELMS | Damiano Fioravanti al via con la Ligier di Villorba in LMP3" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/79792834_735962240247616_6928163426795520000_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/elms-damiano-fioravanti-al-via-con-la-ligier-di-villorba-in-lmp3/" rel="bookmark" title="ELMS | Damiano Fioravanti al via con la Ligier di Villorba in LMP3">ELMS | Damiano Fioravanti al via con la Ligier di Villorba&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/a-ruota-libera-tra-lo-sterrato-di-bristol-e-la-neve-del-nurburgring/" rel="bookmark" class="td-image-wrap" title="A ruota libera | Tra lo sterrato di Bristol e la neve del Nurburgring"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bristol Motor Speedway" title="A ruota libera | Tra lo sterrato di Bristol e la neve del Nurburgring" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/ExqorRVXEAQqP55-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/a-ruota-libera-tra-lo-sterrato-di-bristol-e-la-neve-del-nurburgring/" rel="bookmark" title="A ruota libera | Tra lo sterrato di Bristol e la neve del Nurburgring">A ruota libera | Tra lo sterrato di Bristol e la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-bristol-joey-logano-vince-nella-terra-del-tennessee/" rel="bookmark" class="td-image-wrap" title="NASCAR | Bristol: Joey Logano vince nella terra del Tennessee"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="NASCAR Bristol" title="NASCAR | Bristol: Joey Logano vince nella terra del Tennessee" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/gettyimages-1309825531-1024x1024-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-bristol-joey-logano-vince-nella-terra-del-tennessee/" rel="bookmark" title="NASCAR | Bristol: Joey Logano vince nella terra del Tennessee">NASCAR | Bristol: Joey Logano vince nella terra del Tennessee</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_606629ea6ae97" data-td_block_id="td_uid_49_606629ea6ae97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_606629ea6ae97" data-td_block_id="td_uid_49_606629ea6ae97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_606629ea71e44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_606629ea71e44" ><script>var block_td_uid_59_606629ea71e44 = new tdBlock();
block_td_uid_59_606629ea71e44.id = "td_uid_59_606629ea71e44";
block_td_uid_59_606629ea71e44.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_606629ea71e44_rand","tdc_css_class":"td_uid_59_606629ea71e44_rand","tdc_css_class_style":"td_uid_59_606629ea71e44_rand_style"}';
block_td_uid_59_606629ea71e44.td_column_number = "3";
block_td_uid_59_606629ea71e44.block_type = "td_block_mega_menu";
block_td_uid_59_606629ea71e44.post_count = "4";
block_td_uid_59_606629ea71e44.found_posts = "387";
block_td_uid_59_606629ea71e44.header_color = "";
block_td_uid_59_606629ea71e44.ajax_pagination_infinite_stop = "";
block_td_uid_59_606629ea71e44.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_59_606629ea71e44);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_606629ea71e44" id="td_uid_60_606629ea73f34" data-td_block_id="td_uid_59_606629ea71e44" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_606629ea71e44"  id="td_uid_61_606629ea73fad" data-td_block_id="td_uid_59_606629ea71e44" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_606629ea71e44"  id="td_uid_62_606629ea73fe1" data-td_block_id="td_uid_59_606629ea71e44" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_606629ea71e44"  id="td_uid_63_606629ea74026" data-td_block_id="td_uid_59_606629ea71e44" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_606629ea71e44"  id="td_uid_64_606629ea7405c" data-td_block_id="td_uid_59_606629ea71e44" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_606629ea71e44"  id="td_uid_65_606629ea74085" data-td_block_id="td_uid_59_606629ea71e44" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_606629ea71e44"  id="td_uid_66_606629ea740b9" data-td_block_id="td_uid_59_606629ea71e44" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_606629ea71e44 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-test-al-paul-ricard-isack-hadjar-si-impone-su-saucy/" rel="bookmark" class="td-image-wrap" title="F. Regional | Test al Paul Ricard: Isack Hadjar si impone su Saucy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Isack Hadjar al volante della sua vettura" title="F. Regional | Test al Paul Ricard: Isack Hadjar si impone su Saucy" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Isack-Hadjar-3-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-test-al-paul-ricard-isack-hadjar-si-impone-su-saucy/" rel="bookmark" title="F. Regional | Test al Paul Ricard: Isack Hadjar si impone su Saucy">F. Regional | Test al Paul Ricard: Isack Hadjar si impone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fx-italian-series-verso-il-via-della-stagione-e-gia-boom-di-iscritti/" rel="bookmark" class="td-image-wrap" title="FX Italian Series | Verso il via della stagione: è già boom di iscritti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FX Italian Series" title="FX Italian Series | Verso il via della stagione: è già boom di iscritti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/DSC_0130-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fx-italian-series-verso-il-via-della-stagione-e-gia-boom-di-iscritti/" rel="bookmark" title="FX Italian Series | Verso il via della stagione: è già boom di iscritti">FX Italian Series | Verso il via della stagione: è già&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/trofeo-super-cup-show-ed-emozioni-a-magione-con-rs-challenge-e-endurance/" rel="bookmark" class="td-image-wrap" title="Trofeo Super Cup | Show ed emozioni a Magione con RS Challenge e Endurance"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Trofeo Super Cup Magione" title="Trofeo Super Cup | Show ed emozioni a Magione con RS Challenge e Endurance" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/CSZ_2257-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/" class="td-post-category">Trofeo Super Cup</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/trofeo-super-cup-show-ed-emozioni-a-magione-con-rs-challenge-e-endurance/" rel="bookmark" title="Trofeo Super Cup | Show ed emozioni a Magione con RS Challenge e Endurance">Trofeo Super Cup | Show ed emozioni a Magione con RS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-test-barcellona-pasma-e-saucy-al-top/" rel="bookmark" class="td-image-wrap" title="F. Regional | Test Barcellona: Pasma e Saucy al top"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="barcellona formula regional" title="F. Regional | Test Barcellona: Pasma e Saucy al top" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/saucy-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-test-barcellona-pasma-e-saucy-al-top/" rel="bookmark" title="F. Regional | Test Barcellona: Pasma e Saucy al top">F. Regional | Test Barcellona: Pasma e Saucy al top</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_606629ea71e44" data-td_block_id="td_uid_59_606629ea71e44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_606629ea71e44" data-td_block_id="td_uid_59_606629ea71e44"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_606629ea764e9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_606629ea764e9" ><script>var block_td_uid_67_606629ea764e9 = new tdBlock();
block_td_uid_67_606629ea764e9.id = "td_uid_67_606629ea764e9";
block_td_uid_67_606629ea764e9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_606629ea764e9_rand","tdc_css_class":"td_uid_67_606629ea764e9_rand","tdc_css_class_style":"td_uid_67_606629ea764e9_rand_style"}';
block_td_uid_67_606629ea764e9.td_column_number = "3";
block_td_uid_67_606629ea764e9.block_type = "td_block_mega_menu";
block_td_uid_67_606629ea764e9.post_count = "4";
block_td_uid_67_606629ea764e9.found_posts = "448";
block_td_uid_67_606629ea764e9.header_color = "";
block_td_uid_67_606629ea764e9.ajax_pagination_infinite_stop = "";
block_td_uid_67_606629ea764e9.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_67_606629ea764e9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_606629ea764e9" id="td_uid_68_606629ea785eb" data-td_block_id="td_uid_67_606629ea764e9" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_606629ea764e9"  id="td_uid_69_606629ea78631" data-td_block_id="td_uid_67_606629ea764e9" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_606629ea764e9"  id="td_uid_70_606629ea78661" data-td_block_id="td_uid_67_606629ea764e9" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_606629ea764e9"  id="td_uid_71_606629ea7868c" data-td_block_id="td_uid_67_606629ea764e9" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_606629ea764e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/la-stagione-2021-al-via-ecco-la-squadra-di-livegp-it/" rel="bookmark" class="td-image-wrap" title="La stagione 2021 al via: ecco la squadra di LiveGP.it!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="livegp.it il motorsport in tempo reale" title="La stagione 2021 al via: ecco la squadra di LiveGP.it!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/94438191_536155607102432_4719995073473806336_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/la-stagione-2021-al-via-ecco-la-squadra-di-livegp-it/" rel="bookmark" title="La stagione 2021 al via: ecco la squadra di LiveGP.it!">La stagione 2021 al via: ecco la squadra di LiveGP.it!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nasce-aci-sport-tv-il-nuovo-canale-dellautomobile-club-ditalia/" rel="bookmark" class="td-image-wrap" title="Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/aci-sport-tv-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nasce-aci-sport-tv-il-nuovo-canale-dellautomobile-club-ditalia/" rel="bookmark" title="Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia">Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/una-curva-di-monza-per-michele-alboreto-il-cugino-massimo-lancia-la-petizione/" rel="bookmark" class="td-image-wrap" title="Una curva di Monza per Michele Alboreto: il cugino Massimo lancia la petizione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alboreto monza" title="Una curva di Monza per Michele Alboreto: il cugino Massimo lancia la petizione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/alboreto-monza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/una-curva-di-monza-per-michele-alboreto-il-cugino-massimo-lancia-la-petizione/" rel="bookmark" title="Una curva di Monza per Michele Alboreto: il cugino Massimo lancia la petizione">Una curva di Monza per Michele Alboreto: il cugino Massimo lancia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-ktm-honda-piaggio-e-yamaha-insieme-per-la-mobilita-sostenibile/" rel="bookmark" class="td-image-wrap" title="On The Road | KTM, Honda, Piaggio e Yamaha insieme per la mobilità sostenibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="On The Road | KTM, Honda, Piaggio e Yamaha insieme per la mobilità sostenibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/KTM-Freeride-E-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/" class="td-post-category">ON THE ROAD</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-ktm-honda-piaggio-e-yamaha-insieme-per-la-mobilita-sostenibile/" rel="bookmark" title="On The Road | KTM, Honda, Piaggio e Yamaha insieme per la mobilità sostenibile">On The Road | KTM, Honda, Piaggio e Yamaha insieme per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_606629ea764e9" data-td_block_id="td_uid_67_606629ea764e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_606629ea764e9" data-td_block_id="td_uid_67_606629ea764e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_606629ea7a26e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_606629ea7a26e" ><script>var block_td_uid_72_606629ea7a26e = new tdBlock();
block_td_uid_72_606629ea7a26e.id = "td_uid_72_606629ea7a26e";
block_td_uid_72_606629ea7a26e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_606629ea7a26e_rand","tdc_css_class":"td_uid_72_606629ea7a26e_rand","tdc_css_class_style":"td_uid_72_606629ea7a26e_rand_style"}';
block_td_uid_72_606629ea7a26e.td_column_number = "3";
block_td_uid_72_606629ea7a26e.block_type = "td_block_mega_menu";
block_td_uid_72_606629ea7a26e.post_count = "4";
block_td_uid_72_606629ea7a26e.found_posts = "77";
block_td_uid_72_606629ea7a26e.header_color = "";
block_td_uid_72_606629ea7a26e.ajax_pagination_infinite_stop = "";
block_td_uid_72_606629ea7a26e.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_72_606629ea7a26e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_606629ea7a26e" id="td_uid_73_606629ea7b6c4" data-td_block_id="td_uid_72_606629ea7a26e" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_606629ea7a26e"  id="td_uid_74_606629ea7b704" data-td_block_id="td_uid_72_606629ea7a26e" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_606629ea7a26e"  id="td_uid_75_606629ea7b732" data-td_block_id="td_uid_72_606629ea7a26e" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_606629ea7a26e"  id="td_uid_76_606629ea7b75d" data-td_block_id="td_uid_72_606629ea7a26e" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_606629ea7a26e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-lucio-cecchinello-a-motorbike-circus-alex-marquez-puo-lottare-per-la-vittoria/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Alex Marquez può lottare per la vittoria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lucio Cecchinello ospite a Motorbike Circus" title="L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Alex Marquez può lottare per la vittoria&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Ospiti-Motorbike-Circus-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-lucio-cecchinello-a-motorbike-circus-alex-marquez-puo-lottare-per-la-vittoria/" rel="bookmark" title="L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Alex Marquez può lottare per la vittoria&#8221;">L&#8217;intervista | Lucio Cecchinello a Motorbike Circus: &#8220;Alex Marquez può lottare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-danilo-petrucci-a-motorbike-circus-mi-piacerebbe-essere-la-migliore-ktm/" rel="bookmark" class="td-image-wrap" title="L’INTERVISTA | Danilo Petrucci a Motorbike Circus: “Mi piacerebbe essere la migliore KTM”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Danilo Petrucci intervista" title="L’INTERVISTA | Danilo Petrucci a Motorbike Circus: “Mi piacerebbe essere la migliore KTM”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/Petrucci-KTM-MotoGP-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-danilo-petrucci-a-motorbike-circus-mi-piacerebbe-essere-la-migliore-ktm/" rel="bookmark" title="L’INTERVISTA | Danilo Petrucci a Motorbike Circus: “Mi piacerebbe essere la migliore KTM”">L’INTERVISTA | Danilo Petrucci a Motorbike Circus: “Mi piacerebbe essere la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-giacomo-agostini-a-motorbike-circus-marquez-deve-andare-in-qatar/" rel="bookmark" class="td-image-wrap" title="L&#8217;INTERVISTA | Giacomo Agostini a Motorbike Circus: &#8220;Márquez deve andare in Qatar&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;INTERVISTA | Giacomo Agostini a Motorbike Circus: &#8220;Márquez deve andare in Qatar&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/17australia19mgprepsol_zy_jla112454.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-giacomo-agostini-a-motorbike-circus-marquez-deve-andare-in-qatar/" rel="bookmark" title="L&#8217;INTERVISTA | Giacomo Agostini a Motorbike Circus: &#8220;Márquez deve andare in Qatar&#8221;">L&#8217;INTERVISTA | Giacomo Agostini a Motorbike Circus: &#8220;Márquez deve andare in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/esclusiva-jacques-villeneuve-sogno-di-vincere-con-la-ferrari-a-le-mans/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA | Jacques Villeneuve: &#8220;Sogno di vincere con la Ferrari a Le Mans&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jacques Villeneuve" title="ESCLUSIVA | Jacques Villeneuve: &#8220;Sogno di vincere con la Ferrari a Le Mans&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/villeneuve-circus-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/esclusiva-jacques-villeneuve-sogno-di-vincere-con-la-ferrari-a-le-mans/" rel="bookmark" title="ESCLUSIVA | Jacques Villeneuve: &#8220;Sogno di vincere con la Ferrari a Le Mans&#8221;">ESCLUSIVA | Jacques Villeneuve: &#8220;Sogno di vincere con la Ferrari a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_606629ea7a26e" data-td_block_id="td_uid_72_606629ea7a26e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_606629ea7a26e" data-td_block_id="td_uid_72_606629ea7a26e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-58786" class="post-58786 post type-post status-publish format-standard has-post-thumbnail hentry category-indycar tag-pato-oward tag-test-indycar tag-test-indycar-texas-motor-speedway" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in VELOCITÀ" class="entry-crumb" href="https://www.livegp.it/category/notizie/velocita/">VELOCITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in IndyCar" class="entry-crumb" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/velocita/">VELOCITÀ</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/vbuonpane/">Vincenzo Buonpane</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-04-01T19:02:15+00:00" >1 Aprile 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58786">10</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Findycar-oward-davanti-a-tutti-al-texas-motor-speedway%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IndyCar+%7C+O%E2%80%99Ward+davanti+a+tutti+al+Texas+Motor+Speedway&url=https%3A%2F%2Fwww.livegp.it%2Findycar-oward-davanti-a-tutti-al-texas-motor-speedway%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/&amp;media=https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg&description=E&#039; di Pato O&#039;Ward la migliore prestazione nella giornata di test che i team della NTT IndyCar Series hanno disputato sul circuito del Texas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway %0A%0A https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-1024x682.jpg 1024w, https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-1536x1023.jpg 1536w, https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-1068x711.jpg 1068w, https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-631x420.jpg 631w, https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg 2048w" sizes="(max-width: 696px) 100vw, 696px" alt="indycar" title="indycar"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">E&#8217; di Pato O&#8217;Ward la migliore prestazione nella giornata di test che i team della <a href="http://www.indycar.com">NTT IndyCar Series</a> hanno disputato sul circuito del Texas Motor Speedway. Il 21enne messicano, 4° nella stagione passata, si è imposto su Alexander Rossi, Jack Harvey e sulla coppia di piloti del team Penske composta da Simon Pagenaud e Will Power.</p>
<p style="text-align: justify;">Dopo aver ben figurato nei <a href="https://www.livegp.it/indycar-oward-il-piu-veloce-nei-test-di-sebring/">test di Sebring di inizio febbraio</a>, la stella di Pato O&#8217;Ward è brillata anche nei test sull&#8217;ovale del Texas. Il pilota della Arrow McLaren SP ha percorso le 1,44 miglia del tracciato texano in 23.325 ad una velocità media di 222,25 mph.</p>
<h4 style="text-align: justify;"><strong>OK ROSSI E HARVEY</strong></h4>
<p style="text-align: justify;">Dietro di lui, di pochissimo, Alexander Rossi che ha preceduto la sorpresa di giornata rappresentata da Jack Harvey che oltre al terzo posto si è preso la soddisfazione di precedere il duo Penske rappresentato da Simon Pagenuad e Will Power, quest&#8217;ultimo stakanovista di giornata con ben 247 tornate effettuate.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone wp-image-58787 size-full" src="https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2.jpg" alt="" width="2048" height="1362" srcset="https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2.jpg 2048w, https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2-1024x681.jpg 1024w, https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2-768x511.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2-1536x1022.jpg 1536w, https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2-696x463.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2-1068x710.jpg 1068w, https://www.livegp.it/wp-content/uploads/2021/04/Ex2_8kFW8AUx2i2-632x420.jpg 632w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p style="text-align: justify;">Buona anche la prestazione per Felix Rosenqvist, 6°, e per Colton Herta (7°), davanti alla prima delle vetture dell&#8217;Ed Carpenter Racing di Rinus Veekay, con Josef Newgarden e Sebastien Bourdais a chiudere la Top 10.</p>
<h4 style="text-align: justify;"><strong>LA SODDISFAZIONE DI MCLAUGHLIN</strong></h4>
<p style="text-align: justify;">Scott McLaughlin ha ottenuto il 12° tempo, e in vista del suo debutto nelle gare ovali previsto per il double header del 1-2 maggio, si è detto molto soddisfatto dei progressi compiuti: &#8220;<em>Man mano che passavano i giri aumentavo la velocità. Sto attaccando ancora con cautela perchè capisco che le cose possono andare storte, ma oggi mi sono molto divertito! Quello di oggi è il primo passo nel processo di apprendimento delle corse ovali e mi sto davvero trovando bene</em>&#8220;.</p>
<h4 style="text-align: justify;"><strong>I TEMPI</strong></h4>
<div class="table-wrapper">
<table class=" trinity-skip-it">
<thead>
<tr>
<th>RANK</th>
<th>#</th>
<th>DRIVER</th>
<th>TEAM</th>
<th>ENGINE</th>
<th>BEST</th>
<th>MPH</th>
<th>TOTAL</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>5</td>
<td>Pato O’Ward</td>
<td>Arrow McLaren SP</td>
<td>Chevrolet</td>
<td>23.325</td>
<td>222.25</td>
<td>146</td>
</tr>
<tr>
<td>2</td>
<td>27</td>
<td>Alexander Rossi</td>
<td>Andretti Autosport</td>
<td>Honda</td>
<td>23.473</td>
<td>220.85</td>
<td>178</td>
</tr>
<tr>
<td>3</td>
<td>60</td>
<td>Jack Harvey</td>
<td>Meyer-Shank Racing</td>
<td>Honda</td>
<td>23.505</td>
<td>220.55</td>
<td>205</td>
</tr>
<tr>
<td>4</td>
<td>22</td>
<td>Simon Pagenaud</td>
<td>Team Penske</td>
<td>Chevrolet</td>
<td>23.515</td>
<td>220.46</td>
<td>224</td>
</tr>
<tr>
<td>5</td>
<td>12</td>
<td>Will Power</td>
<td>Team Penske</td>
<td>Chevrolet</td>
<td>23.520</td>
<td>220.41</td>
<td>247</td>
</tr>
<tr>
<td>6</td>
<td>7</td>
<td>Felix Rosenqvist</td>
<td>Arrow McLaren SP</td>
<td>Chevrolet</td>
<td>23.556</td>
<td>220.07</td>
<td>136</td>
</tr>
<tr>
<td>7</td>
<td>26</td>
<td>Colton Herta</td>
<td>Andretti Autosport</td>
<td>Honda</td>
<td>23.604</td>
<td>219.62</td>
<td>197</td>
</tr>
<tr>
<td>8</td>
<td>21</td>
<td>Rinus VeeKay</td>
<td>Ed Carpenter Racing</td>
<td>Chevrolet</td>
<td>23.608</td>
<td>219.59</td>
<td>208</td>
</tr>
<tr>
<td>9</td>
<td>2</td>
<td>Josef Newgarden</td>
<td>Team Penske</td>
<td>Chevrolet</td>
<td>23.680</td>
<td>218.92</td>
<td>219</td>
</tr>
<tr>
<td>10</td>
<td>14</td>
<td>Sebastien Bourdais</td>
<td>A.J. Foyt Racing</td>
<td>Chevrolet</td>
<td>23.700</td>
<td>218.73</td>
<td>166</td>
</tr>
<tr>
<td>11</td>
<td>20</td>
<td>Ed Carpenter</td>
<td>Ed Carpenter Racing</td>
<td>Chevrolet</td>
<td>23.707</td>
<td>218.67</td>
<td>162</td>
</tr>
<tr>
<td>12</td>
<td>3</td>
<td>Scott McLaughlin</td>
<td>Team Penske</td>
<td>Chevrolet</td>
<td>23.762</td>
<td>218.16</td>
<td>233</td>
</tr>
<tr>
<td>13</td>
<td>30</td>
<td>Takuma Sato</td>
<td>Rahal Letterman Lanigan Racing</td>
<td>Honda</td>
<td>23.800</td>
<td>217.815</td>
<td>184</td>
</tr>
<tr>
<td>14</td>
<td>28</td>
<td>Ryan Hunter-Reay</td>
<td>Andretti Autosport</td>
<td>Honda</td>
<td>23.807</td>
<td>217.75</td>
<td>167</td>
</tr>
<tr>
<td>15</td>
<td>29</td>
<td>James Hinchcliffe</td>
<td>Andretti Autosport</td>
<td>Honda</td>
<td>23.838</td>
<td>217.47</td>
<td>160</td>
</tr>
<tr>
<td>16</td>
<td>15</td>
<td>Graham Rahal</td>
<td>Rahal Letterman Lanigan Racing</td>
<td>Honda</td>
<td>23.895</td>
<td>216.95</td>
<td>207</td>
</tr>
<tr>
<td>17</td>
<td>4</td>
<td>Dalton Kellett</td>
<td>A.J. Foyt Racing</td>
<td>Chevrolet</td>
<td>23.922</td>
<td>216.70</td>
<td>140</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
</div>
<p><em><strong>Vincenzo Buonpane</strong></em></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/pato-oward/">pato o'ward</a></li><li><a href="https://www.livegp.it/tag/test-indycar/">test indycar</a></li><li><a href="https://www.livegp.it/tag/test-indycar-texas-motor-speedway/">test indycar texas motor speedway</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Findycar-oward-davanti-a-tutti-al-texas-motor-speedway%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IndyCar+%7C+O%E2%80%99Ward+davanti+a+tutti+al+Texas+Motor+Speedway&url=https%3A%2F%2Fwww.livegp.it%2Findycar-oward-davanti-a-tutti-al-texas-motor-speedway%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/&amp;media=https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg&description=E&#039; di Pato O&#039;Ward la migliore prestazione nella giornata di test che i team della NTT IndyCar Series hanno disputato sul circuito del Texas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway %0A%0A https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/vbuonpane/"><img alt='' src='https://secure.gravatar.com/avatar/0c015f8e1435d2a426460276d8365d54?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c015f8e1435d2a426460276d8365d54?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/vbuonpane/">Vincenzo Buonpane</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vincenzo.buonpane" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="vincebu1979" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.pinterest.com/vbuonpane" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/vbuonpane" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vincenzo Buonpane"></span><meta itemprop="datePublished" content="2021-04-01T19:02:15+00:00"><meta itemprop="dateModified" content="2021-04-01T19:02:15+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="IndyCar | O&#039;Ward davanti a tutti al Texas Motor Speedway"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1364"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_78_606629ea7f874_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_78_606629ea7f874" ><script>var block_td_uid_78_606629ea7f874 = new tdBlock();
block_td_uid_78_606629ea7f874.id = "td_uid_78_606629ea7f874";
block_td_uid_78_606629ea7f874.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_78_606629ea7f874_rand","td_column_number":3,"live_filter_cur_post_id":58786,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_78_606629ea7f874_rand","tdc_css_class_style":"td_uid_78_606629ea7f874_rand_style"}';
block_td_uid_78_606629ea7f874.td_column_number = "3";
block_td_uid_78_606629ea7f874.block_type = "td_block_related_posts";
block_td_uid_78_606629ea7f874.post_count = "3";
block_td_uid_78_606629ea7f874.found_posts = "303";
block_td_uid_78_606629ea7f874.header_color = "";
block_td_uid_78_606629ea7f874.ajax_pagination_infinite_stop = "";
block_td_uid_78_606629ea7f874.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_78_606629ea7f874);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_79_606629ea81340" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_78_606629ea7f874" href="#">RELATED ARTICLES</a><a id="td_uid_80_606629ea81345" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_78_606629ea7f874" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_78_606629ea7f874 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-nel-2021-eventi-su-stradali-ridotti-a-due-giorni/" rel="bookmark" class="td-image-wrap" title="IndyCar | Nel 2021 eventi su stradali ridotti a due giorni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IndyCar | Nel 2021 eventi su stradali ridotti a due giorni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/will-power-driver-of-the-verizon-team-penske-chevrolet-news-photo-1603581848-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-nel-2021-eventi-su-stradali-ridotti-a-due-giorni/" rel="bookmark" title="IndyCar | Nel 2021 eventi su stradali ridotti a due giorni">IndyCar | Nel 2021 eventi su stradali ridotti a due giorni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-romain-grosjean-torna-in-pista-nei-test-al-barber-motorsports-park/" rel="bookmark" class="td-image-wrap" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Romain Grosjean IndyCar" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/Eu8OMsPXMAACqKN-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-romain-grosjean-torna-in-pista-nei-test-al-barber-motorsports-park/" rel="bookmark" title="IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park">IndyCar | Romain Grosjean torna in pista nei test al Barber Motorsports Park</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-romain-grosjean-con-dale-coyne-nel-2021_/" rel="bookmark" class="td-image-wrap" title="IndyCar | Romain Grosjean con Dale Coyne nel 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IndyCar | Romain Grosjean con Dale Coyne nel 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/02/EtT8L_EXEAEnVfE-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-romain-grosjean-con-dale-coyne-nel-2021_/" rel="bookmark" title="IndyCar | Romain Grosjean con Dale Coyne nel 2021">IndyCar | Romain Grosjean con Dale Coyne nel 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_78_606629ea7f874" data-td_block_id="td_uid_78_606629ea7f874"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_78_606629ea7f874" data-td_block_id="td_uid_78_606629ea7f874"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b698e02ef0" /></p><input type="hidden" id="ak_js" name="ak_js" value="91"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/">WorldSBK | Toprak Razgatlioglu positivo al Covid-19</a>
									</li>
											<li>
					<a href="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/" aria-current="page">IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway</a>
									</li>
											<li>
					<a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/">Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR</a>
									</li>
											<li>
					<a href="https://www.livegp.it/elms-damiano-fioravanti-al-via-con-la-ligier-di-villorba-in-lmp3/">ELMS | Damiano Fioravanti al via con la Ligier di Villorba in LMP3</a>
									</li>
											<li>
					<a href="https://www.livegp.it/ewc-mondiale-al-via-ed-entry-list-della-24-ore-di-le-mans/">EWC | Mondiale al via ed entry list della 24 ore di Le Mans</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_81_606629ea83623_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,354</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,738</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_83_606629ea83c93_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_83_606629ea83c93" ><script>var block_td_uid_83_606629ea83c93 = new tdBlock();
block_td_uid_83_606629ea83c93.id = "td_uid_83_606629ea83c93";
block_td_uid_83_606629ea83c93.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_83_606629ea83c93_rand","tdc_css_class":"td_uid_83_606629ea83c93_rand","tdc_css_class_style":"td_uid_83_606629ea83c93_rand_style"}';
block_td_uid_83_606629ea83c93.td_column_number = "1";
block_td_uid_83_606629ea83c93.block_type = "td_block_7";
block_td_uid_83_606629ea83c93.post_count = "3";
block_td_uid_83_606629ea83c93.found_posts = "12006";
block_td_uid_83_606629ea83c93.header_color = "";
block_td_uid_83_606629ea83c93.ajax_pagination_infinite_stop = "";
block_td_uid_83_606629ea83c93.max_num_pages = "4002";
tdBlocksArray.push(block_td_uid_83_606629ea83c93);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_83_606629ea83c93 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Toprak Razgatlioglu positivo al Covid-19" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/Ex5mX4pW8AA0GYR-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/" rel="bookmark" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19">WorldSBK | Toprak Razgatlioglu positivo al Covid-19</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T21:14:50+00:00" >1 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/" rel="bookmark" class="td-image-wrap" title="IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="indycar" title="IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/Exbqq-hWQAc5Qyl-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-oward-davanti-a-tutti-al-texas-motor-speedway/" rel="bookmark" title="IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway">IndyCar | O&#8217;Ward davanti a tutti al Texas Motor Speedway</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T19:02:15+00:00" >1 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="IMSA WEC WTCR NASCAR" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/ExrNdyvWgAYQsGE-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/" rel="bookmark" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR">Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T16:26:20+00:00" >1 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_606629ea922a2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_606629ea922a2" ><script>var block_td_uid_84_606629ea922a2 = new tdBlock();
block_td_uid_84_606629ea922a2.id = "td_uid_84_606629ea922a2";
block_td_uid_84_606629ea922a2.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_606629ea922a2_rand","tdc_css_class":"td_uid_84_606629ea922a2_rand","tdc_css_class_style":"td_uid_84_606629ea922a2_rand_style"}';
block_td_uid_84_606629ea922a2.td_column_number = "1";
block_td_uid_84_606629ea922a2.block_type = "td_block_7";
block_td_uid_84_606629ea922a2.post_count = "3";
block_td_uid_84_606629ea922a2.found_posts = "12006";
block_td_uid_84_606629ea922a2.header_color = "";
block_td_uid_84_606629ea922a2.ajax_pagination_infinite_stop = "";
block_td_uid_84_606629ea922a2.max_num_pages = "4002";
tdBlocksArray.push(block_td_uid_84_606629ea922a2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_84_606629ea922a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_85_606629eaba4a3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_606629eaba4a3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1252</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1085</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">817</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">593</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">544</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">534</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">504</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">457</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">410</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Toprak Razgatlioglu positivo al Covid-19" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/Ex5mX4pW8AA0GYR-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/" rel="bookmark" title="WorldSBK | Toprak Razgatlioglu positivo al Covid-19">WorldSBK | Toprak Razgatlioglu positivo al Covid-19</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T21:14:50+00:00" >1 Aprile 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/worldsbk-toprak-razgatlioglu-positivo-al-covid-19/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="IMSA WEC WTCR NASCAR" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/ExrNdyvWgAYQsGE-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/" rel="bookmark" title="Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR">Ruote coperte news | Le ultime da IMSA, WEC, WTCR, NASCAR</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T16:26:20+00:00" >1 Aprile 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-imsa-wec-wtcr-nascar/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 606629eac99ba
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.livegp.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "618ff483e2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.livegp.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58786]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_606629eac9cb5"></textarea>
						<div id="td_live_css_uid_1_606629eac9cb5" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_606629eac9cb5');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_606629eac9cb5");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>