<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020 | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.6.5 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Tutto è pronto per la 6h del Nürburgring, secondo round dell&#039;Endurance Cup del GT World Challenge Europe Powered by AWS: ecco la preview." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020 | LiveGP.it" />
	<meta property="og:description" content="Tutto è pronto per la 6h del Nürburgring, secondo round dell&#039;Endurance Cup del GT World Challenge Europe Powered by AWS: ecco la preview." />
	<meta property="og:url" content="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2020-09-02T09:30:06+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg","width":800,"height":533,"caption":"GT WCE"},{"@type":"WebPage","@id":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#webpage","url":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/","name":"GT World Challenge | N\u00fcrburgring: quarantasette auto per la prima 6h del 2020 | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#primaryimage"},"datePublished":"2020-09-02T09:30:06+00:00","dateModified":"2020-09-02T09:30:06+00:00","description":"Tutto \u00e8 pronto per la 6h del N\u00fcrburgring, secondo round dell'Endurance Cup del GT World Challenge Europe Powered by AWS: ecco la preview.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/"]}]},{"@type":"Article","@id":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#article","isPartOf":{"@id":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a"},"headline":"GT World Challenge | N\u00fcrburgring: quarantasette auto per la prima 6h del 2020","datePublished":"2020-09-02T09:30:06+00:00","dateModified":"2020-09-02T09:30:06+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#primaryimage"},"keywords":"aston martin,audi,Bentley,,ferrari,GT World Challenge Europe,GT World Challenge Europe Powered by AWS,gt3,lamborghini,mclaren,mercedes,nurburgring,porsche,sro","articleSection":"Altre Ruote Coperte","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a","name":"Luca Pellegrini","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&d=blank&r=g","caption":"Luca Pellegrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020 Feed dei commenti" href="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"abf53d1af8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":45447,"token":"3b7075d2dc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/45447" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.livegp.it/?p=45447' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fgt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fgt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["altre-ruote-coperte"],"pageAttributes":["aston-martin-2","audi","bentley","ferrari","gt-world-challenge-europe","gt-world-challenge-europe-powered-by-aws","gt3","lamborghini","mclaren","mercedes","nurburgring","porsche","sro"],"pagePostAuthor":"Luca Pellegrini"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"3b7075d2dc","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/",
                    "name": "RUOTE COPERTE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/",
                    "name": "Altre Ruote Coperte"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/",
                    "name": "GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-45447 single-format-standard cookies-not-set gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020 global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Settembre 2, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f4fdb77ade28_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f4fdb77ade28" ><script>var block_td_uid_1_5f4fdb77ade28 = new tdBlock();
block_td_uid_1_5f4fdb77ade28.id = "td_uid_1_5f4fdb77ade28";
block_td_uid_1_5f4fdb77ade28.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f4fdb77ade28_rand","tdc_css_class":"td_uid_1_5f4fdb77ade28_rand","tdc_css_class_style":"td_uid_1_5f4fdb77ade28_rand_style"}';
block_td_uid_1_5f4fdb77ade28.td_column_number = "3";
block_td_uid_1_5f4fdb77ade28.block_type = "td_block_mega_menu";
block_td_uid_1_5f4fdb77ade28.post_count = "4";
block_td_uid_1_5f4fdb77ade28.found_posts = "2372";
block_td_uid_1_5f4fdb77ade28.header_color = "";
block_td_uid_1_5f4fdb77ade28.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f4fdb77ade28.max_num_pages = "593";
tdBlocksArray.push(block_td_uid_1_5f4fdb77ade28);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f4fdb77ade28" id="td_uid_2_5f4fdb77aee1f" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_3_5f4fdb77aee7f" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_4_5f4fdb77aeeba" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_5_5f4fdb77aeef1" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_6_5f4fdb77aef27" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_7_5f4fdb77aef5c" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_8_5f4fdb77aef93" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_9_5f4fdb77aefd6" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_10_5f4fdb77af019" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_11_5f4fdb77af05b" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5f4fdb77ade28"  id="td_uid_12_5f4fdb77af090" data-td_block_id="td_uid_1_5f4fdb77ade28" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5f4fdb77ade28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-la-renault-e-competitiva-lo-dicono-i-numeri/" rel="bookmark" class="td-image-wrap" title="F1 | GP Belgio, la Renault è competitiva: lo dicono i numeri!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-renault-belgio-competitiva-spa" title="F1 | GP Belgio, la Renault è competitiva: lo dicono i numeri!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/f1-renault-belgio-competitiva-spa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-la-renault-e-competitiva-lo-dicono-i-numeri/" rel="bookmark" title="F1 | GP Belgio, la Renault è competitiva: lo dicono i numeri!">F1 | GP Belgio, la Renault è competitiva: lo dicono i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-ferrari-dietro-anche-a-raikkonen/" rel="bookmark" class="td-image-wrap" title="F1 | GP Belgio: Ferrari dietro anche a Raikkonen!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Belgio: Ferrari dietro anche a Raikkonen!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/Ferrari-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-ferrari-dietro-anche-a-raikkonen/" rel="bookmark" title="F1 | GP Belgio: Ferrari dietro anche a Raikkonen!">F1 | GP Belgio: Ferrari dietro anche a Raikkonen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-paura-per-lincidente-di-giovinazzi-e-russell/" rel="bookmark" class="td-image-wrap" title="F1 | GP Belgio: paura per l&#8217;incidente di Giovinazzi e Russell"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Belgio Giovinazzi Russell" title="F1 | GP Belgio: paura per l&#8217;incidente di Giovinazzi e Russell" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EgrMfmcXYAENDUe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-paura-per-lincidente-di-giovinazzi-e-russell/" rel="bookmark" title="F1 | GP Belgio: paura per l&#8217;incidente di Giovinazzi e Russell">F1 | GP Belgio: paura per l&#8217;incidente di Giovinazzi e Russell</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-ferrari-piu-lenta-di-quella-dello-scorso-anno/" rel="bookmark" class="td-image-wrap" title="F1 | GP Belgio: Ferrari più lenta di quella dello scorso anno!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Belgio Ferrari lenta" title="F1 | GP Belgio: Ferrari più lenta di quella dello scorso anno!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/Egl1TKhX0AAAS83-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-ferrari-piu-lenta-di-quella-dello-scorso-anno/" rel="bookmark" title="F1 | GP Belgio: Ferrari più lenta di quella dello scorso anno!">F1 | GP Belgio: Ferrari più lenta di quella dello scorso&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f4fdb77ade28" data-td_block_id="td_uid_1_5f4fdb77ade28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f4fdb77ade28" data-td_block_id="td_uid_1_5f4fdb77ade28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f4fdb77b13c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f4fdb77b13c6" ><script>var block_td_uid_13_5f4fdb77b13c6 = new tdBlock();
block_td_uid_13_5f4fdb77b13c6.id = "td_uid_13_5f4fdb77b13c6";
block_td_uid_13_5f4fdb77b13c6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f4fdb77b13c6_rand","tdc_css_class":"td_uid_13_5f4fdb77b13c6_rand","tdc_css_class_style":"td_uid_13_5f4fdb77b13c6_rand_style"}';
block_td_uid_13_5f4fdb77b13c6.td_column_number = "3";
block_td_uid_13_5f4fdb77b13c6.block_type = "td_block_mega_menu";
block_td_uid_13_5f4fdb77b13c6.post_count = "4";
block_td_uid_13_5f4fdb77b13c6.found_posts = "1288";
block_td_uid_13_5f4fdb77b13c6.header_color = "";
block_td_uid_13_5f4fdb77b13c6.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f4fdb77b13c6.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_13_5f4fdb77b13c6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6" id="td_uid_14_5f4fdb77b1e27" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_15_5f4fdb77b1e7e" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_16_5f4fdb77b1ebe" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_17_5f4fdb77b1ef7" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_18_5f4fdb77b1f3d" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_19_5f4fdb77b1f87" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_20_5f4fdb77b1fcc" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_21_5f4fdb77b2011" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_22_5f4fdb77b207f" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_23_5f4fdb77b20b8" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_24_5f4fdb77b20f1" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5f4fdb77b13c6"  id="td_uid_25_5f4fdb77b2128" data-td_block_id="td_uid_13_5f4fdb77b13c6" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5f4fdb77b13c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-le-pagelle-ai-protagonisti-5/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Belgio, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="belgio" title="F1 | Gp Belgio, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/09/IL-PODIO-DEL-GP-DEL-BELGIO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-le-pagelle-ai-protagonisti-5/" rel="bookmark" title="F1 | Gp Belgio, le pagelle ai protagonisti">F1 | Gp Belgio, le pagelle ai protagonisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ditalia-info-e-orari-del-weekend/" rel="bookmark" class="td-image-wrap" title="F1 | GP d&#8217;Italia: info e orari del weekend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP d&#8217;Italia: info e orari del weekend" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/Monza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/" class="td-post-category">Info e curiosità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ditalia-info-e-orari-del-weekend/" rel="bookmark" title="F1 | GP d&#8217;Italia: info e orari del weekend">F1 | GP d&#8217;Italia: info e orari del weekend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-gara-hamilton-mette-la-quinta-alfa-romeo-batte-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | GP Belgio, gara: Hamilton mette la quinta, Alfa Romeo batte Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Belgio Hamilton" title="F1 | GP Belgio, gara: Hamilton mette la quinta, Alfa Romeo batte Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EgrEy4gWoAA6K7c-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-gara-hamilton-mette-la-quinta-alfa-romeo-batte-ferrari/" rel="bookmark" title="F1 | GP Belgio, gara: Hamilton mette la quinta, Alfa Romeo batte Ferrari">F1 | GP Belgio, gara: Hamilton mette la quinta, Alfa Romeo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-la-cronaca-live-4/" rel="bookmark" class="td-image-wrap" title="F1 | GP Belgio, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Belgio cronaca live" title="F1 | GP Belgio, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EgmhdIKXcAI7H74-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-la-cronaca-live-4/" rel="bookmark" title="F1 | GP Belgio, la cronaca live">F1 | GP Belgio, la cronaca live</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f4fdb77b13c6" data-td_block_id="td_uid_13_5f4fdb77b13c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f4fdb77b13c6" data-td_block_id="td_uid_13_5f4fdb77b13c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5f4fdb77b3ef1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f4fdb77b3ef1" ><script>var block_td_uid_26_5f4fdb77b3ef1 = new tdBlock();
block_td_uid_26_5f4fdb77b3ef1.id = "td_uid_26_5f4fdb77b3ef1";
block_td_uid_26_5f4fdb77b3ef1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5f4fdb77b3ef1_rand","tdc_css_class":"td_uid_26_5f4fdb77b3ef1_rand","tdc_css_class_style":"td_uid_26_5f4fdb77b3ef1_rand_style"}';
block_td_uid_26_5f4fdb77b3ef1.td_column_number = "3";
block_td_uid_26_5f4fdb77b3ef1.block_type = "td_block_mega_menu";
block_td_uid_26_5f4fdb77b3ef1.post_count = "4";
block_td_uid_26_5f4fdb77b3ef1.found_posts = "1579";
block_td_uid_26_5f4fdb77b3ef1.header_color = "";
block_td_uid_26_5f4fdb77b3ef1.ajax_pagination_infinite_stop = "";
block_td_uid_26_5f4fdb77b3ef1.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_26_5f4fdb77b3ef1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1" id="td_uid_27_5f4fdb77b48ac" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_28_5f4fdb77b48f8" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_29_5f4fdb77b4934" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_30_5f4fdb77b496b" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_31_5f4fdb77b49a2" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_32_5f4fdb77b49d7" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_33_5f4fdb77b4a0b" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_34_5f4fdb77b4a40" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_35_5f4fdb77b4a78" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_36_5f4fdb77b4aaf" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5f4fdb77b3ef1"  id="td_uid_37_5f4fdb77b4ae3" data-td_block_id="td_uid_26_5f4fdb77b3ef1" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5f4fdb77b3ef1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-bommarito-automotive-group-500-dixon-si-prende-la-rivincita-in-gara-1-newgarden-trionfa-in-gara-2/" rel="bookmark" class="td-image-wrap" title="IndyCar | Bommarito Automotive Group 500: Dixon si prende la rivincita in gara 1, Newgarden trionfa in gara 2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="indycar" title="IndyCar | Bommarito Automotive Group 500: Dixon si prende la rivincita in gara 1, Newgarden trionfa in gara 2" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/08-29-DixonWins-Std-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-bommarito-automotive-group-500-dixon-si-prende-la-rivincita-in-gara-1-newgarden-trionfa-in-gara-2/" rel="bookmark" title="IndyCar | Bommarito Automotive Group 500: Dixon si prende la rivincita in gara 1, Newgarden trionfa in gara 2">IndyCar | Bommarito Automotive Group 500: Dixon si prende la rivincita&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-spa-francorchamps-sprint-race-doppietta-prema-shwartzman-torna-leader/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Spa Francorchamps, Sprint Race: doppietta Prema, Shwartzman torna leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Spa Francorchamps, Sprint Race: doppietta Prema, Shwartzman torna leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/shwartzman-spa2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-spa-francorchamps-sprint-race-doppietta-prema-shwartzman-torna-leader/" rel="bookmark" title="FIA F2 | Spa Francorchamps, Sprint Race: doppietta Prema, Shwartzman torna leader">FIA F2 | Spa Francorchamps, Sprint Race: doppietta Prema, Shwartzman torna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-spa-gara-2-sargeant-torna-al-successo-davanti-a-vesti/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Spa, gara-2: Sargeant torna al successo davanti a Vesti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F3 | Spa, gara-2: Sargeant torna al successo davanti a Vesti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EgiGbzKXsAEHoqn-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-spa-gara-2-sargeant-torna-al-successo-davanti-a-vesti/" rel="bookmark" title="FIA F3 | Spa, gara-2: Sargeant torna al successo davanti a Vesti">FIA F3 | Spa, gara-2: Sargeant torna al successo davanti a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-spa-feature-race-tsunoda-vince-davanti-a-mazepin/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Spa, Feature Race: Tsunoda vince davanti a Mazepin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Spa, Feature Race: Tsunoda vince davanti a Mazepin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EgmWbS-XgAAaNql-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-spa-feature-race-tsunoda-vince-davanti-a-mazepin/" rel="bookmark" title="FIA F2 | Spa, Feature Race: Tsunoda vince davanti a Mazepin">FIA F2 | Spa, Feature Race: Tsunoda vince davanti a Mazepin</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f4fdb77b3ef1" data-td_block_id="td_uid_26_5f4fdb77b3ef1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5f4fdb77b3ef1" data-td_block_id="td_uid_26_5f4fdb77b3ef1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5f4fdb77b643c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5f4fdb77b643c" ><script>var block_td_uid_38_5f4fdb77b643c = new tdBlock();
block_td_uid_38_5f4fdb77b643c.id = "td_uid_38_5f4fdb77b643c";
block_td_uid_38_5f4fdb77b643c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5f4fdb77b643c_rand","tdc_css_class":"td_uid_38_5f4fdb77b643c_rand","tdc_css_class_style":"td_uid_38_5f4fdb77b643c_rand_style"}';
block_td_uid_38_5f4fdb77b643c.td_column_number = "3";
block_td_uid_38_5f4fdb77b643c.block_type = "td_block_mega_menu";
block_td_uid_38_5f4fdb77b643c.post_count = "4";
block_td_uid_38_5f4fdb77b643c.found_posts = "1161";
block_td_uid_38_5f4fdb77b643c.header_color = "";
block_td_uid_38_5f4fdb77b643c.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f4fdb77b643c.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_38_5f4fdb77b643c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5f4fdb77b643c" id="td_uid_39_5f4fdb77b7f15" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_40_5f4fdb77b7f76" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_41_5f4fdb77b7fb2" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_42_5f4fdb77b7fec" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_43_5f4fdb77b802a" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_44_5f4fdb77b805f" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_45_5f4fdb77b8094" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_46_5f4fdb77b80d0" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5f4fdb77b643c"  id="td_uid_47_5f4fdb77b8106" data-td_block_id="td_uid_38_5f4fdb77b643c" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5f4fdb77b643c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/" rel="bookmark" class="td-image-wrap" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="finale" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/Porsche-Supercup-gara-virtuale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/" rel="bookmark" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo">Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GT WCE" title="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/" rel="bookmark" title="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020">GT World Challenge | Nürburgring: quarantasette auto per la prima 6h&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-playoffs-finalmente-si-inizia/" rel="bookmark" class="td-image-wrap" title="NASCAR | Playoffs: finalmente si inizia!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="NASCAR | Playoffs: finalmente si inizia!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/nascar-dover-082320-getty-ftrjpg_68393t2gjee619hho4cubisre-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-playoffs-finalmente-si-inizia/" rel="bookmark" title="NASCAR | Playoffs: finalmente si inizia!">NASCAR | Playoffs: finalmente si inizia!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-grand-prix-at-michelin-raceway-road-atlanta-si-torna-tutti-in-pista/" rel="bookmark" class="td-image-wrap" title="IMSA | Grand Prix at Michelin Raceway Road Atlanta: si torna tutti in pista!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="IMSA" title="IMSA | Grand Prix at Michelin Raceway Road Atlanta: si torna tutti in pista!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeXUc6qXoAEF20z-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-grand-prix-at-michelin-raceway-road-atlanta-si-torna-tutti-in-pista/" rel="bookmark" title="IMSA | Grand Prix at Michelin Raceway Road Atlanta: si torna tutti in pista!">IMSA | Grand Prix at Michelin Raceway Road Atlanta: si torna&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5f4fdb77b643c" data-td_block_id="td_uid_38_5f4fdb77b643c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5f4fdb77b643c" data-td_block_id="td_uid_38_5f4fdb77b643c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5f4fdb77ba5b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5f4fdb77ba5b8" ><script>var block_td_uid_48_5f4fdb77ba5b8 = new tdBlock();
block_td_uid_48_5f4fdb77ba5b8.id = "td_uid_48_5f4fdb77ba5b8";
block_td_uid_48_5f4fdb77ba5b8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5f4fdb77ba5b8_rand","tdc_css_class":"td_uid_48_5f4fdb77ba5b8_rand","tdc_css_class_style":"td_uid_48_5f4fdb77ba5b8_rand_style"}';
block_td_uid_48_5f4fdb77ba5b8.td_column_number = "3";
block_td_uid_48_5f4fdb77ba5b8.block_type = "td_block_mega_menu";
block_td_uid_48_5f4fdb77ba5b8.post_count = "4";
block_td_uid_48_5f4fdb77ba5b8.found_posts = "2224";
block_td_uid_48_5f4fdb77ba5b8.header_color = "";
block_td_uid_48_5f4fdb77ba5b8.ajax_pagination_infinite_stop = "";
block_td_uid_48_5f4fdb77ba5b8.max_num_pages = "556";
tdBlocksArray.push(block_td_uid_48_5f4fdb77ba5b8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8" id="td_uid_49_5f4fdb77bb58e" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_50_5f4fdb77bb5df" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_51_5f4fdb77bb61c" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_52_5f4fdb77bb652" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_53_5f4fdb77bb687" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_54_5f4fdb77bb6be" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_55_5f4fdb77bb6f2" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_56_5f4fdb77bb727" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_57_5f4fdb77bb75b" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5f4fdb77ba5b8"  id="td_uid_58_5f4fdb77bb78f" data-td_block_id="td_uid_48_5f4fdb77ba5b8" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5f4fdb77ba5b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/sbk-aragon-2020-gara-2-rea-torna-imprendibile/" rel="bookmark" class="td-image-wrap" title="SBK | Aragon 2020, Gara-2: Rea torna imprendibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SBK | Aragon 2020, Gara-2: Rea torna imprendibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/32B1889A-6934-40AC-9C61-E26B87905921-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/sbk-aragon-2020-gara-2-rea-torna-imprendibile/" rel="bookmark" title="SBK | Aragon 2020, Gara-2: Rea torna imprendibile">SBK | Aragon 2020, Gara-2: Rea torna imprendibile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ewc-24h-di-le-mans-f-c-c-tsr-honda-france-e-imprendibile/" rel="bookmark" class="td-image-wrap" title="EWC | 24h di Le Mans: F.C.C. TSR Honda France è imprendibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="24h di Le Mans: F.C.C. TSR Honda France è imprendibile" title="EWC | 24h di Le Mans: F.C.C. TSR Honda France è imprendibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/38ADBC24-426E-452F-8ACE-2B419DC1E486-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/" class="td-post-category">EWC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ewc-24h-di-le-mans-f-c-c-tsr-honda-france-e-imprendibile/" rel="bookmark" title="EWC | 24h di Le Mans: F.C.C. TSR Honda France è imprendibile">EWC | 24h di Le Mans: F.C.C. TSR Honda France è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/sbk-gp-aragon-2020-gara-1-ducati-vs-kawasaki-la-spunta-scott-redding-spavento-lowes/" rel="bookmark" class="td-image-wrap" title="SBK | Aragon 2020, gara-1: Ducati VS Kawasaki, la spunta Scott Redding. Spavento Lowes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SBK 2020 Aragon gara-1 Scott Redding 1" title="SBK | Aragon 2020, gara-1: Ducati VS Kawasaki, la spunta Scott Redding. Spavento Lowes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/00884_dcp_r4_action_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/sbk-gp-aragon-2020-gara-1-ducati-vs-kawasaki-la-spunta-scott-redding-spavento-lowes/" rel="bookmark" title="SBK | Aragon 2020, gara-1: Ducati VS Kawasaki, la spunta Scott Redding. Spavento Lowes">SBK | Aragon 2020, gara-1: Ducati VS Kawasaki, la spunta Scott&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ewc-24h-di-le-mans-gli-aggiornamenti-in-diretta-della-gara/" rel="bookmark" class="td-image-wrap" title="EWC | 24H di Le Mans, gli aggiornamenti in diretta della gara"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="EWC 24H Le Mans Gara Start 1" title="EWC | 24H di Le Mans, gli aggiornamenti in diretta della gara" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/a-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/" class="td-post-category">EWC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ewc-24h-di-le-mans-gli-aggiornamenti-in-diretta-della-gara/" rel="bookmark" title="EWC | 24H di Le Mans, gli aggiornamenti in diretta della gara">EWC | 24H di Le Mans, gli aggiornamenti in diretta della&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5f4fdb77ba5b8" data-td_block_id="td_uid_48_5f4fdb77ba5b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5f4fdb77ba5b8" data-td_block_id="td_uid_48_5f4fdb77ba5b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5f4fdb77be08f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f4fdb77be08f" ><script>var block_td_uid_59_5f4fdb77be08f = new tdBlock();
block_td_uid_59_5f4fdb77be08f.id = "td_uid_59_5f4fdb77be08f";
block_td_uid_59_5f4fdb77be08f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5f4fdb77be08f_rand","tdc_css_class":"td_uid_59_5f4fdb77be08f_rand","tdc_css_class_style":"td_uid_59_5f4fdb77be08f_rand_style"}';
block_td_uid_59_5f4fdb77be08f.td_column_number = "3";
block_td_uid_59_5f4fdb77be08f.block_type = "td_block_mega_menu";
block_td_uid_59_5f4fdb77be08f.post_count = "4";
block_td_uid_59_5f4fdb77be08f.found_posts = "291";
block_td_uid_59_5f4fdb77be08f.header_color = "";
block_td_uid_59_5f4fdb77be08f.ajax_pagination_infinite_stop = "";
block_td_uid_59_5f4fdb77be08f.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_59_5f4fdb77be08f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5f4fdb77be08f" id="td_uid_60_5f4fdb77bf29d" data-td_block_id="td_uid_59_5f4fdb77be08f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5f4fdb77be08f"  id="td_uid_61_5f4fdb77bf2f5" data-td_block_id="td_uid_59_5f4fdb77be08f" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5f4fdb77be08f"  id="td_uid_62_5f4fdb77bf34d" data-td_block_id="td_uid_59_5f4fdb77be08f" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5f4fdb77be08f"  id="td_uid_63_5f4fdb77bf385" data-td_block_id="td_uid_59_5f4fdb77be08f" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_5f4fdb77be08f"  id="td_uid_64_5f4fdb77bf3bb" data-td_block_id="td_uid_59_5f4fdb77be08f" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_5f4fdb77be08f"  id="td_uid_65_5f4fdb77bf3f0" data-td_block_id="td_uid_59_5f4fdb77be08f" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5f4fdb77be08f"  id="td_uid_66_5f4fdb77bf433" data-td_block_id="td_uid_59_5f4fdb77be08f" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_5f4fdb77be08f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-italiano-imola-dominio-di-af-corse-con-rovera-fuoco-roda/" rel="bookmark" class="td-image-wrap" title="GT Italiano | Imola: dominio di AF Corse con Rovera-Fuoco-Roda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="GT Italiano | Imola: dominio di AF Corse con Rovera-Fuoco-Roda" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/gt-ita-imola-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-italiano-imola-dominio-di-af-corse-con-rovera-fuoco-roda/" rel="bookmark" title="GT Italiano | Imola: dominio di AF Corse con Rovera-Fuoco-Roda">GT Italiano | Imola: dominio di AF Corse con Rovera-Fuoco-Roda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-primo-bis-per-rosso-pizzi-nuovo-leader/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola: primo bis per Rosso, Pizzi nuovo leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Italian F4 2020 Imola" title="Italian F4 | Imola: primo bis per Rosso, Pizzi nuovo leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/f4_ita_2020_Imola-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-primo-bis-per-rosso-pizzi-nuovo-leader/" rel="bookmark" title="Italian F4 | Imola: primo bis per Rosso, Pizzi nuovo leader">Italian F4 | Imola: primo bis per Rosso, Pizzi nuovo leader</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-primo-sigillo-per-filip-ugran-in-gara-1/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola: primo sigillo per Filip Ugran in gara-1!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Italian F4 | Imola: primo sigillo per Filip Ugran in gara-1!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/2020_img_F4_Misano_ugran_filip-joan_2_4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-primo-sigillo-per-filip-ugran-in-gara-1/" rel="bookmark" title="Italian F4 | Imola: primo sigillo per Filip Ugran in gara-1!">Italian F4 | Imola: primo sigillo per Filip Ugran in gara-1!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-paul-ricard-gara-3-leclerc-vince-e-si-riporta-sotto/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Paul Ricard, gara-3: Leclerc vince e si riporta sotto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula Regional | Paul Ricard, gara-3: Leclerc vince e si riporta sotto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/leclerc-fregional-paul-ricard-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-paul-ricard-gara-3-leclerc-vince-e-si-riporta-sotto/" rel="bookmark" title="Formula Regional | Paul Ricard, gara-3: Leclerc vince e si riporta sotto">Formula Regional | Paul Ricard, gara-3: Leclerc vince e si riporta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5f4fdb77be08f" data-td_block_id="td_uid_59_5f4fdb77be08f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5f4fdb77be08f" data-td_block_id="td_uid_59_5f4fdb77be08f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5f4fdb77c1812_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5f4fdb77c1812" ><script>var block_td_uid_67_5f4fdb77c1812 = new tdBlock();
block_td_uid_67_5f4fdb77c1812.id = "td_uid_67_5f4fdb77c1812";
block_td_uid_67_5f4fdb77c1812.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5f4fdb77c1812_rand","tdc_css_class":"td_uid_67_5f4fdb77c1812_rand","tdc_css_class_style":"td_uid_67_5f4fdb77c1812_rand_style"}';
block_td_uid_67_5f4fdb77c1812.td_column_number = "3";
block_td_uid_67_5f4fdb77c1812.block_type = "td_block_mega_menu";
block_td_uid_67_5f4fdb77c1812.post_count = "4";
block_td_uid_67_5f4fdb77c1812.found_posts = "440";
block_td_uid_67_5f4fdb77c1812.header_color = "";
block_td_uid_67_5f4fdb77c1812.ajax_pagination_infinite_stop = "";
block_td_uid_67_5f4fdb77c1812.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_67_5f4fdb77c1812);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5f4fdb77c1812" id="td_uid_68_5f4fdb77c2375" data-td_block_id="td_uid_67_5f4fdb77c1812" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5f4fdb77c1812"  id="td_uid_69_5f4fdb77c23c9" data-td_block_id="td_uid_67_5f4fdb77c1812" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5f4fdb77c1812"  id="td_uid_70_5f4fdb77c2413" data-td_block_id="td_uid_67_5f4fdb77c1812" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5f4fdb77c1812"  id="td_uid_71_5f4fdb77c2459" data-td_block_id="td_uid_67_5f4fdb77c1812" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5f4fdb77c1812"  id="td_uid_72_5f4fdb77c249e" data-td_block_id="td_uid_67_5f4fdb77c1812" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5f4fdb77c1812 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-veloci-piu-del-tempo-sabato-la-presentazione-a-teora-av/" rel="bookmark" class="td-image-wrap" title="Libri | ‘Veloci più del tempo’: sabato la presentazione a Teora (AV)"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="veloci più del tempo" title="Libri | ‘Veloci più del tempo’: sabato la presentazione a Teora (AV)" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/118235250_116145390204369_8598279530439492505_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-veloci-piu-del-tempo-sabato-la-presentazione-a-teora-av/" rel="bookmark" title="Libri | ‘Veloci più del tempo’: sabato la presentazione a Teora (AV)">Libri | ‘Veloci più del tempo’: sabato la presentazione a Teora&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-rapiremo-niki-lauda-quando-la-f1-si-tinge-di-giallo/" rel="bookmark" class="td-image-wrap" title="Libri | Rapiremo Niki Lauda: quando la F1 si tinge di giallo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rapiremo Niki Lauda Cavicchi" title="Libri | Rapiremo Niki Lauda: quando la F1 si tinge di giallo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/8AE8418D-6118-46F0-B512-BE693C9C7FC6-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-rapiremo-niki-lauda-quando-la-f1-si-tinge-di-giallo/" rel="bookmark" title="Libri | Rapiremo Niki Lauda: quando la F1 si tinge di giallo">Libri | Rapiremo Niki Lauda: quando la F1 si tinge di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/miglioramenti-clinici-significativi-per-alex-zanardi/" rel="bookmark" class="td-image-wrap" title="&#8220;Miglioramenti clinici significativi&#8221; per Alex Zanardi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alex zanardi" title="&#8220;Miglioramenti clinici significativi&#8221; per Alex Zanardi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/alex-zanardi-morto-1592589275003-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/miglioramenti-clinici-significativi-per-alex-zanardi/" rel="bookmark" title="&#8220;Miglioramenti clinici significativi&#8221; per Alex Zanardi">&#8220;Miglioramenti clinici significativi&#8221; per Alex Zanardi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-aston-martin-valhalla-lhypercar-da-500-esemplari/" rel="bookmark" class="td-image-wrap" title="On The Road | Aston Martin Valhalla, l&#8217;hypercar da 500 esemplari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="On The Road | Aston Martin Valhalla, l&#8217;hypercar da 500 esemplari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/AstonMartinValhalla-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-aston-martin-valhalla-lhypercar-da-500-esemplari/" rel="bookmark" title="On The Road | Aston Martin Valhalla, l&#8217;hypercar da 500 esemplari">On The Road | Aston Martin Valhalla, l&#8217;hypercar da 500 esemplari</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5f4fdb77c1812" data-td_block_id="td_uid_67_5f4fdb77c1812"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5f4fdb77c1812" data-td_block_id="td_uid_67_5f4fdb77c1812"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-45447" class="post-45447 post type-post status-publish format-standard has-post-thumbnail hentry category-altre-ruote-coperte tag-aston-martin-2 tag-audi tag-bentley tag-ferrari tag-gt-world-challenge-europe tag-gt-world-challenge-europe-powered-by-aws tag-gt3 tag-lamborghini tag-mclaren tag-mercedes tag-nurburgring tag-porsche tag-sro" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in RUOTE COPERTE" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Altre Ruote Coperte" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-02T11:30:06+00:00" >2 Settembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45447">131</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fgt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GT+World+Challenge+%7C+N%C3%BCrburgring%3A+quarantasette+auto+per+la+prima+6h+del+2020&url=https%3A%2F%2Fwww.livegp.it%2Fgt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/&amp;media=https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg&description=Tutto è pronto per la 6h del Nürburgring, secondo round dell&#039;Endurance Cup del GT World Challenge Europe Powered by AWS: ecco la preview.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020 %0A%0A https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="GT WCE" title="GT WCE"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;"><strong>Tutto è pronto dal Nürburgring per la prima 6h del 2020 del <a href="https://www.gt-world-challenge-europe.com/">GT World Challenge Europe Powered by AWS.</a> </strong>Dopo la prova di durata di Imola e le tre competizioni Sprint Cup di Misano Adriatico, la prestigiosa serie europea riservata alle <strong>GT3</strong> si sposta in Germania per il secondo atto dell&#8217;Endurance Cup, il terzo se consideriamo la classifica combinata.</p>
<p style="text-align: justify;"><strong><a href="https://www.livegp.it/gt-world-challenge-imola-wrt-inizia-con-il-piede-giusto/">Il primo appuntamento della stagione</a> ha incoronato l&#8217;Audi #31 del Team WRT, vettura affidata al terzetto composto da Bortolotti/Ineichen/K. van der Linde.</strong> Il trio ha dominato la scena nell&#8217;Autodromo Enzo e Dino Ferrari di Imola in una manifestazione dove la casa dei Quattro Anelli ha dettato il passo, almeno fino a metà gara, anche con l&#8217;equipaggio <strong>#66 del Attempto Racing di Drudi/Schramm/Vervisch.</strong></p>
<h3>Nürburgring: Ferrari, Mercedes e Porsche sfidano Audi</h3>
<p style="text-align: justify;"><strong>Anche Ferrari, Mercedes e Porsche hanno ben figurato in Emilia Romagna.</strong> La Rossa, iscritta alla classe PRO con la <strong>#51 di AF Corse con Pier Guidi/Nielsen/Calado</strong> e la <strong>#72 di SMP Racing di Molina/Sirotkin/Rigon,</strong> cerca il primo sigillo del campionato dopo il titolo sfiorato nel 2019 con la #72. <strong>Mercedes ha completato al terzo posto la prova italiana con la #88 di AKKA ASP, formazione composta da Marciello/Boguslavskiy/Fraga, mentre è stato un inizio 2020 difficile per l&#8217;Haupt Racing Team</strong>. La compagine tedesca, subentrata al posto del Team Black Falcon, si prepara alla rivincita nel circuito di casa con la propria AMG #4 di <strong>Abril/Engel/Stolz.</strong></p>
<p style="text-align: justify;">In un tracciato molto insidioso come quello di Imola anche la Porsche ha primeggiato con il temibile terzetto composto da <strong>Campbell/Pilet/Jaminet</strong>. Gli alfieri della 911 GT3-R del GPX Racing hanno completato al secondo posto l&#8217;opening round e sono pronti a confermarsi al vertice anche nella 6h tedesca. <strong>Non dimentichiamoci nella lista degli iscritti anche della seconda vettura di GPX, affidata a Dumas/Olsen/Preining #40.</strong></p>
<p style="text-align: justify;"><strong>Oltre all&#8217;équipe araba che lo scorso anno ha vinto la 24h di Spa, citiamo anche il Rowe Racing.</strong> Nella prova di casa, la formazione teutonica si presenta con una seconda auto da affiancare <strong>Werner/Andlauer/Bachler</strong>. L&#8217;olandese Jeroen Bleekemolen, la svizzera Simona de Silvestro ed il tedesco Timo Bernhard si alterneranno al volante della Porsche #98 e senza dubbio daranno battaglia. Ultima 911 GT3-R, ma non meno importante, è la #54 del <strong>Dinamic Motorsport. La squadra italiana ha confermato Matteo Cairoli, Christian Engelhart e Sven Müller per la 6h del Nürburgring.</strong></p>
<h3>I delusi di Imola cercano la rivincita</h3>
<p style="text-align: justify;"><strong>Lamborghini è chiamata alla rivincita insieme alle Bentley ed alla McLaren</strong>. La casa italiana, campione in carica con <strong>l&#8217;Huracan #63 del Orange1 FFF Racing Team di Caldarelli/Mapelli/Lind, </strong>tenta la rivincita dopo il ritiro nell&#8217;appuntamento di casa. Anche <strong>Emil Frey</strong>, squadra che dal 2020 è iscritta alla serie dopo aver vinto il GT Open, cerca la prima Top10 dell&#8217;anno con <strong>Perera/Costa/Altoè #163 e Mikäel Grenier/Feller/Siedler #15.</strong></p>
<p style="text-align: justify;"><strong>Le due Bentley &#8216;ufficiali&#8217; di K-Pax Racing</strong> sono pronte a dare dal filo da torcere alle vetture tedesche, mentre non dimentichiamoci delle McLaren, alla caccia con<strong> Optimum Motorsport della prima affermazione nel GT World Challenge Europe con la nuova 750S GT3.</strong></p>
<h3>Nürburgring, nelle altre classi</h3>
<p style="text-align: justify;">Per quanto riguarda le altre categorie la battaglia non mancherà al Nürburgring non mancherà lo spettacolo e l&#8217;incertezza. <strong>Kujala/MacDowall/Schandorff sono pronti a difendere la leadership in Silver Cup dopo l&#8217;affermazione di Imola.</strong> Il terzetto del <strong>Barwell Motorsport (Lamborghini)</strong> è chiamato a confermarsi contro la<strong> Lexus del Tech1 Racing. Panis/Buret/Neubauer</strong> cercano il primo successo dopo aver controllato gran parte della 3h di Imola. Lexus, sfortunata anche nella Sprint Cup a Misano, è dunque una delle auto da tenere d&#8217;occhio in classe Silver Cup.</p>
<p style="text-align: justify;"><strong>Nella classe PRO-Am si riaccende la sfida al vertice tra Ferrari ed Aston Martin.</strong> Gli inglesi hanno vinto in Italia con la <strong>Vantage GT3 del Garage 59 di Goodwin/West/Adam,</strong> ma la lotta resta serrata. <strong>Froggatt/Hui/Cheever (Tempesta Racing) ed Hommerson/Machiels/Bertolini (AF Corse)</strong> rappresenteranno le Rosse nell&#8217;appuntamento tedesco dove le Mercedes saranno agguerrite viste le difficoltà riscontrate ad Imola. Ricordiamo infatti gli errori di AKKA ASP ed SPS Automotive durante la 3h di fine luglio.</p>
<p style="text-align: justify;">L&#8217;intera manifestazione, la seconda per quanto riguarda l&#8217;Endurance Cup, sarà visibile sul canale <strong><a href="https://www.youtube.com/channel/UC-yHapH6mW1ceZ_5PDUf1_g">YouTube del GT World</a>. La 6h del Nürburgring scatterà alle 11.45 di domenica 6 settembre.</strong></p>
<p style="text-align: justify;"><strong><em>Luca Pellegrini</em></strong></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/aston-martin-2/">aston martin</a></li><li><a href="https://www.livegp.it/tag/audi/">audi</a></li><li><a href="https://www.livegp.it/tag/bentley/">Bentley,</a></li><li><a href="https://www.livegp.it/tag/ferrari/">ferrari</a></li><li><a href="https://www.livegp.it/tag/gt-world-challenge-europe/">GT World Challenge Europe</a></li><li><a href="https://www.livegp.it/tag/gt-world-challenge-europe-powered-by-aws/">GT World Challenge Europe Powered by AWS</a></li><li><a href="https://www.livegp.it/tag/gt3/">gt3</a></li><li><a href="https://www.livegp.it/tag/lamborghini/">lamborghini</a></li><li><a href="https://www.livegp.it/tag/mclaren/">mclaren</a></li><li><a href="https://www.livegp.it/tag/mercedes/">mercedes</a></li><li><a href="https://www.livegp.it/tag/nurburgring/">nurburgring</a></li><li><a href="https://www.livegp.it/tag/porsche/">porsche</a></li><li><a href="https://www.livegp.it/tag/sro/">sro</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fgt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GT+World+Challenge+%7C+N%C3%BCrburgring%3A+quarantasette+auto+per+la+prima+6h+del+2020&url=https%3A%2F%2Fwww.livegp.it%2Fgt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/&amp;media=https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg&description=Tutto è pronto per la 6h del Nürburgring, secondo round dell&#039;Endurance Cup del GT World Challenge Europe Powered by AWS: ecco la preview.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020 %0A%0A https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/f1-gp-belgio-le-pagelle-ai-protagonisti-5/">F1 | Gp Belgio, le pagelle ai protagonisti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/">Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/lpellegrini/"><img alt='' src='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Pellegrini"></span><meta itemprop="datePublished" content="2020-09-02T11:30:06+00:00"><meta itemprop="dateModified" content="2020-09-02T11:30:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5f4fdb77c79cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5f4fdb77c79cb" ><script>var block_td_uid_74_5f4fdb77c79cb = new tdBlock();
block_td_uid_74_5f4fdb77c79cb.id = "td_uid_74_5f4fdb77c79cb";
block_td_uid_74_5f4fdb77c79cb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5f4fdb77c79cb_rand","td_column_number":3,"live_filter_cur_post_id":45447,"live_filter_cur_post_author":"791","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5f4fdb77c79cb_rand","tdc_css_class_style":"td_uid_74_5f4fdb77c79cb_rand_style"}';
block_td_uid_74_5f4fdb77c79cb.td_column_number = "3";
block_td_uid_74_5f4fdb77c79cb.block_type = "td_block_related_posts";
block_td_uid_74_5f4fdb77c79cb.post_count = "3";
block_td_uid_74_5f4fdb77c79cb.found_posts = "292";
block_td_uid_74_5f4fdb77c79cb.header_color = "";
block_td_uid_74_5f4fdb77c79cb.ajax_pagination_infinite_stop = "";
block_td_uid_74_5f4fdb77c79cb.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_74_5f4fdb77c79cb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5f4fdb77cb2b6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5f4fdb77c79cb" href="#">RELATED ARTICLES</a><a id="td_uid_76_5f4fdb77cb2be" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5f4fdb77c79cb" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5f4fdb77c79cb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/" rel="bookmark" class="td-image-wrap" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="finale" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/Porsche-Supercup-gara-virtuale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/" rel="bookmark" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo">Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/elms-le-castellet-240-united-autosport-al-top-ferrari-vince-in-gte/" rel="bookmark" class="td-image-wrap" title="ELMS | Le Castellet 240: United Autosport al top, Ferrari vince in GTE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ELMS | Le Castellet 240: United Autosport al top, Ferrari vince in GTE" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/ELMS-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/elms-le-castellet-240-united-autosport-al-top-ferrari-vince-in-gte/" rel="bookmark" title="ELMS | Le Castellet 240: United Autosport al top, Ferrari vince in GTE">ELMS | Le Castellet 240: United Autosport al top, Ferrari vince in GTE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/elms-le-castellet-240-il-paul-ricard-concede-il-bis/" rel="bookmark" class="td-image-wrap" title="ELMS | Le Castellet 240: il Paul Ricard concede il bis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Le Castellet 240" title="ELMS | Le Castellet 240: il Paul Ricard concede il bis" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/elms-partenza-4-ore-le-castellet-2020-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/elms-le-castellet-240-il-paul-ricard-concede-il-bis/" rel="bookmark" title="ELMS | Le Castellet 240: il Paul Ricard concede il bis">ELMS | Le Castellet 240: il Paul Ricard concede il bis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5f4fdb77c79cb" data-td_block_id="td_uid_74_5f4fdb77c79cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5f4fdb77c79cb" data-td_block_id="td_uid_74_5f4fdb77c79cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45447' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c2837934a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/">Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo</a>
									</li>
											<li>
					<a href="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/" aria-current="page">GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-belgio-le-pagelle-ai-protagonisti-5/">F1 | Gp Belgio, le pagelle ai protagonisti</a>
									</li>
											<li>
					<a href="https://www.livegp.it/nascar-playoffs-finalmente-si-inizia/">NASCAR | Playoffs: finalmente si inizia!</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-ditalia-info-e-orari-del-weekend/">F1 | GP d&#8217;Italia: info e orari del weekend</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5f4fdb77cdaf3_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,200</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,179</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">357</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,329</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5f4fdb77ce370_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5f4fdb77ce370" ><script>var block_td_uid_79_5f4fdb77ce370 = new tdBlock();
block_td_uid_79_5f4fdb77ce370.id = "td_uid_79_5f4fdb77ce370";
block_td_uid_79_5f4fdb77ce370.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5f4fdb77ce370_rand","tdc_css_class":"td_uid_79_5f4fdb77ce370_rand","tdc_css_class_style":"td_uid_79_5f4fdb77ce370_rand_style"}';
block_td_uid_79_5f4fdb77ce370.td_column_number = "1";
block_td_uid_79_5f4fdb77ce370.block_type = "td_block_7";
block_td_uid_79_5f4fdb77ce370.post_count = "3";
block_td_uid_79_5f4fdb77ce370.found_posts = "9411";
block_td_uid_79_5f4fdb77ce370.header_color = "";
block_td_uid_79_5f4fdb77ce370.ajax_pagination_infinite_stop = "";
block_td_uid_79_5f4fdb77ce370.max_num_pages = "3137";
tdBlocksArray.push(block_td_uid_79_5f4fdb77ce370);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5f4fdb77ce370 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/" rel="bookmark" class="td-image-wrap" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="finale" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/Porsche-Supercup-gara-virtuale-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/porsche-supercup-finale-larry-ten-voorde-sfida-dylan-pereira-per-il-titolo/" rel="bookmark" title="Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per il titolo">Porsche Supercup | Finale: Larry ten Voorde sfida Dylan Pereira per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T18:25:50+00:00" >2 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="GT WCE" title="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/09/timthumb-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-nurburgring-quarantasette-auto-per-la-prima-6h-del-2020/" rel="bookmark" title="GT World Challenge | Nürburgring: quarantasette auto per la prima 6h del 2020">GT World Challenge | Nürburgring: quarantasette auto per la prima 6h...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T11:30:06+00:00" >2 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-le-pagelle-ai-protagonisti-5/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Belgio, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="belgio" title="F1 | Gp Belgio, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/09/IL-PODIO-DEL-GP-DEL-BELGIO-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-le-pagelle-ai-protagonisti-5/" rel="bookmark" title="F1 | Gp Belgio, le pagelle ai protagonisti">F1 | Gp Belgio, le pagelle ai protagonisti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-01T12:49:10+00:00" >1 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5f4fdb77cfc8d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5f4fdb77cfc8d" ><script>var block_td_uid_80_5f4fdb77cfc8d = new tdBlock();
block_td_uid_80_5f4fdb77cfc8d.id = "td_uid_80_5f4fdb77cfc8d";
block_td_uid_80_5f4fdb77cfc8d.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5f4fdb77cfc8d_rand","tdc_css_class":"td_uid_80_5f4fdb77cfc8d_rand","tdc_css_class_style":"td_uid_80_5f4fdb77cfc8d_rand_style"}';
block_td_uid_80_5f4fdb77cfc8d.td_column_number = "1";
block_td_uid_80_5f4fdb77cfc8d.block_type = "td_block_7";
block_td_uid_80_5f4fdb77cfc8d.post_count = "3";
block_td_uid_80_5f4fdb77cfc8d.found_posts = "9411";
block_td_uid_80_5f4fdb77cfc8d.header_color = "";
block_td_uid_80_5f4fdb77cfc8d.ajax_pagination_infinite_stop = "";
block_td_uid_80_5f4fdb77cfc8d.max_num_pages = "3137";
tdBlocksArray.push(block_td_uid_80_5f4fdb77cfc8d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5f4fdb77cfc8d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5f4fdb77edf6a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5f4fdb77edf6a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1071</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">800</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">620</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">529</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">411</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">376</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">366</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">366</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">365</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5f4fdb77eeb26
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f4fdb77eee16"></textarea>
						<div id="td_live_css_uid_1_5f4fdb77eee16" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f4fdb77eee16');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f4fdb77eee16");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>