<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>GT Italiano | Riccardo Agostini al via con Audi Sport Italia | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nuova avventura targata Audi per Riccardo Agostini. Il veloce pilota padovano nella stagione 2020 sarà al volante della R8 LMS di Audi Sport Italia" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="GT Italiano | Riccardo Agostini al via con Audi Sport Italia | LiveGP.it" />
	<meta property="og:description" content="Nuova avventura targata Audi per Riccardo Agostini. Il veloce pilota padovano nella stagione 2020 sarà al volante della R8 LMS di Audi Sport Italia" />
	<meta property="og:url" content="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2020-06-24T10:12:42+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg","width":1024,"height":682,"caption":"Riccardo Agostini, nuovo pilota Audi Sport Italia nel GT Italiano 2020"},{"@type":"WebPage","@id":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#webpage","url":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/","name":"GT Italiano | Riccardo Agostini al via con Audi Sport Italia | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#primaryimage"},"datePublished":"2020-06-24T10:12:42+00:00","dateModified":"2020-06-24T10:12:42+00:00","description":"Nuova avventura targata Audi per Riccardo Agostini. Il veloce pilota padovano nella stagione 2020 sar\u00e0 al volante della R8 LMS di Audi Sport Italia","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/"]}]},{"@type":"Article","@id":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#article","isPartOf":{"@id":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/32caf91590dcd8990de6f4bddf4de60c"},"headline":"GT Italiano | Riccardo Agostini al via con Audi Sport Italia","datePublished":"2020-06-24T10:12:42+00:00","dateModified":"2020-06-24T10:12:42+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#primaryimage"},"keywords":"audi sport italia,gt italiano,riccardo agostini","articleSection":"Velocit\u00e0 Italia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#respond"]}]},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/32caf91590dcd8990de6f4bddf4de60c","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4d3035fd6c1677af615bee7508383f8d?s=96&d=blank&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; GT Italiano | Riccardo Agostini al via con Audi Sport Italia Feed dei commenti" href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"772f1b2663","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"41819","token":"ebd10df6da","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=41819' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fgt-italiano-riccardo-agostini-al-via-con-audi-sport-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fgt-italiano-riccardo-agostini-al-via-con-audi-sport-italia%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["velocita-italia"],"pageAttributes":["audi-sport-italia","gt-italiano","riccardo-agostini"],"pagePostAuthor":"Redazione"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"ebd10df6da","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/aci-sport-italia/",
                    "name": "ITALIA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/",
                    "name": "Velocità Italia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/",
                    "name": "GT Italiano | Riccardo Agostini al via con Audi Sport Italia"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-41819 single-format-standard cookies-not-set gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Giugno 24, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef32b42dcefd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ef32b42dcefd" ><script>var block_td_uid_1_5ef32b42dcefd = new tdBlock();
block_td_uid_1_5ef32b42dcefd.id = "td_uid_1_5ef32b42dcefd";
block_td_uid_1_5ef32b42dcefd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef32b42dcefd_rand","tdc_css_class":"td_uid_1_5ef32b42dcefd_rand","tdc_css_class_style":"td_uid_1_5ef32b42dcefd_rand_style"}';
block_td_uid_1_5ef32b42dcefd.td_column_number = "3";
block_td_uid_1_5ef32b42dcefd.block_type = "td_block_mega_menu";
block_td_uid_1_5ef32b42dcefd.post_count = "4";
block_td_uid_1_5ef32b42dcefd.found_posts = "2277";
block_td_uid_1_5ef32b42dcefd.header_color = "";
block_td_uid_1_5ef32b42dcefd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef32b42dcefd.max_num_pages = "570";
tdBlocksArray.push(block_td_uid_1_5ef32b42dcefd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ef32b42dcefd" id="td_uid_2_5ef32b42ddb57" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_3_5ef32b42ddbcc" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_4_5ef32b42ddc1c" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_5_5ef32b42ddc54" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_6_5ef32b42ddc7e" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_7_5ef32b42ddcb3" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_8_5ef32b42ddce6" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_9_5ef32b42ddd18" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_10_5ef32b42ddd48" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_11_5ef32b42ddd79" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5ef32b42dcefd"  id="td_uid_12_5ef32b42ddda0" data-td_block_id="td_uid_1_5ef32b42dcefd" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5ef32b42dcefd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-la-ferrari-torna-in-pista-terminata-la-giornata-di-test-al-mugello/" rel="bookmark" class="td-image-wrap" title="F1 | La Ferrari torna in pista: terminata la giornata di test al Mugello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ferrari mugello" title="F1 | La Ferrari torna in pista: terminata la giornata di test al Mugello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/ferrari-mugello-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-la-ferrari-torna-in-pista-terminata-la-giornata-di-test-al-mugello/" rel="bookmark" title="F1 | La Ferrari torna in pista: terminata la giornata di test al Mugello">F1 | La Ferrari torna in pista: terminata la giornata di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-verso-il-2020-al-debutto-nuovi-pannelli-grafici-per-il-pubblico-da-casa/" rel="bookmark" class="td-image-wrap" title="F1 | Verso il 2020: al debutto nuovi pannelli grafici per il pubblico da casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 2020 pannelli grafici" title="F1 | Verso il 2020: al debutto nuovi pannelli grafici per il pubblico da casa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/image-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-verso-il-2020-al-debutto-nuovi-pannelli-grafici-per-il-pubblico-da-casa/" rel="bookmark" title="F1 | Verso il 2020: al debutto nuovi pannelli grafici per il pubblico da casa">F1 | Verso il 2020: al debutto nuovi pannelli grafici per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-rtl-tedesca-termina-deal-trenta-anni/" rel="bookmark" class="td-image-wrap" title="F1 | TV: RTL intenzionata a terminare matrimonio dopo trent&#8217;anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 RTL matrimonio" title="F1 | TV: RTL intenzionata a terminare matrimonio dopo trent&#8217;anni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/image-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-rtl-tedesca-termina-deal-trenta-anni/" rel="bookmark" title="F1 | TV: RTL intenzionata a terminare matrimonio dopo trent&#8217;anni">F1 | TV: RTL intenzionata a terminare matrimonio dopo trent&#8217;anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-lewis-hamilton-in-strada-a-londra-con-i-manifestanti-del-black-lives-matter/" rel="bookmark" class="td-image-wrap" title="F1 | Lewis Hamilton in strada a Londra con i manifestanti del Black Lives Matter"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Lewis Hamilton in strada a Londra con i manifestanti del Black Lives Matter" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/hamilton_black-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/glamour/" class="td-post-category">Glamour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-lewis-hamilton-in-strada-a-londra-con-i-manifestanti-del-black-lives-matter/" rel="bookmark" title="F1 | Lewis Hamilton in strada a Londra con i manifestanti del Black Lives Matter">F1 | Lewis Hamilton in strada a Londra con i manifestanti&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef32b42dcefd" data-td_block_id="td_uid_1_5ef32b42dcefd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ef32b42dcefd" data-td_block_id="td_uid_1_5ef32b42dcefd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ef32b42dfe08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ef32b42dfe08" ><script>var block_td_uid_13_5ef32b42dfe08 = new tdBlock();
block_td_uid_13_5ef32b42dfe08.id = "td_uid_13_5ef32b42dfe08";
block_td_uid_13_5ef32b42dfe08.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ef32b42dfe08_rand","tdc_css_class":"td_uid_13_5ef32b42dfe08_rand","tdc_css_class_style":"td_uid_13_5ef32b42dfe08_rand_style"}';
block_td_uid_13_5ef32b42dfe08.td_column_number = "3";
block_td_uid_13_5ef32b42dfe08.block_type = "td_block_mega_menu";
block_td_uid_13_5ef32b42dfe08.post_count = "4";
block_td_uid_13_5ef32b42dfe08.found_posts = "1217";
block_td_uid_13_5ef32b42dfe08.header_color = "";
block_td_uid_13_5ef32b42dfe08.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ef32b42dfe08.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_13_5ef32b42dfe08);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ef32b42dfe08" id="td_uid_14_5ef32b42e0876" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_15_5ef32b42e08ab" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_16_5ef32b42e08d8" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_17_5ef32b42e0902" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_18_5ef32b42e0934" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_19_5ef32b42e0965" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_20_5ef32b42e099c" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_21_5ef32b42e09d9" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_22_5ef32b42e0a0a" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_23_5ef32b42e0a38" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_24_5ef32b42e0a78" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5ef32b42dfe08"  id="td_uid_25_5ef32b42e0aa2" data-td_block_id="td_uid_13_5ef32b42dfe08" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5ef32b42dfe08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/incidente-handbike-alex-zanardi-grave/" rel="bookmark" class="td-image-wrap" title="Incidente in handbike per Alex Zanardi: è grave"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Incidente Zanardi" title="Incidente in handbike per Alex Zanardi: è grave" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/Alex-Zanardi-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/" class="td-post-category">Piloti F1 dal 1950 ad oggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/incidente-handbike-alex-zanardi-grave/" rel="bookmark" title="Incidente in handbike per Alex Zanardi: è grave">Incidente in handbike per Alex Zanardi: è grave</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-sogno-mugello-sempre-piu-vicino-test-ferrari-con-vettel-e-leclerc-il-23-giugno/" rel="bookmark" class="td-image-wrap" title="F1 | Il sogno Mugello sempre più vicino: test Ferrari con Vettel e Leclerc il 23 Giugno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Il Circuito del Mugello sogna la F1" title="F1 | Il sogno Mugello sempre più vicino: test Ferrari con Vettel e Leclerc il 23 Giugno" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/circuito-mugello-per-f1-1536x864-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-sogno-mugello-sempre-piu-vicino-test-ferrari-con-vettel-e-leclerc-il-23-giugno/" rel="bookmark" title="F1 | Il sogno Mugello sempre più vicino: test Ferrari con Vettel e Leclerc il 23 Giugno">F1 | Il sogno Mugello sempre più vicino: test Ferrari con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-brabham-bt46b-linnovazione-nel-ventilatore/" rel="bookmark" class="td-image-wrap" title="F1 | Brabham BT46B: l&#8217;innovazione nel ventilatore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Brabham BT46B" title="F1 | Brabham BT46B: l&#8217;innovazione nel ventilatore" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/brabham-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-brabham-bt46b-linnovazione-nel-ventilatore/" rel="bookmark" title="F1 | Brabham BT46B: l&#8217;innovazione nel ventilatore">F1 | Brabham BT46B: l&#8217;innovazione nel ventilatore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-james-hunt-lo-schianto-della-formula-1/" rel="bookmark" class="td-image-wrap" title="F1 | James Hunt, lo “Schianto” della Formula 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | James Hunt, lo “Schianto” della Formula 1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/hunt-sigaretta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-james-hunt-lo-schianto-della-formula-1/" rel="bookmark" title="F1 | James Hunt, lo “Schianto” della Formula 1">F1 | James Hunt, lo “Schianto” della Formula 1</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ef32b42dfe08" data-td_block_id="td_uid_13_5ef32b42dfe08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ef32b42dfe08" data-td_block_id="td_uid_13_5ef32b42dfe08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ef32b42e2149_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ef32b42e2149" ><script>var block_td_uid_26_5ef32b42e2149 = new tdBlock();
block_td_uid_26_5ef32b42e2149.id = "td_uid_26_5ef32b42e2149";
block_td_uid_26_5ef32b42e2149.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ef32b42e2149_rand","tdc_css_class":"td_uid_26_5ef32b42e2149_rand","tdc_css_class_style":"td_uid_26_5ef32b42e2149_rand_style"}';
block_td_uid_26_5ef32b42e2149.td_column_number = "3";
block_td_uid_26_5ef32b42e2149.block_type = "td_block_mega_menu";
block_td_uid_26_5ef32b42e2149.post_count = "4";
block_td_uid_26_5ef32b42e2149.found_posts = "1480";
block_td_uid_26_5ef32b42e2149.header_color = "";
block_td_uid_26_5ef32b42e2149.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ef32b42e2149.max_num_pages = "370";
tdBlocksArray.push(block_td_uid_26_5ef32b42e2149);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ef32b42e2149" id="td_uid_27_5ef32b42e28cf" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_28_5ef32b42e2902" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_29_5ef32b42e292f" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_30_5ef32b42e2959" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_31_5ef32b42e298c" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_32_5ef32b42e29d7" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_33_5ef32b42e2a00" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_34_5ef32b42e2a27" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_35_5ef32b42e2a4f" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_36_5ef32b42e2a77" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5ef32b42e2149"  id="td_uid_37_5ef32b42e2a9d" data-td_block_id="td_uid_26_5ef32b42e2149" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5ef32b42e2149 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-alex-lynn-sostituisce-wehrlein-in-mahindra/" rel="bookmark" class="td-image-wrap" title="Formula E | Alex Lynn sostituisce Wehrlein in Mahindra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lynn mahindra" title="Formula E | Alex Lynn sostituisce Wehrlein in Mahindra" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/EbRK_n_WAAMs4eJ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-alex-lynn-sostituisce-wehrlein-in-mahindra/" rel="bookmark" title="Formula E | Alex Lynn sostituisce Wehrlein in Mahindra">Formula E | Alex Lynn sostituisce Wehrlein in Mahindra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-sro-e-sport-gt-louis-deletraz-e-jesus-sicilia-festeggiano/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | SRO E-Sport GT: Louis Deletraz e Jesus Sicilia festeggiano!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SRO E-Sport GT Kyalami" title="GT World Challenge | SRO E-Sport GT: Louis Deletraz e Jesus Sicilia festeggiano!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/Gt-WCE-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-sro-e-sport-gt-louis-deletraz-e-jesus-sicilia-festeggiano/" rel="bookmark" title="GT World Challenge | SRO E-Sport GT: Louis Deletraz e Jesus Sicilia festeggiano!">GT World Challenge | SRO E-Sport GT: Louis Deletraz e Jesus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/donne-e-motori-juju-noda-trionfa-al-debutto-in-f4-danese/" rel="bookmark" class="td-image-wrap" title="Donne e motori | Juju Noda trionfa al debutto in F4 danese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="juju noda" title="Donne e motori | Juju Noda trionfa al debutto in F4 danese" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/95330058_647730932443096_4941051654309937152_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/donne-e-motori-juju-noda-trionfa-al-debutto-in-f4-danese/" rel="bookmark" title="Donne e motori | Juju Noda trionfa al debutto in F4 danese">Donne e motori | Juju Noda trionfa al debutto in F4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-approvato-il-calendario-provvisorio-della-stagione-7/" rel="bookmark" class="td-image-wrap" title="Formula E | Approvato il calendario provvisorio della stagione 7"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula E | Approvato il calendario provvisorio della stagione 7" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/1-1017003865-LAT-20181215-_J6I0847-e1545224624443-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-approvato-il-calendario-provvisorio-della-stagione-7/" rel="bookmark" title="Formula E | Approvato il calendario provvisorio della stagione 7">Formula E | Approvato il calendario provvisorio della stagione 7</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ef32b42e2149" data-td_block_id="td_uid_26_5ef32b42e2149"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ef32b42e2149" data-td_block_id="td_uid_26_5ef32b42e2149"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5ef32b42e4305_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5ef32b42e4305" ><script>var block_td_uid_38_5ef32b42e4305 = new tdBlock();
block_td_uid_38_5ef32b42e4305.id = "td_uid_38_5ef32b42e4305";
block_td_uid_38_5ef32b42e4305.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5ef32b42e4305_rand","tdc_css_class":"td_uid_38_5ef32b42e4305_rand","tdc_css_class_style":"td_uid_38_5ef32b42e4305_rand_style"}';
block_td_uid_38_5ef32b42e4305.td_column_number = "3";
block_td_uid_38_5ef32b42e4305.block_type = "td_block_mega_menu";
block_td_uid_38_5ef32b42e4305.post_count = "4";
block_td_uid_38_5ef32b42e4305.found_posts = "1075";
block_td_uid_38_5ef32b42e4305.header_color = "";
block_td_uid_38_5ef32b42e4305.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ef32b42e4305.max_num_pages = "269";
tdBlocksArray.push(block_td_uid_38_5ef32b42e4305);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5ef32b42e4305" id="td_uid_39_5ef32b42e4b4a" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_40_5ef32b42e4b7e" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_41_5ef32b42e4bbe" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_42_5ef32b42e4be9" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_43_5ef32b42e4c12" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_44_5ef32b42e4c3a" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_45_5ef32b42e4c63" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_46_5ef32b42e4c8a" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5ef32b42e4305"  id="td_uid_47_5ef32b42e4cb4" data-td_block_id="td_uid_38_5ef32b42e4305" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5ef32b42e4305 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/challenge-ford-mpm-le-nuove-ford-ka-sono-pronte-per-la-ripartenza/" rel="bookmark" class="td-image-wrap" title="Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Le Ka+ del Challenge Ford MPM sono pronte a ritornare in pista" title="Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/9898BD78-99AF-4A30-B7A0-9BCF3EDAFDF3-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/" class="td-post-category">Trofei monomarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/challenge-ford-mpm-le-nuove-ford-ka-sono-pronte-per-la-ripartenza/" rel="bookmark" title="Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza">Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-bubba-wallace-e-il-gigantesco-abbaglio-del-cappio-razzista/" rel="bookmark" class="td-image-wrap" title="NASCAR | Bubba Wallace e il gigantesco abbaglio del cappio &#8220;razzista&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="NASCAR | Bubba Wallace e il gigantesco abbaglio del cappio &#8220;razzista&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/wallace-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/" class="td-post-category">NASCAR Whelen Euro Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-bubba-wallace-e-il-gigantesco-abbaglio-del-cappio-razzista/" rel="bookmark" title="NASCAR | Bubba Wallace e il gigantesco abbaglio del cappio &#8220;razzista&#8221;">NASCAR | Bubba Wallace e il gigantesco abbaglio del cappio &#8220;razzista&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wtcr-wtcr-trophy-unoccasione-in-piu-per-le-auto-non-ufficiali/" rel="bookmark" class="td-image-wrap" title="FIA WTCR | WTCR Trophy, un&#8217;occasione in più per le auto non ufficiali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WTCR Trophy" title="FIA WTCR | WTCR Trophy, un&#8217;occasione in più per le auto non ufficiali" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/10/images_immagini_2018_WTCR_audi_cina.jpg"  width="218" height="123" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wtcr-wtcr-trophy-unoccasione-in-piu-per-le-auto-non-ufficiali/" rel="bookmark" title="FIA WTCR | WTCR Trophy, un&#8217;occasione in più per le auto non ufficiali">FIA WTCR | WTCR Trophy, un&#8217;occasione in più per le auto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-i-team-privati-propongono-uno-slittamento-delle-lmdh/" rel="bookmark" class="td-image-wrap" title="IMSA | I team privati propongono uno slittamento delle LMDh"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lmdh" title="IMSA | I team privati propongono uno slittamento delle LMDh" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/IMSA--218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-i-team-privati-propongono-uno-slittamento-delle-lmdh/" rel="bookmark" title="IMSA | I team privati propongono uno slittamento delle LMDh">IMSA | I team privati propongono uno slittamento delle LMDh</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5ef32b42e4305" data-td_block_id="td_uid_38_5ef32b42e4305"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5ef32b42e4305" data-td_block_id="td_uid_38_5ef32b42e4305"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5ef32b42e6428_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5ef32b42e6428" ><script>var block_td_uid_48_5ef32b42e6428 = new tdBlock();
block_td_uid_48_5ef32b42e6428.id = "td_uid_48_5ef32b42e6428";
block_td_uid_48_5ef32b42e6428.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5ef32b42e6428_rand","tdc_css_class":"td_uid_48_5ef32b42e6428_rand","tdc_css_class_style":"td_uid_48_5ef32b42e6428_rand_style"}';
block_td_uid_48_5ef32b42e6428.td_column_number = "3";
block_td_uid_48_5ef32b42e6428.block_type = "td_block_mega_menu";
block_td_uid_48_5ef32b42e6428.post_count = "4";
block_td_uid_48_5ef32b42e6428.found_posts = "2106";
block_td_uid_48_5ef32b42e6428.header_color = "";
block_td_uid_48_5ef32b42e6428.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ef32b42e6428.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_48_5ef32b42e6428);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5ef32b42e6428" id="td_uid_49_5ef32b42e6b8d" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_50_5ef32b42e6bc0" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_51_5ef32b42e6bee" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_52_5ef32b42e6c33" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_53_5ef32b42e6c5d" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_54_5ef32b42e6c85" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_55_5ef32b42e6cad" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_56_5ef32b42e6cd5" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_57_5ef32b42e6cfc" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5ef32b42e6428"  id="td_uid_58_5ef32b42e6d22" data-td_block_id="td_uid_48_5ef32b42e6428" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5ef32b42e6428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-iniziati-i-test-a-misano-per-ktm-aprilia-ducati-e-suzuki-giovedi-la-sbk/" rel="bookmark" class="td-image-wrap" title="MotoGP | Iniziati i test a Misano per KTM, Aprilia, Ducati e Suzuki. Giovedì la SBK"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP Misano Test Ducati Aprilia 1" title="MotoGP | Iniziati i test a Misano per KTM, Aprilia, Ducati e Suzuki. Giovedì la SBK" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/Misano-test-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-iniziati-i-test-a-misano-per-ktm-aprilia-ducati-e-suzuki-giovedi-la-sbk/" rel="bookmark" title="MotoGP | Iniziati i test a Misano per KTM, Aprilia, Ducati e Suzuki. Giovedì la SBK">MotoGP | Iniziati i test a Misano per KTM, Aprilia, Ducati&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-ducati-ipotesi-lorenzo-in-caso-di-separazione-da-dovizioso/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ducati: ipotesi Lorenzo in caso di separazione da Dovizioso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Ducati: ipotesi Lorenzo in caso di separazione da Dovizioso" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/ducati-lorenzo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-ducati-ipotesi-lorenzo-in-caso-di-separazione-da-dovizioso/" rel="bookmark" title="MotoGP | Ducati: ipotesi Lorenzo in caso di separazione da Dovizioso">MotoGP | Ducati: ipotesi Lorenzo in caso di separazione da Dovizioso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/civ-pirro-comanda-la-due-giorni-di-test-ufficiali-al-mugello/" rel="bookmark" class="td-image-wrap" title="CIV | Pirro comanda la due giorni di test ufficiali al Mugello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CIV | Pirro comanda la due giorni di test ufficiali al Mugello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/8D6F1955-E2AE-44B8-9C45-D817EAC5D46A-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/civ-pirro-comanda-la-due-giorni-di-test-ufficiali-al-mugello/" rel="bookmark" title="CIV | Pirro comanda la due giorni di test ufficiali al Mugello">CIV | Pirro comanda la due giorni di test ufficiali al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-calendario-aggiornato-e-nuova-programmazione/" rel="bookmark" class="td-image-wrap" title="WSBK | Calendario aggiornato e nuova programmazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SBK Calendario" title="WSBK | Calendario aggiornato e nuova programmazione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/104244440-05e32c80-3e77-4f64-add0-80cd6cc118a1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-calendario-aggiornato-e-nuova-programmazione/" rel="bookmark" title="WSBK | Calendario aggiornato e nuova programmazione">WSBK | Calendario aggiornato e nuova programmazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ef32b42e6428" data-td_block_id="td_uid_48_5ef32b42e6428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5ef32b42e6428" data-td_block_id="td_uid_48_5ef32b42e6428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5ef32b42e817e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ef32b42e817e" ><script>var block_td_uid_59_5ef32b42e817e = new tdBlock();
block_td_uid_59_5ef32b42e817e.id = "td_uid_59_5ef32b42e817e";
block_td_uid_59_5ef32b42e817e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5ef32b42e817e_rand","tdc_css_class":"td_uid_59_5ef32b42e817e_rand","tdc_css_class_style":"td_uid_59_5ef32b42e817e_rand_style"}';
block_td_uid_59_5ef32b42e817e.td_column_number = "3";
block_td_uid_59_5ef32b42e817e.block_type = "td_block_mega_menu";
block_td_uid_59_5ef32b42e817e.post_count = "4";
block_td_uid_59_5ef32b42e817e.found_posts = "268";
block_td_uid_59_5ef32b42e817e.header_color = "";
block_td_uid_59_5ef32b42e817e.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ef32b42e817e.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_59_5ef32b42e817e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5ef32b42e817e" id="td_uid_60_5ef32b42e8790" data-td_block_id="td_uid_59_5ef32b42e817e" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5ef32b42e817e"  id="td_uid_61_5ef32b42e87c4" data-td_block_id="td_uid_59_5ef32b42e817e" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5ef32b42e817e"  id="td_uid_62_5ef32b42e87f3" data-td_block_id="td_uid_59_5ef32b42e817e" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5ef32b42e817e"  id="td_uid_63_5ef32b42e881d" data-td_block_id="td_uid_59_5ef32b42e817e" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_5ef32b42e817e"  id="td_uid_64_5ef32b42e8845" data-td_block_id="td_uid_59_5ef32b42e817e" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_5ef32b42e817e"  id="td_uid_65_5ef32b42e886d" data-td_block_id="td_uid_59_5ef32b42e817e" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5ef32b42e817e"  id="td_uid_66_5ef32b42e889d" data-td_block_id="td_uid_59_5ef32b42e817e" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_5ef32b42e817e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" rel="bookmark" class="td-image-wrap" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/agostini-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" rel="bookmark" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia">GT Italiano | Riccardo Agostini al via con Audi Sport Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/clio-cup-italia-faro-racing-annuncia-il-terzo-equipaggio-nel-renault-clio-cup-italia/" rel="bookmark" class="td-image-wrap" title="Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel Renault Clio Cup Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel Renault Clio Cup Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/faro-racing-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/clio-cup-italia-faro-racing-annuncia-il-terzo-equipaggio-nel-renault-clio-cup-italia/" rel="bookmark" title="Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel Renault Clio Cup Italia">Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-jamie-chadwick-al-debutto-con-prema/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Jamie Chadwick al debutto con Prema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jamie Chadwick con Prema nella Formula Regional Europa" title="Formula Regional | Jamie Chadwick al debutto con Prema" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/ONY9408-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-jamie-chadwick-al-debutto-con-prema/" rel="bookmark" title="Formula Regional | Jamie Chadwick al debutto con Prema">Formula Regional | Jamie Chadwick al debutto con Prema</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f4-italia-ufficializzato-il-calendario-out-budapest-partenza-a-misano-il-2-agosto/" rel="bookmark" class="td-image-wrap" title="F4 Italia | Ufficializzato il calendario: out Budapest, partenza a Misano il 2 agosto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f4 italia calendario" title="F4 Italia | Ufficializzato il calendario: out Budapest, partenza a Misano il 2 agosto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/2019_img_F4_Misano_krutten_21-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-italia-ufficializzato-il-calendario-out-budapest-partenza-a-misano-il-2-agosto/" rel="bookmark" title="F4 Italia | Ufficializzato il calendario: out Budapest, partenza a Misano il 2 agosto">F4 Italia | Ufficializzato il calendario: out Budapest, partenza a Misano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ef32b42e817e" data-td_block_id="td_uid_59_5ef32b42e817e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5ef32b42e817e" data-td_block_id="td_uid_59_5ef32b42e817e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5ef32b42e9e11_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5ef32b42e9e11" ><script>var block_td_uid_67_5ef32b42e9e11 = new tdBlock();
block_td_uid_67_5ef32b42e9e11.id = "td_uid_67_5ef32b42e9e11";
block_td_uid_67_5ef32b42e9e11.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5ef32b42e9e11_rand","tdc_css_class":"td_uid_67_5ef32b42e9e11_rand","tdc_css_class_style":"td_uid_67_5ef32b42e9e11_rand_style"}';
block_td_uid_67_5ef32b42e9e11.td_column_number = "3";
block_td_uid_67_5ef32b42e9e11.block_type = "td_block_mega_menu";
block_td_uid_67_5ef32b42e9e11.post_count = "4";
block_td_uid_67_5ef32b42e9e11.found_posts = "423";
block_td_uid_67_5ef32b42e9e11.header_color = "";
block_td_uid_67_5ef32b42e9e11.ajax_pagination_infinite_stop = "";
block_td_uid_67_5ef32b42e9e11.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_67_5ef32b42e9e11);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5ef32b42e9e11" id="td_uid_68_5ef32b42ea522" data-td_block_id="td_uid_67_5ef32b42e9e11" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5ef32b42e9e11"  id="td_uid_69_5ef32b42ea557" data-td_block_id="td_uid_67_5ef32b42e9e11" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5ef32b42e9e11"  id="td_uid_70_5ef32b42ea586" data-td_block_id="td_uid_67_5ef32b42e9e11" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5ef32b42e9e11"  id="td_uid_71_5ef32b42ea5b0" data-td_block_id="td_uid_67_5ef32b42e9e11" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5ef32b42e9e11"  id="td_uid_72_5ef32b42ea5da" data-td_block_id="td_uid_67_5ef32b42e9e11" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5ef32b42e9e11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/zanardi-il-nuovo-bollettino-condizioni-stabili-quadro-neurologico-resta-grave/" rel="bookmark" class="td-image-wrap" title="Zanardi, il nuovo bollettino: &#8220;Condizioni stabili. Quadro neurologico resta grave&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Zanardi, il nuovo bollettino: &#8220;Condizioni stabili. Quadro neurologico resta grave&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/zanardi_medici-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/zanardi-il-nuovo-bollettino-condizioni-stabili-quadro-neurologico-resta-grave/" rel="bookmark" title="Zanardi, il nuovo bollettino: &#8220;Condizioni stabili. Quadro neurologico resta grave&#8221;">Zanardi, il nuovo bollettino: &#8220;Condizioni stabili. Quadro neurologico resta grave&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/incidente-zanardi-i-testimoni-oculari-nessun-cellulare-tra-le-mani/" rel="bookmark" class="td-image-wrap" title="Incidente Zanardi, i testimoni oculari: &#8220;Nessun cellulare tra le mani&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Incidente Zanardi, i testimoni oculari: &#8220;Nessun cellulare tra le mani&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/handbike-zanardi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/incidente-zanardi-i-testimoni-oculari-nessun-cellulare-tra-le-mani/" rel="bookmark" title="Incidente Zanardi, i testimoni oculari: &#8220;Nessun cellulare tra le mani&#8221;">Incidente Zanardi, i testimoni oculari: &#8220;Nessun cellulare tra le mani&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-ducati-scrambler-1100-sport-pro-urban-fun-gusto-perfetto/" rel="bookmark" class="td-image-wrap" title="On The Road | Ducati Scrambler 1100 Sport Pro: urban fun, gusto perfetto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="On the Road test Ducati Scrambler 1100 Sport Pro" title="On The Road | Ducati Scrambler 1100 Sport Pro: urban fun, gusto perfetto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/20200619_184809-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-ducati-scrambler-1100-sport-pro-urban-fun-gusto-perfetto/" rel="bookmark" title="On The Road | Ducati Scrambler 1100 Sport Pro: urban fun, gusto perfetto">On The Road | Ducati Scrambler 1100 Sport Pro: urban fun,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/incidente-zanardi-condizioni-stabili-ma-prognosi-riservata/" rel="bookmark" class="td-image-wrap" title="Incidente Zanardi, condizioni stabili ma prognosi riservata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="zanardi" title="Incidente Zanardi, condizioni stabili ma prognosi riservata" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/zanardi-fuji-6-900x600-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/incidente-zanardi-condizioni-stabili-ma-prognosi-riservata/" rel="bookmark" title="Incidente Zanardi, condizioni stabili ma prognosi riservata">Incidente Zanardi, condizioni stabili ma prognosi riservata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5ef32b42e9e11" data-td_block_id="td_uid_67_5ef32b42e9e11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5ef32b42e9e11" data-td_block_id="td_uid_67_5ef32b42e9e11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-41819" class="post-41819 post type-post status-publish format-standard has-post-thumbnail hentry category-velocita-italia tag-audi-sport-italia tag-gt-italiano tag-riccardo-agostini" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ITALIA" class="entry-crumb" href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Velocità Italia" class="entry-crumb" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">GT Italiano | Riccardo Agostini al via con Audi Sport Italia</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">GT Italiano | Riccardo Agostini al via con Audi Sport Italia</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-24T12:12:42+00:00" >24 Giugno 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-41819">46</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fgt-italiano-riccardo-agostini-al-via-con-audi-sport-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GT+Italiano+%7C+Riccardo+Agostini+al+via+con+Audi+Sport+Italia&url=https%3A%2F%2Fwww.livegp.it%2Fgt-italiano-riccardo-agostini-al-via-con-audi-sport-italia%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/&amp;media=https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg&description=Nuova avventura targata Audi per Riccardo Agostini. Il veloce pilota padovano nella stagione 2020 sarà al volante della R8 LMS di Audi Sport Italia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GT Italiano | Riccardo Agostini al via con Audi Sport Italia %0A%0A https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg" data-caption="Riccardo Agostini, nuovo pilota Audi Sport Italia nel GT Italiano 2020"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/06/agostini-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/06/agostini-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/06/agostini-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/06/agostini-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/06/agostini-631x420.jpg 631w, https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="agostini"/></a><figcaption class="wp-caption-text">Riccardo Agostini, nuovo pilota Audi Sport Italia nel GT Italiano 2020</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Nuova avventura targata Audi per Riccardo Agostini. Il veloce pilota padovano, reduce dalla <a href="https://www.livegp.it/gt-italiano-monza-vittoria-e-titolo-per-agostini-rovera-in-un-finale-thrilling/">conquista del titolo tricolore</a> nel Campionato Italiano GT Sprint con la Mercedes del team Antonelli Motorsport, nella stagione 2020 sarà al volante della R8 LMS di Audi Sport Italia per difendere l&#8217;alloro conquistato nel GT3 Sprint e andare a caccia di quello GT3 Endurance.</p>
<p style="text-align: justify;">Audi Sport Italia, da quando prende parte ai Campionati Italiani Gran Turismo (il 2009, anno di esordio del modello da competizione R8) si è presentata spesso al via con equipaggi blasonati, inclusi piloti ufficiali dei quattro anelli protagonisti a Le Mans o nel DTM. Finora tuttavia nell&#8217;abitacolo dell&#8217;R8 LMS GT3 non era salito un pilota che potesse fregiarsi dello <i>scudetto</i> tricolore sulla tuta ignifuga. Nel 2020 invece la squadra diretta da Emilio Radaelli e Ferdinando Geri prenderà a bordo in tutte e otto le trasferte previste dai calendari delle serie GT Sprint e GT Endurance proprio un campione in carica: Riccardo Agostini.</p>
<h4 style="text-align: justify;">REDAELLI: &#8220;PUNTIAMO AL TOP&#8221;</h4>
<p style="text-align: justify;">Il ventiseienne padovano malgrado la giovane età ha già accumulato una vasta esperienza di competizioni GT, nazionale ed internazionale, e prenderà parte ad entrambe le serie tricolori con la vettura di Ingolstadt. <i><b>&#8220;Siamo lieti di poter avere sulla nostra Audi Riccardo Agostini in entrambi i Campionati a cui prenderemo parte nel 2020&#8221;</b> </i>, ha commentato Emilio Radaelli. <i><b>&#8220;Lui ha voglia di confermarsi come pilota di successo e la squadra farà quanto è nelle nostre possibilità per aiutarlo a ripetere il risultato dello scorso anno&#8221;</b> </i>. Un compito impegnativo ma avvincente, quello di difendere un titolo. Otto trasferte concentrate tra luglio e dicembre non intimoriranno certo un giovane pilota che solo un paio di anni fa aveva un calendario fittissimo degno di un pilota di Boeing 747, essendo iscritto a gare in Europa, Asia e Nord America.</p>
<h4 style="text-align: justify;">PARTENZA DAL MUGELLO</h4>
<p style="text-align: justify;">La prima trasferta della stagione italiana GT è prevista al Mugello con la 3 Ore valida per la serie Endurance in programma il 19 luglio. Sarà la prima volta da quando esiste il GT tricolore che toccherà alla pista toscana aprire la stagione, una novità dovuta agli sconvolgimenti ai calendari provocati dall&#8217;emergenza sanitaria. Per Agostini, il fatto che il primo round sia previsto sulla pista in predicato di ospitare la Formula 1 può essere di buon auspicio: una delle tre vittorie ottenute durante la stagione 2019 l&#8217;aveva messa a segno proprio al Mugello.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/audi-sport-italia/">audi sport italia</a></li><li><a href="https://www.livegp.it/tag/gt-italiano/">gt italiano</a></li><li><a href="https://www.livegp.it/tag/riccardo-agostini/">riccardo agostini</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fgt-italiano-riccardo-agostini-al-via-con-audi-sport-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GT+Italiano+%7C+Riccardo+Agostini+al+via+con+Audi+Sport+Italia&url=https%3A%2F%2Fwww.livegp.it%2Fgt-italiano-riccardo-agostini-al-via-con-audi-sport-italia%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/&amp;media=https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg&description=Nuova avventura targata Audi per Riccardo Agostini. Il veloce pilota padovano nella stagione 2020 sarà al volante della R8 LMS di Audi Sport Italia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=GT Italiano | Riccardo Agostini al via con Audi Sport Italia %0A%0A https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/challenge-ford-mpm-le-nuove-ford-ka-sono-pronte-per-la-ripartenza/">Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/formula-e-alex-lynn-sostituisce-wehrlein-in-mahindra/">Formula E | Alex Lynn sostituisce Wehrlein in Mahindra</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/4d3035fd6c1677af615bee7508383f8d?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d3035fd6c1677af615bee7508383f8d?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/redazione/">Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-06-24T12:12:42+00:00"><meta itemprop="dateModified" content="2020-06-24T12:12:42+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="GT Italiano | Riccardo Agostini al via con Audi Sport Italia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/06/agostini.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="682"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5ef32b42ee452_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5ef32b42ee452" ><script>var block_td_uid_74_5ef32b42ee452 = new tdBlock();
block_td_uid_74_5ef32b42ee452.id = "td_uid_74_5ef32b42ee452";
block_td_uid_74_5ef32b42ee452.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5ef32b42ee452_rand","td_column_number":3,"live_filter_cur_post_id":41819,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5ef32b42ee452_rand","tdc_css_class_style":"td_uid_74_5ef32b42ee452_rand_style"}';
block_td_uid_74_5ef32b42ee452.td_column_number = "3";
block_td_uid_74_5ef32b42ee452.block_type = "td_block_related_posts";
block_td_uid_74_5ef32b42ee452.post_count = "3";
block_td_uid_74_5ef32b42ee452.found_posts = "177";
block_td_uid_74_5ef32b42ee452.header_color = "";
block_td_uid_74_5ef32b42ee452.ajax_pagination_infinite_stop = "";
block_td_uid_74_5ef32b42ee452.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_74_5ef32b42ee452);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5ef32b42f01f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5ef32b42ee452" href="#">RELATED ARTICLES</a><a id="td_uid_76_5ef32b42f01fd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5ef32b42ee452" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5ef32b42ee452 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/clio-cup-italia-faro-racing-annuncia-il-terzo-equipaggio-nel-renault-clio-cup-italia/" rel="bookmark" class="td-image-wrap" title="Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel Renault Clio Cup Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel Renault Clio Cup Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/faro-racing-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/clio-cup-italia-faro-racing-annuncia-il-terzo-equipaggio-nel-renault-clio-cup-italia/" rel="bookmark" title="Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel Renault Clio Cup Italia">Clio Cup Italia | Faro Racing annuncia il terzo equipaggio nel Renault Clio Cup Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/riparte-lautomobilismo-in-circuito-ecco-i-nuovi-calendari-aci-sport/" rel="bookmark" class="td-image-wrap" title="Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/2019_img_CIGT_Monza_partenza_gara_2_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/riparte-lautomobilismo-in-circuito-ecco-i-nuovi-calendari-aci-sport/" rel="bookmark" title="Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport">Riparte l&#8217;automobilismo in circuito: ecco i nuovi calendari ACI Sport</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/aci-sport-e-autodromi-a-confronto-verso-la-ripartenza-video/" rel="bookmark" class="td-image-wrap" title="ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/05/circus298-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-sport-e-autodromi-a-confronto-verso-la-ripartenza-video/" rel="bookmark" title="ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]">ACI Sport e autodromi a confronto verso la ripartenza [VIDEO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5ef32b42ee452" data-td_block_id="td_uid_74_5ef32b42ee452"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5ef32b42ee452" data-td_block_id="td_uid_74_5ef32b42ee452"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='41819' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="96a23d3ff3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
											<li>
					<a href="https://www.livegp.it/formula-e-alex-lynn-sostituisce-wehrlein-in-mahindra/">Formula E | Alex Lynn sostituisce Wehrlein in Mahindra</a>
									</li>
											<li>
					<a href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" aria-current="page">GT Italiano | Riccardo Agostini al via con Audi Sport Italia</a>
									</li>
											<li>
					<a href="https://www.livegp.it/challenge-ford-mpm-le-nuove-ford-ka-sono-pronte-per-la-ripartenza/">Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza</a>
									</li>
											<li>
					<a href="https://www.livegp.it/nascar-bubba-wallace-e-il-gigantesco-abbaglio-del-cappio-razzista/">NASCAR | Bubba Wallace e il gigantesco abbaglio del cappio &#8220;razzista&#8221;</a>
									</li>
											<li>
					<a href="https://www.livegp.it/fia-wtcr-wtcr-trophy-unoccasione-in-piu-per-le-auto-non-ufficiali/">FIA WTCR | WTCR Trophy, un&#8217;occasione in più per le auto non ufficiali</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5ef32b42f24fa_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,115</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,096</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">348</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,310</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5ef32b42f2b33_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5ef32b42f2b33" ><script>var block_td_uid_79_5ef32b42f2b33 = new tdBlock();
block_td_uid_79_5ef32b42f2b33.id = "td_uid_79_5ef32b42f2b33";
block_td_uid_79_5ef32b42f2b33.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5ef32b42f2b33_rand","tdc_css_class":"td_uid_79_5ef32b42f2b33_rand","tdc_css_class_style":"td_uid_79_5ef32b42f2b33_rand_style"}';
block_td_uid_79_5ef32b42f2b33.td_column_number = "1";
block_td_uid_79_5ef32b42f2b33.block_type = "td_block_7";
block_td_uid_79_5ef32b42f2b33.post_count = "3";
block_td_uid_79_5ef32b42f2b33.found_posts = "8902";
block_td_uid_79_5ef32b42f2b33.header_color = "";
block_td_uid_79_5ef32b42f2b33.ajax_pagination_infinite_stop = "";
block_td_uid_79_5ef32b42f2b33.max_num_pages = "2968";
tdBlocksArray.push(block_td_uid_79_5ef32b42f2b33);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5ef32b42f2b33 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-alex-lynn-sostituisce-wehrlein-in-mahindra/" rel="bookmark" class="td-image-wrap" title="Formula E | Alex Lynn sostituisce Wehrlein in Mahindra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="lynn mahindra" title="Formula E | Alex Lynn sostituisce Wehrlein in Mahindra" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/EbRK_n_WAAMs4eJ-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-alex-lynn-sostituisce-wehrlein-in-mahindra/" rel="bookmark" title="Formula E | Alex Lynn sostituisce Wehrlein in Mahindra">Formula E | Alex Lynn sostituisce Wehrlein in Mahindra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T12:14:21+00:00" >24 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" rel="bookmark" class="td-image-wrap" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/agostini-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-italiano-riccardo-agostini-al-via-con-audi-sport-italia/" rel="bookmark" title="GT Italiano | Riccardo Agostini al via con Audi Sport Italia">GT Italiano | Riccardo Agostini al via con Audi Sport Italia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T12:12:42+00:00" >24 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/challenge-ford-mpm-le-nuove-ford-ka-sono-pronte-per-la-ripartenza/" rel="bookmark" class="td-image-wrap" title="Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Le Ka+ del Challenge Ford MPM sono pronte a ritornare in pista" title="Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/9898BD78-99AF-4A30-B7A0-9BCF3EDAFDF3-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/challenge-ford-mpm-le-nuove-ford-ka-sono-pronte-per-la-ripartenza/" rel="bookmark" title="Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per la ripartenza">Challenge Ford MPM | Le nuove Ford Ka+ sono pronte per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T11:27:47+00:00" >24 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5ef32b42f3d75_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5ef32b42f3d75" ><script>var block_td_uid_80_5ef32b42f3d75 = new tdBlock();
block_td_uid_80_5ef32b42f3d75.id = "td_uid_80_5ef32b42f3d75";
block_td_uid_80_5ef32b42f3d75.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5ef32b42f3d75_rand","tdc_css_class":"td_uid_80_5ef32b42f3d75_rand","tdc_css_class_style":"td_uid_80_5ef32b42f3d75_rand_style"}';
block_td_uid_80_5ef32b42f3d75.td_column_number = "1";
block_td_uid_80_5ef32b42f3d75.block_type = "td_block_7";
block_td_uid_80_5ef32b42f3d75.post_count = "3";
block_td_uid_80_5ef32b42f3d75.found_posts = "8902";
block_td_uid_80_5ef32b42f3d75.header_color = "";
block_td_uid_80_5ef32b42f3d75.ajax_pagination_infinite_stop = "";
block_td_uid_80_5ef32b42f3d75.max_num_pages = "2968";
tdBlocksArray.push(block_td_uid_80_5ef32b42f3d75);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5ef32b42f3d75 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5ef32b43189b6_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5ef32b43189b6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1014</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">758</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">601</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">505</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">378</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">360</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">357</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">351</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">349</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5ef32b43195b2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ef32b43197f7"></textarea>
						<div id="td_live_css_uid_1_5ef32b43197f7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ef32b43197f7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ef32b43197f7");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>