<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Optimized by SG Optimizer plugin version - 5.7.17 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v16.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Alex Lynn conquista la pole position nell&#039;E-Prix di Londra, dopo aver fatto segnare il secondo tempo nella qualifica a gruppi." />
	<link rel="canonical" href="https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro | LiveGP.it" />
	<meta property="og:description" content="Alex Lynn conquista la pole position nell&#039;E-Prix di Londra, dopo aver fatto segnare il secondo tempo nella qualifica a gruppi." />
	<meta property="og:url" content="https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:author" content="facebook.com/Pneppe" />
	<meta property="article:published_time" content="2021-07-24T11:50:05+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg" />
	<meta property="og:image:width" content="1096" />
	<meta property="og:image:height" content="731" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@twitter.com/Pneppe" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Beppe Dammacco" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg","width":1096,"height":731,"caption":"Alex Lynn (GBR), Mahindra Racing, M7Electro"},{"@type":"WebPage","@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#webpage","url":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/","name":"Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#primaryimage"},"datePublished":"2021-07-24T11:50:05+00:00","dateModified":"2021-07-24T11:50:05+00:00","description":"Alex Lynn conquista la pole position nell'E-Prix di Londra, dopo aver fatto segnare il secondo tempo nella qualifica a gruppi.","breadcrumb":{"@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro"}]},{"@type":"Article","@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#article","isPartOf":{"@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/6ac7fcbd69a75f72762555bb9cbbb279"},"headline":"Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro","datePublished":"2021-07-24T11:50:05+00:00","dateModified":"2021-07-24T11:50:05+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#webpage"},"wordCount":256,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg","keywords":["alex lynn","e-prix londra","qualifiche","Superpole"],"articleSection":["FIA Formula E"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/6ac7fcbd69a75f72762555bb9cbbb279","name":"Beppe Dammacco","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=96&d=blank&r=g","caption":"Beppe Dammacco"},"sameAs":["facebook.com/Pneppe","instagram.com/Pneppe","linkedin.com/in/Pneppe","https://twitter.com/twitter.com/Pneppe"],"url":"https://www.livegp.it/author/beppe-dammacco/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro Feed dei commenti" href="https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":65763,"token":"e9f8e85df8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"ac4b8d8cb0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/65763" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=65763' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fformula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fformula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["formula-e"],"pageAttributes":["alex-lynn","e-prix-londra","qualifiche","superpole"],"pagePostAuthor":"Beppe Dammacco"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/velocita/",
                    "name": "VELOCITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/velocita/formula-e/",
                    "name": "FIA Formula E"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/",
                    "name": "Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-65763 single-format-standard formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive cookies-not-set td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Luglio 24, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60fc5e47db5ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60fc5e47db5ff" ><script>var block_td_uid_1_60fc5e47db5ff = new tdBlock();
block_td_uid_1_60fc5e47db5ff.id = "td_uid_1_60fc5e47db5ff";
block_td_uid_1_60fc5e47db5ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60fc5e47db5ff_rand","tdc_css_class":"td_uid_1_60fc5e47db5ff_rand","tdc_css_class_style":"td_uid_1_60fc5e47db5ff_rand_style"}';
block_td_uid_1_60fc5e47db5ff.td_column_number = "3";
block_td_uid_1_60fc5e47db5ff.block_type = "td_block_mega_menu";
block_td_uid_1_60fc5e47db5ff.post_count = "4";
block_td_uid_1_60fc5e47db5ff.found_posts = "3354";
block_td_uid_1_60fc5e47db5ff.header_color = "";
block_td_uid_1_60fc5e47db5ff.ajax_pagination_infinite_stop = "";
block_td_uid_1_60fc5e47db5ff.max_num_pages = "839";
tdBlocksArray.push(block_td_uid_1_60fc5e47db5ff);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60fc5e47db5ff" id="td_uid_2_60fc5e47edd5c" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_3_60fc5e47eddb7" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_4_60fc5e47eddfc" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_5_60fc5e47ede3c" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_6_60fc5e47ede8b" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_7_60fc5e47edec6" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_8_60fc5e47edf12" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_9_60fc5e47edf5a" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_10_60fc5e47edfa1" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_11_60fc5e47edfe6" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_60fc5e47db5ff"  id="td_uid_12_60fc5e47ee01f" data-td_block_id="td_uid_1_60fc5e47db5ff" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_60fc5e47db5ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-lanalisi-il-futuro-di-bottas-e-la-protezione-di-wolff/" rel="bookmark" class="td-image-wrap" title="F1 | L&#8217;analisi: il futuro di Bottas e la &#8220;protezione&#8221; di Wolff"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Wolff Bottas" title="F1 | L&#8217;analisi: il futuro di Bottas e la &#8220;protezione&#8221; di Wolff" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E6lpSWxWEAQ7mXJ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-lanalisi-il-futuro-di-bottas-e-la-protezione-di-wolff/" rel="bookmark" title="F1 | L&#8217;analisi: il futuro di Bottas e la &#8220;protezione&#8221; di Wolff">F1 | L&#8217;analisi: il futuro di Bottas e la &#8220;protezione&#8221; di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-hamilton-e-quei-dieci-secondi-per-nulla-fatali/" rel="bookmark" class="td-image-wrap" title="F1 | Hamilton e quei dieci secondi per nulla fatali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Verstappen davanti a Hamilton nelle prime fasi del GP di Gran Bretagna" title="F1 | Hamilton e quei dieci secondi per nulla fatali" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/contatto-con-hamilton-verstappen-fuori-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-hamilton-e-quei-dieci-secondi-per-nulla-fatali/" rel="bookmark" title="F1 | Hamilton e quei dieci secondi per nulla fatali">F1 | Hamilton e quei dieci secondi per nulla fatali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-lanalisi-la-disgregazione-del-fronte-red-bull-mercedes/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, l&#8217;analisi: la disgregazione del &#8220;fronte&#8221; Red Bull &#8211; Mercedes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Red Bull Mercedes" title="F1 | GP Gran Bretagna, l&#8217;analisi: la disgregazione del &#8220;fronte&#8221; Red Bull &#8211; Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E6hlAxYXEAQe6Te-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-lanalisi-la-disgregazione-del-fronte-red-bull-mercedes/" rel="bookmark" title="F1 | GP Gran Bretagna, l&#8217;analisi: la disgregazione del &#8220;fronte&#8221; Red Bull &#8211; Mercedes">F1 | GP Gran Bretagna, l&#8217;analisi: la disgregazione del &#8220;fronte&#8221; Red&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-leditoriale-e-se-al-posto-di-hamilton-ci-fosse-stato-nikita-mazepin/" rel="bookmark" class="td-image-wrap" title="F1 | L&#8217;editoriale: e se al posto di Hamilton ci fosse stato Nikita Mazepin?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="I festeggiamenti di Lewis Hamilton dopo la vittoria a Silverstone" title="F1 | L&#8217;editoriale: e se al posto di Hamilton ci fosse stato Nikita Mazepin?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/hamilton-silverstone-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-leditoriale-e-se-al-posto-di-hamilton-ci-fosse-stato-nikita-mazepin/" rel="bookmark" title="F1 | L&#8217;editoriale: e se al posto di Hamilton ci fosse stato Nikita Mazepin?">F1 | L&#8217;editoriale: e se al posto di Hamilton ci fosse&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60fc5e47db5ff" data-td_block_id="td_uid_1_60fc5e47db5ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60fc5e47db5ff" data-td_block_id="td_uid_1_60fc5e47db5ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60fc5e47f0805_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_60fc5e47f0805" ><script>var block_td_uid_13_60fc5e47f0805 = new tdBlock();
block_td_uid_13_60fc5e47f0805.id = "td_uid_13_60fc5e47f0805";
block_td_uid_13_60fc5e47f0805.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_60fc5e47f0805_rand","tdc_css_class":"td_uid_13_60fc5e47f0805_rand","tdc_css_class_style":"td_uid_13_60fc5e47f0805_rand_style"}';
block_td_uid_13_60fc5e47f0805.td_column_number = "3";
block_td_uid_13_60fc5e47f0805.block_type = "td_block_mega_menu";
block_td_uid_13_60fc5e47f0805.post_count = "4";
block_td_uid_13_60fc5e47f0805.found_posts = "1917";
block_td_uid_13_60fc5e47f0805.header_color = "";
block_td_uid_13_60fc5e47f0805.ajax_pagination_infinite_stop = "";
block_td_uid_13_60fc5e47f0805.max_num_pages = "480";
tdBlocksArray.push(block_td_uid_13_60fc5e47f0805);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_60fc5e47f0805" id="td_uid_14_60fc5e4804348" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_15_60fc5e480439f" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_16_60fc5e48043de" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_17_60fc5e4804429" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_18_60fc5e4804471" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_19_60fc5e48044bf" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_20_60fc5e4804508" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_21_60fc5e480454f" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_22_60fc5e4804595" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_23_60fc5e48045cc" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_24_60fc5e4804605" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_60fc5e47f0805"  id="td_uid_25_60fc5e480463d" data-td_block_id="td_uid_13_60fc5e47f0805" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_60fc5e47f0805 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-le-pagelle-ai-protagonisti-5/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Gran Bretagna, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/44-sunday-silverstone-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-le-pagelle-ai-protagonisti-5/" rel="bookmark" title="F1 | GP Gran Bretagna, le pagelle ai protagonisti">F1 | GP Gran Bretagna, le pagelle ai protagonisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-gara-hamilton-primo-verstappen-a-muro/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, gara: Hamilton primo, Verstappen a muro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lewis Hamilton vincitore del GP di Gran Bretagna" title="F1 | GP Gran Bretagna, gara: Hamilton primo, Verstappen a muro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/Hamilton-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-gara-hamilton-primo-verstappen-a-muro/" rel="bookmark" title="F1 | GP Gran Bretagna, gara: Hamilton primo, Verstappen a muro">F1 | GP Gran Bretagna, gara: Hamilton primo, Verstappen a muro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-la-cronaca-live-6/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gp gran bretagna verstappen hamilton" title="F1 | GP Gran Bretagna, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E6gr1ROWEAkiBcV-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-la-cronaca-live-6/" rel="bookmark" title="F1 | GP Gran Bretagna, la cronaca live">F1 | GP Gran Bretagna, la cronaca live</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-sprint-qualifying-verstappen-cannibale-sua-la-prima-pole-sprint/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, Sprint Qualifying: Verstappen cannibale, sua la prima pole Sprint"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="verstappen" title="F1 | GP Gran Bretagna, Sprint Qualifying: Verstappen cannibale, sua la prima pole Sprint" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E6gmX6MXsAsixEe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-sprint-qualifying-verstappen-cannibale-sua-la-prima-pole-sprint/" rel="bookmark" title="F1 | GP Gran Bretagna, Sprint Qualifying: Verstappen cannibale, sua la prima pole Sprint">F1 | GP Gran Bretagna, Sprint Qualifying: Verstappen cannibale, sua la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60fc5e47f0805" data-td_block_id="td_uid_13_60fc5e47f0805"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60fc5e47f0805" data-td_block_id="td_uid_13_60fc5e47f0805"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_60fc5e4806798_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_60fc5e4806798" ><script>var block_td_uid_26_60fc5e4806798 = new tdBlock();
block_td_uid_26_60fc5e4806798.id = "td_uid_26_60fc5e4806798";
block_td_uid_26_60fc5e4806798.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_60fc5e4806798_rand","tdc_css_class":"td_uid_26_60fc5e4806798_rand","tdc_css_class_style":"td_uid_26_60fc5e4806798_rand_style"}';
block_td_uid_26_60fc5e4806798.td_column_number = "3";
block_td_uid_26_60fc5e4806798.block_type = "td_block_mega_menu";
block_td_uid_26_60fc5e4806798.post_count = "4";
block_td_uid_26_60fc5e4806798.found_posts = "2787";
block_td_uid_26_60fc5e4806798.header_color = "";
block_td_uid_26_60fc5e4806798.ajax_pagination_infinite_stop = "";
block_td_uid_26_60fc5e4806798.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_26_60fc5e4806798);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_60fc5e4806798" id="td_uid_27_60fc5e48114c8" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_28_60fc5e481151e" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_29_60fc5e4811563" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_30_60fc5e481159e" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_31_60fc5e48115d9" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_32_60fc5e4811616" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_33_60fc5e4811655" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_34_60fc5e4811690" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_35_60fc5e48116c9" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_60fc5e4806798"  id="td_uid_36_60fc5e4811714" data-td_block_id="td_uid_26_60fc5e4806798" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_60fc5e4806798 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/bsb-terribile-incidente-per-brad-jones-a-brands-hatch/" rel="bookmark" class="td-image-wrap" title="BSB | Terribile incidente per Brad Jones a Brands Hatch"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jones" title="BSB | Terribile incidente per Brad Jones a Brands Hatch" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E7E8UNpX0AYcXQk-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/bsb-terribile-incidente-per-brad-jones-a-brands-hatch/" rel="bookmark" title="BSB | Terribile incidente per Brad Jones a Brands Hatch">BSB | Terribile incidente per Brad Jones a Brands Hatch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldssp-assen-gara-1-aegerter-da-record/" rel="bookmark" class="td-image-wrap" title="WorldSSP | Assen, gara 1: Aegerter da record"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSSP | Assen, gara 1: Aegerter da record" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/6514F38C-6DF5-4EC9-A192-80257BCD61D7-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldssp-assen-gara-1-aegerter-da-record/" rel="bookmark" title="WorldSSP | Assen, gara 1: Aegerter da record">WorldSSP | Assen, gara 1: Aegerter da record</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-assen-gara1-rea-fa-13-e-torna-leader/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Assen, gara-1: Rea fa 13 e torna leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSBK | Assen, gara-1: Rea fa 13 e torna leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/EF2C7AD8-0F81-4862-BE28-DFDFE215ECB8-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-assen-gara1-rea-fa-13-e-torna-leader/" rel="bookmark" title="WorldSBK | Assen, gara-1: Rea fa 13 e torna leader">WorldSBK | Assen, gara-1: Rea fa 13 e torna leader</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-assen-superpole-il-cannibale-rea-si-prende-la-pole/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Assen, superpole: il cannibale Rea si prende la pole"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSBK | Assen, superpole: il cannibale Rea si prende la pole" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/778C68FE-4975-40CC-9639-18BBAEB8CB0A-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-assen-superpole-il-cannibale-rea-si-prende-la-pole/" rel="bookmark" title="WorldSBK | Assen, superpole: il cannibale Rea si prende la pole">WorldSBK | Assen, superpole: il cannibale Rea si prende la pole</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_60fc5e4806798" data-td_block_id="td_uid_26_60fc5e4806798"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_60fc5e4806798" data-td_block_id="td_uid_26_60fc5e4806798"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_60fc5e4813aa0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_60fc5e4813aa0" ><script>var block_td_uid_37_60fc5e4813aa0 = new tdBlock();
block_td_uid_37_60fc5e4813aa0.id = "td_uid_37_60fc5e4813aa0";
block_td_uid_37_60fc5e4813aa0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_60fc5e4813aa0_rand","tdc_css_class":"td_uid_37_60fc5e4813aa0_rand","tdc_css_class_style":"td_uid_37_60fc5e4813aa0_rand_style"}';
block_td_uid_37_60fc5e4813aa0.td_column_number = "3";
block_td_uid_37_60fc5e4813aa0.block_type = "td_block_mega_menu";
block_td_uid_37_60fc5e4813aa0.post_count = "4";
block_td_uid_37_60fc5e4813aa0.found_posts = "2015";
block_td_uid_37_60fc5e4813aa0.header_color = "";
block_td_uid_37_60fc5e4813aa0.ajax_pagination_infinite_stop = "";
block_td_uid_37_60fc5e4813aa0.max_num_pages = "504";
tdBlocksArray.push(block_td_uid_37_60fc5e4813aa0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_60fc5e4813aa0" id="td_uid_38_60fc5e481aee0" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_39_60fc5e481af41" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_40_60fc5e481af98" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_41_60fc5e481afd6" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_42_60fc5e481b013" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_43_60fc5e481b04e" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_44_60fc5e481b088" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_45_60fc5e481b0c3" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_46_60fc5e481b0fe" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_47_60fc5e481b138" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_60fc5e4813aa0"  id="td_uid_48_60fc5e481b173" data-td_block_id="td_uid_37_60fc5e4813aa0" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_60fc5e4813aa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/" rel="bookmark" class="td-image-wrap" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ef open" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/2021-05-396-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/" class="td-post-category">Euroformula Open</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/" rel="bookmark" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10">EF Open | Imola: Crawford sbanca gara-1, Trulli in top10</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-e-prix-londra-1-dennis-vince-e-si-rilancia-in-campionato/" rel="bookmark" class="td-image-wrap" title="Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="jake dennis formula e londra" title="Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E7EcalKXoAAfq1b-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-e-prix-londra-1-dennis-vince-e-si-rilancia-in-campionato/" rel="bookmark" title="Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato">Formula E | E-Prix Londra 1: Dennis vince e si rilancia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/" rel="bookmark" class="td-image-wrap" title="Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lynn" title="Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/" rel="bookmark" title="Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro">Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-preview-e-prix-londra-tutti-a-caccia-di-bird/" rel="bookmark" class="td-image-wrap" title="Formula E | Preview E-Prix Londra: tutti a caccia di Bird"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula e bird londra" title="Formula E | Preview E-Prix Londra: tutti a caccia di Bird" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/Sam_Bird_wins_2021_ABB_New_York_City_E-Prix-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-preview-e-prix-londra-tutti-a-caccia-di-bird/" rel="bookmark" title="Formula E | Preview E-Prix Londra: tutti a caccia di Bird">Formula E | Preview E-Prix Londra: tutti a caccia di Bird</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_60fc5e4813aa0" data-td_block_id="td_uid_37_60fc5e4813aa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_60fc5e4813aa0" data-td_block_id="td_uid_37_60fc5e4813aa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_60fc5e481d2f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_60fc5e481d2f6" ><script>var block_td_uid_49_60fc5e481d2f6 = new tdBlock();
block_td_uid_49_60fc5e481d2f6.id = "td_uid_49_60fc5e481d2f6";
block_td_uid_49_60fc5e481d2f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_60fc5e481d2f6_rand","tdc_css_class":"td_uid_49_60fc5e481d2f6_rand","tdc_css_class_style":"td_uid_49_60fc5e481d2f6_rand_style"}';
block_td_uid_49_60fc5e481d2f6.td_column_number = "3";
block_td_uid_49_60fc5e481d2f6.block_type = "td_block_mega_menu";
block_td_uid_49_60fc5e481d2f6.post_count = "4";
block_td_uid_49_60fc5e481d2f6.found_posts = "1703";
block_td_uid_49_60fc5e481d2f6.header_color = "";
block_td_uid_49_60fc5e481d2f6.ajax_pagination_infinite_stop = "";
block_td_uid_49_60fc5e481d2f6.max_num_pages = "426";
tdBlocksArray.push(block_td_uid_49_60fc5e481d2f6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_60fc5e481d2f6" id="td_uid_50_60fc5e4825cb2" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_51_60fc5e4825d0d" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_52_60fc5e4825d56" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_53_60fc5e4825d95" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_54_60fc5e4825dd3" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_55_60fc5e4825e10" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_56_60fc5e4825e59" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_57_60fc5e4825e99" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_60fc5e481d2f6"  id="td_uid_58_60fc5e4825ed5" data-td_block_id="td_uid_49_60fc5e481d2f6" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_60fc5e481d2f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dtm-lausitzring-race-1-ellis-regala-la-prima-gioia-a-mercedes/" rel="bookmark" class="td-image-wrap" title="DTM | Lausitzring race-1: Ellis regala la prima gioia a Mercedes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lausitzring race-1" title="DTM | Lausitzring race-1: Ellis regala la prima gioia a Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E4O0FHtWUAAt6TS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/" class="td-post-category">DTM</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dtm-lausitzring-race-1-ellis-regala-la-prima-gioia-a-mercedes/" rel="bookmark" title="DTM | Lausitzring race-1: Ellis regala la prima gioia a Mercedes">DTM | Lausitzring race-1: Ellis regala la prima gioia a Mercedes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-ferrari-mette-le-mani-sulla-nuova-gt3/" rel="bookmark" class="td-image-wrap" title="Ruote coperte | Ferrari mette le mani sulla nuova GT3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari GT3 Foto: Pier Colombo" title="Ruote coperte | Ferrari mette le mani sulla nuova GT3" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/CPA24574-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-ferrari-mette-le-mani-sulla-nuova-gt3/" rel="bookmark" title="Ruote coperte | Ferrari mette le mani sulla nuova GT3">Ruote coperte | Ferrari mette le mani sulla nuova GT3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-e-nascar/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime da WEC e NASCAR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Foto: Pier Colombo" title="Ruote coperte news | Le ultime da WEC e NASCAR" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/CPA23670-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-e-nascar/" rel="bookmark" title="Ruote coperte news | Le ultime da WEC e NASCAR">Ruote coperte news | Le ultime da WEC e NASCAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-presentata-lentry-list-per-la-24h-di-le-mans-2021/" rel="bookmark" class="td-image-wrap" title="WEC | Presentata l&#8217;entry list per la 24h di Le Mans 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="entry list Le Mans Foto: Pier Colombo" title="WEC | Presentata l&#8217;entry list per la 24h di Le Mans 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/CPA25342-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-presentata-lentry-list-per-la-24h-di-le-mans-2021/" rel="bookmark" title="WEC | Presentata l&#8217;entry list per la 24h di Le Mans 2021">WEC | Presentata l&#8217;entry list per la 24h di Le Mans&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_60fc5e481d2f6" data-td_block_id="td_uid_49_60fc5e481d2f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_60fc5e481d2f6" data-td_block_id="td_uid_49_60fc5e481d2f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_60fc5e482849c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_60fc5e482849c" ><script>var block_td_uid_59_60fc5e482849c = new tdBlock();
block_td_uid_59_60fc5e482849c.id = "td_uid_59_60fc5e482849c";
block_td_uid_59_60fc5e482849c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_60fc5e482849c_rand","tdc_css_class":"td_uid_59_60fc5e482849c_rand","tdc_css_class_style":"td_uid_59_60fc5e482849c_rand_style"}';
block_td_uid_59_60fc5e482849c.td_column_number = "3";
block_td_uid_59_60fc5e482849c.block_type = "td_block_mega_menu";
block_td_uid_59_60fc5e482849c.post_count = "4";
block_td_uid_59_60fc5e482849c.found_posts = "439";
block_td_uid_59_60fc5e482849c.header_color = "";
block_td_uid_59_60fc5e482849c.ajax_pagination_infinite_stop = "";
block_td_uid_59_60fc5e482849c.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_59_60fc5e482849c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_60fc5e482849c" id="td_uid_60_60fc5e482c48f" data-td_block_id="td_uid_59_60fc5e482849c" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_60fc5e482849c"  id="td_uid_61_60fc5e482c500" data-td_block_id="td_uid_59_60fc5e482849c" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_60fc5e482849c"  id="td_uid_62_60fc5e482c545" data-td_block_id="td_uid_59_60fc5e482849c" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_60fc5e482849c"  id="td_uid_63_60fc5e482c581" data-td_block_id="td_uid_59_60fc5e482849c" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_60fc5e482849c"  id="td_uid_64_60fc5e482c5bc" data-td_block_id="td_uid_59_60fc5e482849c" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_60fc5e482849c"  id="td_uid_65_60fc5e482c5f8" data-td_block_id="td_uid_59_60fc5e482849c" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_60fc5e482849c"  id="td_uid_66_60fc5e482c653" data-td_block_id="td_uid_59_60fc5e482849c" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_60fc5e482849c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/bearman_oliver_r1_7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/" rel="bookmark" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort">Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/e-stc-series-un-evento-show-elettrizzante-per-il-lancio-del-campionato-a-imola/" rel="bookmark" class="td-image-wrap" title="E-STC Series | Un evento-show &#8216;elettrizzante&#8217; per il lancio del campionato a Imola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="E-STC Series a Imola" title="E-STC Series | Un evento-show &#8216;elettrizzante&#8217; per il lancio del campionato a Imola" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/100_0658_Re-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/e-stc-series-un-evento-show-elettrizzante-per-il-lancio-del-campionato-a-imola/" rel="bookmark" title="E-STC Series | Un evento-show &#8216;elettrizzante&#8217; per il lancio del campionato a Imola">E-STC Series | Un evento-show &#8216;elettrizzante&#8217; per il lancio del campionato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/e-stc-series-scatta-da-imola-il-nuovo-campionato-full-electric/" rel="bookmark" class="td-image-wrap" title="E-STC Series | Scatta da Imola il nuovo campionato &#8216;full electric&#8217;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La Tesla Model 3 al via nel nuovo E-STC Series" title="E-STC Series | Scatta da Imola il nuovo campionato &#8216;full electric&#8217;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-06-29-at-18.59.25-1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/e-stc-series-scatta-da-imola-il-nuovo-campionato-full-electric/" rel="bookmark" title="E-STC Series | Scatta da Imola il nuovo campionato &#8216;full electric&#8217;">E-STC Series | Scatta da Imola il nuovo campionato &#8216;full electric&#8217;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/e-stc-series-ottimi-riscontri-nei-test-a-imola-per-la-tesla-model-3/" rel="bookmark" class="td-image-wrap" title="E-STC Series | Ottimi riscontri nei test a Imola per la Tesla Model 3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="e-stc series" title="E-STC Series | Ottimi riscontri nei test a Imola per la Tesla Model 3" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/WhatsApp-Image-2021-06-29-at-18.59.26-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/e-stc-series-ottimi-riscontri-nei-test-a-imola-per-la-tesla-model-3/" rel="bookmark" title="E-STC Series | Ottimi riscontri nei test a Imola per la Tesla Model 3">E-STC Series | Ottimi riscontri nei test a Imola per la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_60fc5e482849c" data-td_block_id="td_uid_59_60fc5e482849c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_60fc5e482849c" data-td_block_id="td_uid_59_60fc5e482849c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_60fc5e482ee12_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_60fc5e482ee12" ><script>var block_td_uid_67_60fc5e482ee12 = new tdBlock();
block_td_uid_67_60fc5e482ee12.id = "td_uid_67_60fc5e482ee12";
block_td_uid_67_60fc5e482ee12.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_60fc5e482ee12_rand","tdc_css_class":"td_uid_67_60fc5e482ee12_rand","tdc_css_class_style":"td_uid_67_60fc5e482ee12_rand_style"}';
block_td_uid_67_60fc5e482ee12.td_column_number = "3";
block_td_uid_67_60fc5e482ee12.block_type = "td_block_mega_menu";
block_td_uid_67_60fc5e482ee12.post_count = "4";
block_td_uid_67_60fc5e482ee12.found_posts = "464";
block_td_uid_67_60fc5e482ee12.header_color = "";
block_td_uid_67_60fc5e482ee12.ajax_pagination_infinite_stop = "";
block_td_uid_67_60fc5e482ee12.max_num_pages = "116";
tdBlocksArray.push(block_td_uid_67_60fc5e482ee12);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_60fc5e482ee12" id="td_uid_68_60fc5e483216f" data-td_block_id="td_uid_67_60fc5e482ee12" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_60fc5e482ee12"  id="td_uid_69_60fc5e48321d9" data-td_block_id="td_uid_67_60fc5e482ee12" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_60fc5e482ee12"  id="td_uid_70_60fc5e483221c" data-td_block_id="td_uid_67_60fc5e482ee12" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_60fc5e482ee12"  id="td_uid_71_60fc5e483225a" data-td_block_id="td_uid_67_60fc5e482ee12" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_60fc5e482ee12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/zanardi-archiviata-linchiesta-per-lincidente/" rel="bookmark" class="td-image-wrap" title="Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Zanardi" title="Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/2854969-58845388-2560-1440-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/zanardi-archiviata-linchiesta-per-lincidente/" rel="bookmark" title="Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente">Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italia-campione-deuropa-reazioni-dei-piloti/" rel="bookmark" class="td-image-wrap" title="Italia campione d&#8217;Europa | Le reazioni del motorsport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Italia campione" title="Italia campione d&#8217;Europa | Le reazioni del motorsport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E6DMuOLX0AAuJ7s-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italia-campione-deuropa-reazioni-dei-piloti/" rel="bookmark" title="Italia campione d&#8217;Europa | Le reazioni del motorsport">Italia campione d&#8217;Europa | Le reazioni del motorsport</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-stellantis-rafforza-lelettrificazione-e-lancia-alfa-e-romeo/" rel="bookmark" class="td-image-wrap" title="On The Road | Stellantis rafforza l&#8217;elettrificazione e lancia Alfa e-Romeo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="On The Road | Stellantis rafforza l&#8217;elettrificazione e lancia Alfa e-Romeo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/stellantis1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-stellantis-rafforza-lelettrificazione-e-lancia-alfa-e-romeo/" rel="bookmark" title="On The Road | Stellantis rafforza l&#8217;elettrificazione e lancia Alfa e-Romeo">On The Road | Stellantis rafforza l&#8217;elettrificazione e lancia Alfa e-Romeo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-nuova-bmw-serie-2-coupe/" rel="bookmark" class="td-image-wrap" title="On the road | Nuova BMW Serie 2 Coupé"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="BMW" title="On the road | Nuova BMW Serie 2 Coupé" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/p90428411-highres-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-nuova-bmw-serie-2-coupe/" rel="bookmark" title="On the road | Nuova BMW Serie 2 Coupé">On the road | Nuova BMW Serie 2 Coupé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_60fc5e482ee12" data-td_block_id="td_uid_67_60fc5e482ee12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_60fc5e482ee12" data-td_block_id="td_uid_67_60fc5e482ee12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_60fc5e483472a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_60fc5e483472a" ><script>var block_td_uid_72_60fc5e483472a = new tdBlock();
block_td_uid_72_60fc5e483472a.id = "td_uid_72_60fc5e483472a";
block_td_uid_72_60fc5e483472a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_60fc5e483472a_rand","tdc_css_class":"td_uid_72_60fc5e483472a_rand","tdc_css_class_style":"td_uid_72_60fc5e483472a_rand_style"}';
block_td_uid_72_60fc5e483472a.td_column_number = "3";
block_td_uid_72_60fc5e483472a.block_type = "td_block_mega_menu";
block_td_uid_72_60fc5e483472a.post_count = "4";
block_td_uid_72_60fc5e483472a.found_posts = "92";
block_td_uid_72_60fc5e483472a.header_color = "";
block_td_uid_72_60fc5e483472a.ajax_pagination_infinite_stop = "";
block_td_uid_72_60fc5e483472a.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_72_60fc5e483472a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_60fc5e483472a" id="td_uid_73_60fc5e4835cb5" data-td_block_id="td_uid_72_60fc5e483472a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_60fc5e483472a"  id="td_uid_74_60fc5e4835cfe" data-td_block_id="td_uid_72_60fc5e483472a" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_60fc5e483472a"  id="td_uid_75_60fc5e4835d42" data-td_block_id="td_uid_72_60fc5e483472a" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_60fc5e483472a"  id="td_uid_76_60fc5e4835d66" data-td_block_id="td_uid_72_60fc5e483472a" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_60fc5e483472a"  id="td_uid_77_60fc5e4835d8a" data-td_block_id="td_uid_72_60fc5e483472a" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_60fc5e483472a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Matteo Ferrari | MotoE Energica | Gresini Racing" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/900399__4CR3915-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;">L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" class="td-image-wrap" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SBK Motorbike Circus Ana Carrasco Champion 1" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/59293_r11_action_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”">L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/esclusiva-jonathan-rea-a-motorbike-circus-quindici-minuti-con-il-dominatore-del-wsbk/" rel="bookmark" class="td-image-wrap" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Motorbike Circus Jonathan Rea 2021 Aragon WSBK 1" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/01092_dcp_r1_ambience_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/esclusiva-jonathan-rea-a-motorbike-circus-quindici-minuti-con-il-dominatore-del-wsbk/" rel="bookmark" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK">Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-alessandro-delbianco-non-basta-essere-pilota-servono-stipendio-e-follower/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono sponsor e follower&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Debianco, Motorbike Circus, CIV Superbike" title="L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono sponsor e follower&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/Alex-Debianco-Motorbike-Circus-CIV-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-alessandro-delbianco-non-basta-essere-pilota-servono-stipendio-e-follower/" rel="bookmark" title="L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono sponsor e follower&#8221;">L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_60fc5e483472a" data-td_block_id="td_uid_72_60fc5e483472a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_60fc5e483472a" data-td_block_id="td_uid_72_60fc5e483472a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-65763" class="post-65763 post type-post status-publish format-standard has-post-thumbnail hentry category-formula-e tag-alex-lynn tag-e-prix-londra tag-qualifiche tag-superpole" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in VELOCITÀ" class="entry-crumb" href="https://www.livegp.it/category/notizie/velocita/">VELOCITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in FIA Formula E" class="entry-crumb" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/velocita/">VELOCITÀ</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/beppe-dammacco/">Beppe Dammacco</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-07-24T13:50:05+00:00" >24 Luglio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-65763">15</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fformula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Formula+E+%7C+E-Prix%2C+Londra+1%3A+Lynn+in+pole%2C+Guenther+a+muro&url=https%3A%2F%2Fwww.livegp.it%2Fformula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/&amp;media=https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg&description=Alex Lynn conquista la pole position nell&#039;E-Prix di Londra, dopo aver fatto segnare il secondo tempo nella qualifica a gruppi.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro %0A%0A https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg" data-caption="Alex Lynn (GBR), Mahindra Racing, M7Electro"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-1536x1024.jpg 1536w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-2048x1365.jpg 2048w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg 1096w" sizes="(max-width: 696px) 100vw, 696px" alt="Lynn" title="Alex Lynn (GBR), Mahindra Racing, M7Electro"/></a><figcaption class="wp-caption-text">Alex Lynn (GBR), Mahindra Racing, M7Electro</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Alex Lynn conquista la pole position nell&#8217;<a href="https://www.fiaformulae.com/it/championship/race-calendar/2020-2021/london">E-Prix di Londra</a>, dopo aver fatto segnare il secondo tempo nella qualifica a gruppi. L&#8217;asfalto bagnato ha creato non pochi problemi, ma l&#8217;unica vittima è stata Maximilian Guenther che ha danneggiato la sua BMW.</p>
<h4><strong>QUALIFICHE A GRUPPI</strong></h4>
<p style="text-align: justify;"><strong>Gruppo 1</strong>: Bird, Da Costa, Frijns, Mortara, Cassidy, Vergne</p>
<p style="text-align: justify;">I piloti scendono in pista dopo circa 30 secondi. L&#8217;asfalto è bagnato nella zona in esterna, quindi il primo gruppo è particolarmente penalizzato. Edoardo Mortara è il più veloce del primo gruppo.</p>
<p><img loading="lazy" class="aligncenter wp-image-65765 size-large" src="https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-1024x700.jpeg" alt="" width="696" height="476" srcset="https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-1024x700.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-300x205.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-768x525.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-1536x1050.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-2048x1399.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-218x150.jpeg 218w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-696x476.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-1068x730.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_FE42F2C20740-1-615x420.jpeg 615w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: justify;"><strong>Gruppo 2</strong>: Rast, Evans, Wehrlein, de Vries, Rowland, di Grassi</p>
<p style="text-align: justify;">Subito in pista Rast, con la prima delle due Audi, ma lo seguono a ruota tutti gli altri piloti del gruppo. Il pilota Audi scoda alla prima curva del tratto in esterna. Tutti e sei i piloti entrano in Superpole tranne Oliver Rowland.</p>
<p><img loading="lazy" class="aligncenter wp-image-65768 size-large" src="https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-1024x701.jpeg" alt="" width="696" height="476" srcset="https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-1024x701.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-300x205.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-768x526.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-1536x1051.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-2048x1401.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-218x150.jpeg 218w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-696x476.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-1068x731.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_5A3D0B89EFDB-1-614x420.jpeg 614w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: justify;"><strong>Gruppo 3</strong>: Vandoorne, Guenther, Dennis, Sims, Lynn, Lotterer</p>
<p style="text-align: justify;">Ancora una volta i piloti scendono in pista praticamente subito dopo il semaforo verde. Guenther va a muro e distrugge ala anteriore, passaruota e sospensione anteriore sinistra. Esposta la bandiera rossa, tutti i piloti possono fare un giro da qualifica.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-65770" src="https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-1024x700.jpeg" alt="" width="696" height="476" srcset="https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-1024x700.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-300x205.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-768x525.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-1536x1050.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-2048x1399.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-218x150.jpeg 218w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-696x476.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-1068x730.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_20AC1AC6EEA0-1-615x420.jpeg 615w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p style="text-align: justify;"><strong>Gruppo 4</strong>: Buemi, Nato, Turvey, Sette Camara, Blomqvist, Eriksson</p>
<p style="text-align: justify;">I piloti scendono in pista dopo soli 30 secondi. Fuori dalla superpole di Grassi, Sims e de Vries.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-65771" src="https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-1024x701.jpeg" alt="" width="696" height="476" srcset="https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-1024x701.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-300x205.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-768x526.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-1536x1051.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-2048x1401.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-218x150.jpeg 218w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-696x476.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-1068x731.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_1E3FFEAD2CB2-1-614x420.jpeg 614w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<h4><strong>SUPERPOLE</strong></h4>
<p style="text-align: justify;">Accedono ai giri secchi in ordine di uscita: <strong>Nato, Sette Camara, Buemi, Dennis, Lynn, Lotterer. </strong>Lynn, pilota Mahindra centra la pole position per il primo appuntamento 2021 dell&#8217;e-Prix di Londra.</p>
<p><img loading="lazy" class="aligncenter size-large wp-image-65779" src="https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-1024x700.jpg" alt="" width="696" height="476" srcset="https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-1024x700.jpg 1024w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-300x205.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-768x525.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-1536x1050.jpg 1536w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-2048x1399.jpg 2048w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-218x150.jpg 218w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-696x476.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-1068x730.jpg 1068w, https://www.livegp.it/wp-content/uploads/2021/07/IMG_0193-615x420.jpg 615w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p><em><strong>Beppe Dammacco</strong></em></p>
<p style="text-align: justify;">Leggi anche: <a title="Formula E | Preview E-Prix Londra: tutti a caccia di Bird" href="https://www.livegp.it/formula-e-preview-e-prix-londra-tutti-a-caccia-di-bird/" rel="bookmark">FORMULA E | PREVIEW E-PRIX LONDRA: TUTTI A CACCIA DI BIRD</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/alex-lynn/">alex lynn</a></li><li><a href="https://www.livegp.it/tag/e-prix-londra/">e-prix londra</a></li><li><a href="https://www.livegp.it/tag/qualifiche/">qualifiche</a></li><li><a href="https://www.livegp.it/tag/superpole/">Superpole</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fformula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Formula+E+%7C+E-Prix%2C+Londra+1%3A+Lynn+in+pole%2C+Guenther+a+muro&url=https%3A%2F%2Fwww.livegp.it%2Fformula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/&amp;media=https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg&description=Alex Lynn conquista la pole position nell&#039;E-Prix di Londra, dopo aver fatto segnare il secondo tempo nella qualifica a gruppi.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro %0A%0A https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/beppe-dammacco/"><img alt='' src='https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/beppe-dammacco/">Beppe Dammacco</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="facebook.com/Pneppe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="instagram.com/Pneppe" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="linkedin.com/in/Pneppe" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/twitter.com/Pneppe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Beppe Dammacco"></span><meta itemprop="datePublished" content="2021-07-24T13:50:05+00:00"><meta itemprop="dateModified" content="2021-07-24T13:50:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="Formula E | E-Prix, Londra 1: Lynn in pole, Guenther a muro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS712_080349_ALS8901-scaled-e1627127385527.jpg"><meta itemprop="width" content="1096"><meta itemprop="height" content="731"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_60fc5e4839926_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_60fc5e4839926" ><script>var block_td_uid_79_60fc5e4839926 = new tdBlock();
block_td_uid_79_60fc5e4839926.id = "td_uid_79_60fc5e4839926";
block_td_uid_79_60fc5e4839926.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_60fc5e4839926_rand","td_column_number":3,"live_filter_cur_post_id":65763,"live_filter_cur_post_author":"798","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_60fc5e4839926_rand","tdc_css_class_style":"td_uid_79_60fc5e4839926_rand_style"}';
block_td_uid_79_60fc5e4839926.td_column_number = "3";
block_td_uid_79_60fc5e4839926.block_type = "td_block_related_posts";
block_td_uid_79_60fc5e4839926.post_count = "3";
block_td_uid_79_60fc5e4839926.found_posts = "273";
block_td_uid_79_60fc5e4839926.header_color = "";
block_td_uid_79_60fc5e4839926.ajax_pagination_infinite_stop = "";
block_td_uid_79_60fc5e4839926.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_79_60fc5e4839926);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_60fc5e483b3d6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_60fc5e4839926" href="#">RELATED ARTICLES</a><a id="td_uid_81_60fc5e483b3dc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_60fc5e4839926" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_60fc5e4839926 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-e-prix-londra-1-dennis-vince-e-si-rilancia-in-campionato/" rel="bookmark" class="td-image-wrap" title="Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="jake dennis formula e londra" title="Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E7EcalKXoAAfq1b-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-e-prix-londra-1-dennis-vince-e-si-rilancia-in-campionato/" rel="bookmark" title="Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato">Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-preview-e-prix-londra-tutti-a-caccia-di-bird/" rel="bookmark" class="td-image-wrap" title="Formula E | Preview E-Prix Londra: tutti a caccia di Bird"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula e bird londra" title="Formula E | Preview E-Prix Londra: tutti a caccia di Bird" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/Sam_Bird_wins_2021_ABB_New_York_City_E-Prix-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-preview-e-prix-londra-tutti-a-caccia-di-bird/" rel="bookmark" title="Formula E | Preview E-Prix Londra: tutti a caccia di Bird">Formula E | Preview E-Prix Londra: tutti a caccia di Bird</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-e-prix-new-york-2-bird-evans/" rel="bookmark" class="td-image-wrap" title="Formula E | E-Prix New York 2 a Bird, finale amaro per Evans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bird New York E-Prix 2" title="Formula E | E-Prix New York 2 a Bird, finale amaro per Evans" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/1-EPS711_173533_FER9193-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-e-prix-new-york-2-bird-evans/" rel="bookmark" title="Formula E | E-Prix New York 2 a Bird, finale amaro per Evans">Formula E | E-Prix New York 2 a Bird, finale amaro per Evans</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_60fc5e4839926" data-td_block_id="td_uid_79_60fc5e4839926"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_60fc5e4839926" data-td_block_id="td_uid_79_60fc5e4839926"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/formula-e-e-prix-londra-1-lynn-in-pole-guenther-a-muro/?fbclid=IwAR27Hw8vqB5PGnX6vp2osxCbgrQt9rAF4dpc7WiqAThxqSupRbRT6rnfuUQ#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='65763' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2eee5289be" /></p><input type="hidden" id="ak_js" name="ak_js" value="49"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/">Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort</a>
									</li>
											<li>
					<a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/">EF Open | Imola: Crawford sbanca gara-1, Trulli in top10</a>
									</li>
											<li>
					<a href="https://www.livegp.it/bsb-terribile-incidente-per-brad-jones-a-brands-hatch/">BSB | Terribile incidente per Brad Jones a Brands Hatch</a>
									</li>
											<li>
					<a href="https://www.livegp.it/formula-e-e-prix-londra-1-dennis-vince-e-si-rilancia-in-campionato/">Formula E | E-Prix Londra 1: Dennis vince e si rilancia in campionato</a>
									</li>
											<li>
					<a href="https://www.livegp.it/worldssp-assen-gara-1-aegerter-da-record/">WorldSSP | Assen, gara 1: Aegerter da record</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_60fc5e483ce98_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,354</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,738</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_60fc5e483d559_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_60fc5e483d559" ><script>var block_td_uid_84_60fc5e483d559 = new tdBlock();
block_td_uid_84_60fc5e483d559.id = "td_uid_84_60fc5e483d559";
block_td_uid_84_60fc5e483d559.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_60fc5e483d559_rand","tdc_css_class":"td_uid_84_60fc5e483d559_rand","tdc_css_class_style":"td_uid_84_60fc5e483d559_rand_style"}';
block_td_uid_84_60fc5e483d559.td_column_number = "1";
block_td_uid_84_60fc5e483d559.block_type = "td_block_7";
block_td_uid_84_60fc5e483d559.post_count = "3";
block_td_uid_84_60fc5e483d559.found_posts = "12832";
block_td_uid_84_60fc5e483d559.header_color = "";
block_td_uid_84_60fc5e483d559.ajax_pagination_infinite_stop = "";
block_td_uid_84_60fc5e483d559.max_num_pages = "4278";
tdBlocksArray.push(block_td_uid_84_60fc5e483d559);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_60fc5e483d559 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/bearman_oliver_r1_7-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/" rel="bookmark" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort">Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T20:37:36+00:00" >24 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/" rel="bookmark" class="td-image-wrap" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="ef open" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/2021-05-396-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/" rel="bookmark" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10">EF Open | Imola: Crawford sbanca gara-1, Trulli in top10</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T20:24:52+00:00" >24 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/bsb-terribile-incidente-per-brad-jones-a-brands-hatch/" rel="bookmark" class="td-image-wrap" title="BSB | Terribile incidente per Brad Jones a Brands Hatch"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Jones" title="BSB | Terribile incidente per Brad Jones a Brands Hatch" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E7E8UNpX0AYcXQk-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/bsb-terribile-incidente-per-brad-jones-a-brands-hatch/" rel="bookmark" title="BSB | Terribile incidente per Brad Jones a Brands Hatch">BSB | Terribile incidente per Brad Jones a Brands Hatch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T19:39:44+00:00" >24 Luglio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_60fc5e484b9a0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_60fc5e484b9a0" ><script>var block_td_uid_85_60fc5e484b9a0 = new tdBlock();
block_td_uid_85_60fc5e484b9a0.id = "td_uid_85_60fc5e484b9a0";
block_td_uid_85_60fc5e484b9a0.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_60fc5e484b9a0_rand","tdc_css_class":"td_uid_85_60fc5e484b9a0_rand","tdc_css_class_style":"td_uid_85_60fc5e484b9a0_rand_style"}';
block_td_uid_85_60fc5e484b9a0.td_column_number = "1";
block_td_uid_85_60fc5e484b9a0.block_type = "td_block_7";
block_td_uid_85_60fc5e484b9a0.post_count = "3";
block_td_uid_85_60fc5e484b9a0.found_posts = "12832";
block_td_uid_85_60fc5e484b9a0.header_color = "";
block_td_uid_85_60fc5e484b9a0.ajax_pagination_infinite_stop = "";
block_td_uid_85_60fc5e484b9a0.max_num_pages = "4278";
tdBlocksArray.push(block_td_uid_85_60fc5e484b9a0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_60fc5e484b9a0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_60fc5e487978d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_60fc5e487978d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1346</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1140</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">828</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">642</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">607</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">546</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">519</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">479</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">476</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/bearman_oliver_r1_7-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/" rel="bookmark" title="Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort">Italian F4 | Imola, gara-1: Bearman inarrestabile nel tris Van Amersfoort</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T20:37:36+00:00" >24 Luglio 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/italian-f4-imola-gara-1-bearman-inarrestabile-nel-tris-van-amersfoort/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/" rel="bookmark" class="td-image-wrap" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="ef open" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/2021-05-396-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/" class="td-post-category">Euroformula Open</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/" rel="bookmark" title="EF Open | Imola: Crawford sbanca gara-1, Trulli in top10">EF Open | Imola: Crawford sbanca gara-1, Trulli in top10</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/gscalerandi/">Giulia Scalerandi</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-24T20:24:52+00:00" >24 Luglio 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/ef-open-imola-crawford-sbanca-gara-1-trulli-in-top10/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 60fc5e4888348
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-18 13:45:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.livegp.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e9f8e85df8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.livegp.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[65763]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>