<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script"><title>FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-8bdfc6a191c41605ed74eacb1e78041a" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-8bdfc6a191c41605ed74eacb1e78041a.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer> var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || []; </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943.webp" /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Anche a ridosso di Natale, proseguono i colpi di mercato in ottica 2023 per quanto riguarda la FIA F3. Frederick passa ad ART GP." /><link rel="canonical" href="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin" /><meta property="og:description" content="Anche a ridosso di Natale, proseguono i colpi di mercato in ottica 2023 per quanto riguarda la FIA F3. Frederick passa ad ART GP." /><meta property="og:url" content="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-12-21T08:00:53+00:00" /><meta property="article:modified_time" content="2022-12-20T20:10:09+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943.webp" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta property="og:image:type" content="image/webp" /><meta name="author" content="Giulia Scalerandi" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LiveGPit" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Giulia Scalerandi" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin Feed dei commenti" href="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.38.0 – https://wpadvancedads.com/ --> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":95782,"token":"ab716f17e1","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/95782" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.livegp.it/?p=95782' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ffia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ffia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <!-- GTM Container placement set to footer --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript"> var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["gp3-series"],"pageAttributes":["art-gp","carlin","fia-f3","fredrick","tsolov","yeany"],"pagePostAuthor":"Giulia Scalerandi"};
 dataLayer.push( dataLayer_content ); </script> <script data-cfasync="false"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP'); </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="preconnect" href="https://clickiocdn.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://static.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://yt3.ggpht.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://jnn-pa.googleapis.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://onesignal.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap" rel="stylesheet"> <style> @media (max-width: 767px) {
 body.post-template-default {
 background-image: none !important;
 }
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/velocita/",
 "name": "VELOCITÀ"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/velocita/gp3-series/",
 "name": "FIA F3" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/",
 "name": "FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-95782 single-format-standard fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Chiudi il menu"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap custom-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu black-menu"><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2022/09/logo544-300x122.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png" alt=""/> <span class="td-visual-hidden">LiveGP.it</span> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_63a2daba681cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_63a2daba681cf" ><script>var block_td_uid_1_63a2daba681cf = new tdBlock();
block_td_uid_1_63a2daba681cf.id = "td_uid_1_63a2daba681cf";
block_td_uid_1_63a2daba681cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_63a2daba681cf_rand","tdc_css_class":"td_uid_1_63a2daba681cf_rand","tdc_css_class_style":"td_uid_1_63a2daba681cf_rand_style"}';
block_td_uid_1_63a2daba681cf.td_column_number = "3";
block_td_uid_1_63a2daba681cf.block_type = "td_block_mega_menu";
block_td_uid_1_63a2daba681cf.post_count = "4";
block_td_uid_1_63a2daba681cf.found_posts = "4018";
block_td_uid_1_63a2daba681cf.header_color = "";
block_td_uid_1_63a2daba681cf.ajax_pagination_infinite_stop = "";
block_td_uid_1_63a2daba681cf.max_num_pages = "1005";
tdBlocksArray.push(block_td_uid_1_63a2daba681cf); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_63a2daba681cf" id="td_uid_2_63a2daba68b30" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_3_63a2daba68b6c" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_4_63a2daba68b99" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_5_63a2daba68bf2" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_6_63a2daba68c1b" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_7_63a2daba68c41" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_8_63a2daba68c6b" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_9_63a2daba68c98" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_10_63a2daba68cc5" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_11_63a2daba68cf2" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_63a2daba681cf"  id="td_uid_12_63a2daba68d17" data-td_block_id="td_uid_1_63a2daba681cf" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_63a2daba681cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-ufficiale-mick-schumacher-lascia-fda-e-sbarca-in-mercedes/" rel="bookmark" class="td-image-wrap" title="F1 | Ufficiale: Mick Schumacher lascia FDA e sbarca in Mercedes"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 Mercedes Schumacher" title="F1 | Ufficiale: Mick Schumacher lascia FDA e sbarca in Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/F1-Schmacher-Mercedes-00_top_4252-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-ufficiale-mick-schumacher-lascia-fda-e-sbarca-in-mercedes/" rel="bookmark" title="F1 | Ufficiale: Mick Schumacher lascia FDA e sbarca in Mercedes">F1 | Ufficiale: Mick Schumacher lascia FDA e sbarca in Mercedes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-vasseur-ecco-lidentikit-del-nuovo-team-principal-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | Vasseur, ecco l&#8217;identikit del nuovo team principal Ferrari"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="fred vasseur" title="F1 | Vasseur, ecco l&#8217;identikit del nuovo team principal Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/vasseur-sauber-ok-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-vasseur-ecco-lidentikit-del-nuovo-team-principal-ferrari/" rel="bookmark" title="F1 | Vasseur, ecco l&#8217;identikit del nuovo team principal Ferrari">F1 | Vasseur, ecco l&#8217;identikit del nuovo team principal Ferrari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-la-scalata-di-andrea-stella/" rel="bookmark" class="td-image-wrap" title="F1 | La &#8220;scalata&#8221; di Andrea Stella in McLaren"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="F1 | La &#8220;scalata&#8221; di Andrea Stella in McLaren" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/STella-McLAren-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-la-scalata-di-andrea-stella/" rel="bookmark" title="F1 | La &#8220;scalata&#8221; di Andrea Stella in McLaren">F1 | La &#8220;scalata&#8221; di Andrea Stella in McLaren</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-sorpresa-sauber-seidl-al-posto-di-vasseur-andrea-stella-nuovo-tp-mclaren/" rel="bookmark" class="td-image-wrap" title="F1 | Sorpresa Sauber: Seidl al posto di Vasseur. Andrea Stella nuovo TP McLaren"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="seidl mclaren" title="F1 | Sorpresa Sauber: Seidl al posto di Vasseur. Andrea Stella nuovo TP McLaren" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/seidl-mclaren-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-sorpresa-sauber-seidl-al-posto-di-vasseur-andrea-stella-nuovo-tp-mclaren/" rel="bookmark" title="F1 | Sorpresa Sauber: Seidl al posto di Vasseur. Andrea Stella nuovo TP McLaren">F1 | Sorpresa Sauber: Seidl al posto di Vasseur. Andrea Stella&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_63a2daba681cf" data-td_block_id="td_uid_1_63a2daba681cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_1_63a2daba681cf" data-td_block_id="td_uid_1_63a2daba681cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_63a2daba6a0e5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_63a2daba6a0e5" ><script>var block_td_uid_13_63a2daba6a0e5 = new tdBlock();
block_td_uid_13_63a2daba6a0e5.id = "td_uid_13_63a2daba6a0e5";
block_td_uid_13_63a2daba6a0e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_63a2daba6a0e5_rand","tdc_css_class":"td_uid_13_63a2daba6a0e5_rand","tdc_css_class_style":"td_uid_13_63a2daba6a0e5_rand_style"}';
block_td_uid_13_63a2daba6a0e5.td_column_number = "3";
block_td_uid_13_63a2daba6a0e5.block_type = "td_block_mega_menu";
block_td_uid_13_63a2daba6a0e5.post_count = "4";
block_td_uid_13_63a2daba6a0e5.found_posts = "2342";
block_td_uid_13_63a2daba6a0e5.header_color = "";
block_td_uid_13_63a2daba6a0e5.ajax_pagination_infinite_stop = "";
block_td_uid_13_63a2daba6a0e5.max_num_pages = "586";
tdBlocksArray.push(block_td_uid_13_63a2daba6a0e5); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_63a2daba6a0e5" id="td_uid_14_63a2daba6a8b2" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_15_63a2daba6a8e7" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_16_63a2daba6a915" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_17_63a2daba6a93d" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_18_63a2daba6a96c" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_19_63a2daba6a999" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_20_63a2daba6a9ce" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_21_63a2daba6a9fc" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_22_63a2daba6aa28" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_23_63a2daba6aa4e" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_24_63a2daba6aa73" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_63a2daba6a0e5"  id="td_uid_25_63a2daba6aa97" data-td_block_id="td_uid_13_63a2daba6a0e5" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_63a2daba6a0e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/" rel="bookmark" class="td-image-wrap" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="AlphaTauri" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/AT-stagione-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/" rel="bookmark" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero">F1 | Il pagellone 2022: AlphaTauri, il passo del gambero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-pagellone-2022-williams-ancora-nessuna-luce-in-fondo-al-tunnel/" rel="bookmark" class="td-image-wrap" title="F1 | Il pagellone 2022: Williams, poche luci in fondo al tunnel"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Williams F1" title="F1 | Il pagellone 2022: Williams, poche luci in fondo al tunnel" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/de594e0b69e6540f2d790b94decc878b841829ff-5998x3996-1-218x150.webp"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-pagellone-2022-williams-ancora-nessuna-luce-in-fondo-al-tunnel/" rel="bookmark" title="F1 | Il pagellone 2022: Williams, poche luci in fondo al tunnel">F1 | Il pagellone 2022: Williams, poche luci in fondo al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-statistiche-di-fine-anno-i-numeri-del-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Statistiche di fine anno: i numeri del 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 Statistiche 2022" title="F1 | Statistiche di fine anno: i numeri del 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/F1-Statistiche-38-sunday-yasmarina-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/" class="td-post-category">Statistiche F1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-statistiche-di-fine-anno-i-numeri-del-2022/" rel="bookmark" title="F1 | Statistiche di fine anno: i numeri del 2022">F1 | Statistiche di fine anno: i numeri del 2022</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/barrichello-lintramontabile-predestinato-di-san-paolo/" rel="bookmark" class="td-image-wrap" title="Barrichello, l’intramontabile predestinato di San Paolo"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Rubens Barrichello, 2 volte Campione della Stock Car Brasiliana. Credits: Stock Car Official website" title="Barrichello, l’intramontabile predestinato di San Paolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/Barrichello-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/barrichello-lintramontabile-predestinato-di-san-paolo/" rel="bookmark" title="Barrichello, l’intramontabile predestinato di San Paolo">Barrichello, l’intramontabile predestinato di San Paolo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_63a2daba6a0e5" data-td_block_id="td_uid_13_63a2daba6a0e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_13_63a2daba6a0e5" data-td_block_id="td_uid_13_63a2daba6a0e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_63a2daba6bbeb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_63a2daba6bbeb" ><script>var block_td_uid_26_63a2daba6bbeb = new tdBlock();
block_td_uid_26_63a2daba6bbeb.id = "td_uid_26_63a2daba6bbeb";
block_td_uid_26_63a2daba6bbeb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_63a2daba6bbeb_rand","tdc_css_class":"td_uid_26_63a2daba6bbeb_rand","tdc_css_class_style":"td_uid_26_63a2daba6bbeb_rand_style"}';
block_td_uid_26_63a2daba6bbeb.td_column_number = "3";
block_td_uid_26_63a2daba6bbeb.block_type = "td_block_mega_menu";
block_td_uid_26_63a2daba6bbeb.post_count = "4";
block_td_uid_26_63a2daba6bbeb.found_posts = "3951";
block_td_uid_26_63a2daba6bbeb.header_color = "";
block_td_uid_26_63a2daba6bbeb.ajax_pagination_infinite_stop = "";
block_td_uid_26_63a2daba6bbeb.max_num_pages = "988";
tdBlocksArray.push(block_td_uid_26_63a2daba6bbeb); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_63a2daba6bbeb" id="td_uid_27_63a2daba6c80d" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_28_63a2daba6c866" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_29_63a2daba6c8aa" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_30_63a2daba6c8e9" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_31_63a2daba6c929" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_32_63a2daba6c965" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_33_63a2daba6c9a8" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_34_63a2daba6c9e5" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_35_63a2daba6ca25" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_63a2daba6bbeb"  id="td_uid_36_63a2daba6ca82" data-td_block_id="td_uid_26_63a2daba6bbeb" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_63a2daba6bbeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-le-pagelle-del-2022-aprilia-inizio-da-dieci-finale-insufficiente/" rel="bookmark" class="td-image-wrap" title="MotoGP | Le pagelle del 2022, Aprilia: inizio da dieci, finale insufficiente"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="MotoGP | Le pagelle del 2022, Aprilia: inizio da dieci, finale insufficiente" title="MotoGP | Le pagelle del 2022, Aprilia: inizio da dieci, finale insufficiente" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/12-maverick-vinales-41-aleix-espargaro_lgz9352.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-le-pagelle-del-2022-aprilia-inizio-da-dieci-finale-insufficiente/" rel="bookmark" title="MotoGP | Le pagelle del 2022, Aprilia: inizio da dieci, finale insufficiente">MotoGP | Le pagelle del 2022, Aprilia: inizio da dieci, finale&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tourist-trophy-paul-kermode-quasi-70-anni-al-tt-lultimo-tap-a-john-mcguinness/" rel="bookmark" class="td-image-wrap" title="Tourist Trophy | Paul Kermode, quasi 70 anni al TT: l&#8217;ultimo &#8220;tap&#8221; a John McGuinness"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Tourist Trophy" title="Tourist Trophy | Paul Kermode, quasi 70 anni al TT: l&#8217;ultimo &#8220;tap&#8221; a John McGuinness" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/TT-Paul-Kermode-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tourist-trophy-paul-kermode-quasi-70-anni-al-tt-lultimo-tap-a-john-mcguinness/" rel="bookmark" title="Tourist Trophy | Paul Kermode, quasi 70 anni al TT: l&#8217;ultimo &#8220;tap&#8221; a John McGuinness">Tourist Trophy | Paul Kermode, quasi 70 anni al TT: l&#8217;ultimo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-il-pagellone-2022-yamaha-sulle-spalle-di-quartararo/" rel="bookmark" class="td-image-wrap" title="MotoGP | Il pagellone 2022, Yamaha: sulle spalle di Quartararo"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="MotoGP | Il pagellone 2022, Yamaha: sulle spalle di Quartararo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/Fg0WGHiXoAIVPt2-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-il-pagellone-2022-yamaha-sulle-spalle-di-quartararo/" rel="bookmark" title="MotoGP | Il pagellone 2022, Yamaha: sulle spalle di Quartararo">MotoGP | Il pagellone 2022, Yamaha: sulle spalle di Quartararo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/mxgp-triumph-correra-anche-negli-usa-a-partire-dal-2024/" rel="bookmark" class="td-image-wrap" title="MXGP | Triumph correrà anche negli USA a partire dal 2024"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="MXGP | Triumph correrà anche negli USA a partire dal 2024" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/Triumph-Racing-US-SuperMotocross-team-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/" class="td-post-category">MXGP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mxgp-triumph-correra-anche-negli-usa-a-partire-dal-2024/" rel="bookmark" title="MXGP | Triumph correrà anche negli USA a partire dal 2024">MXGP | Triumph correrà anche negli USA a partire dal 2024</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_63a2daba6bbeb" data-td_block_id="td_uid_26_63a2daba6bbeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_26_63a2daba6bbeb" data-td_block_id="td_uid_26_63a2daba6bbeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_63a2daba6e77c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_63a2daba6e77c" ><script>var block_td_uid_37_63a2daba6e77c = new tdBlock();
block_td_uid_37_63a2daba6e77c.id = "td_uid_37_63a2daba6e77c";
block_td_uid_37_63a2daba6e77c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_63a2daba6e77c_rand","tdc_css_class":"td_uid_37_63a2daba6e77c_rand","tdc_css_class_style":"td_uid_37_63a2daba6e77c_rand_style"}';
block_td_uid_37_63a2daba6e77c.td_column_number = "3";
block_td_uid_37_63a2daba6e77c.block_type = "td_block_mega_menu";
block_td_uid_37_63a2daba6e77c.post_count = "4";
block_td_uid_37_63a2daba6e77c.found_posts = "2541";
block_td_uid_37_63a2daba6e77c.header_color = "";
block_td_uid_37_63a2daba6e77c.ajax_pagination_infinite_stop = "";
block_td_uid_37_63a2daba6e77c.max_num_pages = "636";
tdBlocksArray.push(block_td_uid_37_63a2daba6e77c); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_63a2daba6e77c" id="td_uid_38_63a2daba6fd88" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_39_63a2daba6fdfb" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_40_63a2daba6fe43" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_41_63a2daba6fe87" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_42_63a2daba6fec7" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_43_63a2daba6ff07" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_44_63a2daba6ff47" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_45_63a2daba6ff88" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_46_63a2daba6ffc6" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_63a2daba6e77c"  id="td_uid_47_63a2daba70005" data-td_block_id="td_uid_37_63a2daba6e77c" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_63a2daba6e77c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Kaylen Frederick, nuovo pilota ART. Credits: www.fiaformula3.com" title="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943-218x150.webp"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/" rel="bookmark" title="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin">FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-f1-esports-gp-abu-dhabi-non-basta-il-trionfo-di-rasmussen-blakeley-campione/" rel="bookmark" class="td-image-wrap" title="SimRacing | F1 Esports, GP Abu Dhabi: non basta il trionfo di Rasmussen, Blakeley campione"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="SimRacing | Lucas Blakeley, il nuovo campione di F1 Esports. Credits: McLaren Shadow official Twitter page" title="SimRacing | F1 Esports, GP Abu Dhabi: non basta il trionfo di Rasmussen, Blakeley campione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/Blakeley-Champ-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-f1-esports-gp-abu-dhabi-non-basta-il-trionfo-di-rasmussen-blakeley-campione/" rel="bookmark" title="SimRacing | F1 Esports, GP Abu Dhabi: non basta il trionfo di Rasmussen, Blakeley campione">SimRacing | F1 Esports, GP Abu Dhabi: non basta il trionfo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-f1-esports-gp-brasile-blakeley-ad-un-passo-dal-titolo/" rel="bookmark" class="td-image-wrap" title="SimRacing | F1 Esports, GP Brasile: Blakeley ad un passo dal titolo"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="James Blakeley in azione. Credits: McLaren Official twitter page" title="SimRacing | F1 Esports, GP Brasile: Blakeley ad un passo dal titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/Blakeley-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-f1-esports-gp-brasile-blakeley-ad-un-passo-dal-titolo/" rel="bookmark" title="SimRacing | F1 Esports, GP Brasile: Blakeley ad un passo dal titolo">SimRacing | F1 Esports, GP Brasile: Blakeley ad un passo dal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-test-valencia-ultimo-giorno-di-record-con-vergne-e-gunther/" rel="bookmark" class="td-image-wrap" title="Formula E | Test Valencia: ultimo giorno di record con Vergne e Günther"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Test Formula E Valencia, Gunther Maserati. Credits: Formula E Official twitter" title="Formula E | Test Valencia: ultimo giorno di record con Vergne e Günther" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/Test-Formula-E-Gunther-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-test-valencia-ultimo-giorno-di-record-con-vergne-e-gunther/" rel="bookmark" title="Formula E | Test Valencia: ultimo giorno di record con Vergne e Günther">Formula E | Test Valencia: ultimo giorno di record con Vergne&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_63a2daba6e77c" data-td_block_id="td_uid_37_63a2daba6e77c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_37_63a2daba6e77c" data-td_block_id="td_uid_37_63a2daba6e77c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_63a2daba71d3a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_63a2daba71d3a" ><script>var block_td_uid_48_63a2daba71d3a = new tdBlock();
block_td_uid_48_63a2daba71d3a.id = "td_uid_48_63a2daba71d3a";
block_td_uid_48_63a2daba71d3a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_63a2daba71d3a_rand","tdc_css_class":"td_uid_48_63a2daba71d3a_rand","tdc_css_class_style":"td_uid_48_63a2daba71d3a_rand_style"}';
block_td_uid_48_63a2daba71d3a.td_column_number = "3";
block_td_uid_48_63a2daba71d3a.block_type = "td_block_mega_menu";
block_td_uid_48_63a2daba71d3a.post_count = "4";
block_td_uid_48_63a2daba71d3a.found_posts = "2430";
block_td_uid_48_63a2daba71d3a.header_color = "";
block_td_uid_48_63a2daba71d3a.ajax_pagination_infinite_stop = "";
block_td_uid_48_63a2daba71d3a.max_num_pages = "608";
tdBlocksArray.push(block_td_uid_48_63a2daba71d3a); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_63a2daba71d3a" id="td_uid_49_63a2daba72a42" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_50_63a2daba72aa8" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_51_63a2daba72af9" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_52_63a2daba72b42" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_53_63a2daba72b8d" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_54_63a2daba72be6" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_55_63a2daba72c2d" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_56_63a2daba72c6e" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_48_63a2daba71d3a"  id="td_uid_57_63a2daba72ce6" data-td_block_id="td_uid_48_63a2daba71d3a" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_48_63a2daba71d3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/" rel="bookmark" class="td-image-wrap" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Daytona" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/FjaH8yzXkAER3CY-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/" rel="bookmark" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello">Ruote Coperte News | 60 auto a Daytona, presente Marciello</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/gt-wrt-e-bmw-presentano-il-2023-rossi-al-via-anche-a-bathurst/" rel="bookmark" class="td-image-wrap" title="GT | WRT e BMW presentano il 2023. Rossi al via anche a Bathurst"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="BMW WRT" title="GT | WRT e BMW presentano il 2023. Rossi al via anche a Bathurst" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/BMW-WRT-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-wrt-e-bmw-presentano-il-2023-rossi-al-via-anche-a-bathurst/" rel="bookmark" title="GT | WRT e BMW presentano il 2023. Rossi al via anche a Bathurst">GT | WRT e BMW presentano il 2023. Rossi al via&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-loubet-a-tempo-pieno-con-m-sport-accanto-a-tanak/" rel="bookmark" class="td-image-wrap" title="WRC | Loubet a tempo pieno con M-Sport accanto a Tanak"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Loubet" title="WRC | Loubet a tempo pieno con M-Sport accanto a Tanak" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/Fflnt1HXwAENvyZ-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-loubet-a-tempo-pieno-con-m-sport-accanto-a-tanak/" rel="bookmark" title="WRC | Loubet a tempo pieno con M-Sport accanto a Tanak">WRC | Loubet a tempo pieno con M-Sport accanto a Tanak</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-jan-e-kevin-magnussen-ancora-insieme-a-daytona/" rel="bookmark" class="td-image-wrap" title="Ruote Coperte News | Jan e Kevin Magnussen ancora insieme a Daytona"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Magnussen" title="Ruote Coperte News | Jan e Kevin Magnussen ancora insieme a Daytona" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/319039950_197617102788189_7638587352528024745_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-jan-e-kevin-magnussen-ancora-insieme-a-daytona/" rel="bookmark" title="Ruote Coperte News | Jan e Kevin Magnussen ancora insieme a Daytona">Ruote Coperte News | Jan e Kevin Magnussen ancora insieme a&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_63a2daba71d3a" data-td_block_id="td_uid_48_63a2daba71d3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_48_63a2daba71d3a" data-td_block_id="td_uid_48_63a2daba71d3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_63a2daba74c5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_63a2daba74c5e" ><script>var block_td_uid_58_63a2daba74c5e = new tdBlock();
block_td_uid_58_63a2daba74c5e.id = "td_uid_58_63a2daba74c5e";
block_td_uid_58_63a2daba74c5e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_63a2daba74c5e_rand","tdc_css_class":"td_uid_58_63a2daba74c5e_rand","tdc_css_class_style":"td_uid_58_63a2daba74c5e_rand_style"}';
block_td_uid_58_63a2daba74c5e.td_column_number = "3";
block_td_uid_58_63a2daba74c5e.block_type = "td_block_mega_menu";
block_td_uid_58_63a2daba74c5e.post_count = "4";
block_td_uid_58_63a2daba74c5e.found_posts = "643";
block_td_uid_58_63a2daba74c5e.header_color = "";
block_td_uid_58_63a2daba74c5e.ajax_pagination_infinite_stop = "";
block_td_uid_58_63a2daba74c5e.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_58_63a2daba74c5e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_63a2daba74c5e" id="td_uid_59_63a2daba7588e" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_58_63a2daba74c5e"  id="td_uid_60_63a2daba758f5" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_58_63a2daba74c5e"  id="td_uid_61_63a2daba75946" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_58_63a2daba74c5e"  id="td_uid_62_63a2daba75993" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_58_63a2daba74c5e"  id="td_uid_63_63a2daba759dd" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a><a class="mega-menu-sub-cat-td_uid_58_63a2daba74c5e"  id="td_uid_64_63a2daba75a27" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="8548" href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a><a class="mega-menu-sub-cat-td_uid_58_63a2daba74c5e"  id="td_uid_65_63a2daba75a71" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_58_63a2daba74c5e"  id="td_uid_66_63a2daba75ac6" data-td_block_id="td_uid_58_63a2daba74c5e" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_58_63a2daba74c5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-nicola-lacorte-con-prema-nel-2023/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Nicola Lacorte con Prema nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Nicola Lacorte" title="Italian F4 | Nicola Lacorte con Prema nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/319287951_911321299922571_657608074516248571_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-nicola-lacorte-con-prema-nel-2023/" rel="bookmark" title="Italian F4 | Nicola Lacorte con Prema nel 2023">Italian F4 | Nicola Lacorte con Prema nel 2023</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-impegno-full-time-per-ugo-ugochukwu-con-prema-nel-2023/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Impegno full-time per Ugo Ugochukwu con Prema nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Ugo Ugochukwu Prema" title="Italian F4 | Impegno full-time per Ugo Ugochukwu con Prema nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/ugochukwu_ugo__tatuus_f.4_t421_prema_racing__3_-_qualify_1-e1670429486644-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-impegno-full-time-per-ugo-ugochukwu-con-prema-nel-2023/" rel="bookmark" title="Italian F4 | Impegno full-time per Ugo Ugochukwu con Prema nel 2023">Italian F4 | Impegno full-time per Ugo Ugochukwu con Prema nel&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-la-stagione-2023-prende-forma-svelati-team-e-calendario/" rel="bookmark" class="td-image-wrap" title="F. Regional | La stagione 2023 prende forma: svelati team e calendario"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Formula Regional 2023, Mugello" title="F. Regional | La stagione 2023 prende forma: svelati team e calendario" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/FRECA-2023-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-la-stagione-2023-prende-forma-svelati-team-e-calendario/" rel="bookmark" title="F. Regional | La stagione 2023 prende forma: svelati team e calendario">F. Regional | La stagione 2023 prende forma: svelati team e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-verso-il-2023-dopo-un-anno-da-record/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Verso il 2023 dopo un anno da record"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="TCR Italy" title="TCR Italy | Verso il 2023 dopo un anno da record" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/TCR-Italy-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-verso-il-2023-dopo-un-anno-da-record/" rel="bookmark" title="TCR Italy | Verso il 2023 dopo un anno da record">TCR Italy | Verso il 2023 dopo un anno da record</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_63a2daba74c5e" data-td_block_id="td_uid_58_63a2daba74c5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_58_63a2daba74c5e" data-td_block_id="td_uid_58_63a2daba74c5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_63a2daba77896_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_63a2daba77896" ><script>var block_td_uid_67_63a2daba77896 = new tdBlock();
block_td_uid_67_63a2daba77896.id = "td_uid_67_63a2daba77896";
block_td_uid_67_63a2daba77896.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_63a2daba77896_rand","tdc_css_class":"td_uid_67_63a2daba77896_rand","tdc_css_class_style":"td_uid_67_63a2daba77896_rand_style"}';
block_td_uid_67_63a2daba77896.td_column_number = "3";
block_td_uid_67_63a2daba77896.block_type = "td_block_mega_menu";
block_td_uid_67_63a2daba77896.post_count = "4";
block_td_uid_67_63a2daba77896.found_posts = "512";
block_td_uid_67_63a2daba77896.header_color = "";
block_td_uid_67_63a2daba77896.ajax_pagination_infinite_stop = "";
block_td_uid_67_63a2daba77896.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_67_63a2daba77896); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_63a2daba77896" id="td_uid_68_63a2daba7827d" data-td_block_id="td_uid_67_63a2daba77896" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_63a2daba77896"  id="td_uid_69_63a2daba782b5" data-td_block_id="td_uid_67_63a2daba77896" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_63a2daba77896"  id="td_uid_70_63a2daba782e3" data-td_block_id="td_uid_67_63a2daba77896" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_63a2daba77896"  id="td_uid_71_63a2daba7830c" data-td_block_id="td_uid_67_63a2daba77896" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_63a2daba77896 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/livegp-awards-2022-le-nomination-celestino-vietti-un-futuro-da-predestinato/" rel="bookmark" class="td-image-wrap" title="LiveGP Awards 2022 | Le nomination: Celestino Vietti, un futuro da predestinato"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Celestino Vietti. Credits: Motogp.com official" title="LiveGP Awards 2022 | Le nomination: Celestino Vietti, un futuro da predestinato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/vietti-due-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-awards-2022-le-nomination-celestino-vietti-un-futuro-da-predestinato/" rel="bookmark" title="LiveGP Awards 2022 | Le nomination: Celestino Vietti, un futuro da predestinato">LiveGP Awards 2022 | Le nomination: Celestino Vietti, un futuro da&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/livegp-awards-2022-le-nomination-gabriele-mini-destinazione-formula-3/" rel="bookmark" class="td-image-wrap" title="LiveGP Awards 2022 | Le nomination: Gabriele Minì, destinazione Formula 3"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="gabriele minì livegp awards 2022" title="LiveGP Awards 2022 | Le nomination: Gabriele Minì, destinazione Formula 3" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/312896283_618196509756077_7085520843189298912_n-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-awards-2022-le-nomination-gabriele-mini-destinazione-formula-3/" rel="bookmark" title="LiveGP Awards 2022 | Le nomination: Gabriele Minì, destinazione Formula 3">LiveGP Awards 2022 | Le nomination: Gabriele Minì, destinazione Formula 3</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/livegpawards2022-le-nomination-guido-pini-iridato-in-european-talent-cup/" rel="bookmark" class="td-image-wrap" title="LiveGP Awards 2022 | Le nomination: Guido Pini, al top nella European Talent Cup"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Guido Pini" title="LiveGP Awards 2022 | Le nomination: Guido Pini, al top nella European Talent Cup" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/8VGW5d4JJXEOcDk8S3c5H5K5HxYN8Op4kvPdOHmXerm8uM4BDV7LPGF-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegpawards2022-le-nomination-guido-pini-iridato-in-european-talent-cup/" rel="bookmark" title="LiveGP Awards 2022 | Le nomination: Guido Pini, al top nella European Talent Cup">LiveGP Awards 2022 | Le nomination: Guido Pini, al top nella&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/livegp-awards-2022-le-nomination-jacopo-guidetti-sul-trono-tricolore-del-gt/" rel="bookmark" class="td-image-wrap" title="LiveGP Awards 2022 | Le nomination: Jacopo Guidetti, sul trono tricolore del GT"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="jacopo guidetti" title="LiveGP Awards 2022 | Le nomination: Jacopo Guidetti, sul trono tricolore del GT" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/1DX24917-Copia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-awards-2022-le-nomination-jacopo-guidetti-sul-trono-tricolore-del-gt/" rel="bookmark" title="LiveGP Awards 2022 | Le nomination: Jacopo Guidetti, sul trono tricolore del GT">LiveGP Awards 2022 | Le nomination: Jacopo Guidetti, sul trono tricolore&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_63a2daba77896" data-td_block_id="td_uid_67_63a2daba77896"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_67_63a2daba77896" data-td_block_id="td_uid_67_63a2daba77896"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_63a2daba79623_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_63a2daba79623" ><script>var block_td_uid_72_63a2daba79623 = new tdBlock();
block_td_uid_72_63a2daba79623.id = "td_uid_72_63a2daba79623";
block_td_uid_72_63a2daba79623.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_63a2daba79623_rand","tdc_css_class":"td_uid_72_63a2daba79623_rand","tdc_css_class_style":"td_uid_72_63a2daba79623_rand_style"}';
block_td_uid_72_63a2daba79623.td_column_number = "3";
block_td_uid_72_63a2daba79623.block_type = "td_block_mega_menu";
block_td_uid_72_63a2daba79623.post_count = "4";
block_td_uid_72_63a2daba79623.found_posts = "116";
block_td_uid_72_63a2daba79623.header_color = "";
block_td_uid_72_63a2daba79623.ajax_pagination_infinite_stop = "";
block_td_uid_72_63a2daba79623.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_72_63a2daba79623); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_63a2daba79623" id="td_uid_73_63a2daba79e72" data-td_block_id="td_uid_72_63a2daba79623" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_63a2daba79623"  id="td_uid_74_63a2daba79eb3" data-td_block_id="td_uid_72_63a2daba79623" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_63a2daba79623"  id="td_uid_75_63a2daba79ee1" data-td_block_id="td_uid_72_63a2daba79623" data-td_filter_value="128" href="https://www.livegp.it/notizie/video/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_72_63a2daba79623"  id="td_uid_76_63a2daba79f09" data-td_block_id="td_uid_72_63a2daba79623" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_63a2daba79623"  id="td_uid_77_63a2daba79f30" data-td_block_id="td_uid_72_63a2daba79623" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_63a2daba79623"  id="td_uid_78_63a2daba79f56" data-td_block_id="td_uid_72_63a2daba79623" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_63a2daba79623 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-dominique-aegerter-a-motorbike-circus-worldsbk-me-lo-sono-meritato-in-pista/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/63137_jdr_r08_ambience_slide_big-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-dominique-aegerter-a-motorbike-circus-worldsbk-me-lo-sono-meritato-in-pista/" rel="bookmark" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;">L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" class="td-image-wrap" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Credits Matteo Ferrari" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Matteo-Ferrari-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”">L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-21.03.22-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;">L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" class="td-image-wrap" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Alberto Naska" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_2221-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;">Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_63a2daba79623" data-td_block_id="td_uid_72_63a2daba79623"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_72_63a2daba79623" data-td_block_id="td_uid_72_63a2daba79623"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-95782" class="post-95782 post type-post status-publish format-standard has-post-thumbnail hentry category-gp3-series tag-art-gp tag-carlin tag-fia-f3 tag-fredrick tag-tsolov tag-yeany" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in VELOCITÀ" class="entry-crumb" href="https://www.livegp.it/notizie/velocita/">VELOCITÀ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in FIA F3" class="entry-crumb" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/velocita/">VELOCITÀ</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li></ul><header class="td-post-title"><h1 class="entry-title">FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/gscalerandi/">Giulia Scalerandi</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-12-21T09:00:53+00:00" >21 Dicembre 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-95782">8</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ffia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FIA+F3+%7C+Mercato+piloti%3A+Frederick+e+Tsolov+con+ART+GP%2C+Yeany+passa+in+Carlin&url=https%3A%2F%2Fwww.livegp.it%2Ffia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/&amp;media=https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943.webp&description=Anche a ridosso di Natale, proseguono i colpi di mercato in ottica 2023 per quanto riguarda la FIA F3. Frederick passa ad ART GP."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin %0A%0A https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943.webp" aria-label="Imamgine principale" data-caption="Kaylen Frederick, nuovo pilota ART.
Credits: www.fiaformula3.com"><img width="696" height="392" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943-696x392.webp" data-srcset="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943-696x392.webp 696w, https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943-300x169.webp 300w, https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943-768x432.webp 768w, https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943-746x420.webp 746w, https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943.webp 1000w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Kaylen Frederick, nuovo pilota ART. Credits: www.fiaformula3.com" title="Kaylen Frederick, nuovo pilota ART. Credits: www.fiaformula3.com"/></a><figcaption class="wp-caption-text">Kaylen Frederick, nuovo pilota ART.
Credits: www.fiaformula3.com</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;">Anche a ridosso di Natale proseguono i colpi di mercato in ottica 2023 per quanto riguarda la <a href="https://www.fiaformula3.com/">FIA F3</a>. L&#8217;ultimo annuncio in ordine cronologico riguarda la firma di Kaylen Frederick con ART GP, che completa così la propria line up.</p><h4><strong>FREDERICK E TSOLOV IN ART GP</strong></h4><p style="text-align: justify;">Lo statunitense Kaylen Frederick si rilancerà nel prossimo campionato, affidandosi ad uno dei team di punta: la scuderia francese ART Grand Prix. Il 20enne originario del Maryland affronterà la sua terza stagione nella serie, dopo aver vestito i colori di Carlin e Hitech Grand Prix.</p><p style="text-align: justify;">Il driver a stelle e strisce si lascia alle spalle un 2022 partito con il piede giusto, ma purtroppo terminato in salita. Sono stati ben 7 i piazzamenti in Top 10 alla bandiera a scacchi nella prima parte stagionale, salvo poi non riuscire ad andare oltre la Top12 e terminare la stagione in 17^ piazza.</p><p style="text-align: justify;">Oltre al già esperto Gregoire Saucy, la squadra transalpina ha di recente ingaggiato anche un rookie d&#8217;eccezione, ovvero Nikola Tsolov. Il giovanissimo bulgaro, dopo i test effettuati a Jerez, correrà l&#8217;intera stagione 2023 con il chiaro obbiettivo di fare bene fin da subito.</p><p style="text-align: justify;">Ma chi è Nikola Tsolov? Nato nel 2006 a Sofia, muove i primi passi nel karting all&#8217;età di 10 anni. Si mette subito in mostra, conquistando i campionati nazionali in categoria Mini nel 2016 e 2017.</p><p style="text-align: justify;">Il baby prodigio, quindi, prosegue con i successi in WSK Open Cup nel 2019, con il secondo posto nel Campionato Italiano e la vittoria in WSK Final Cup 2021. La punta di diamante della sua carriera arriva quest&#8217;anno, con il salto in monoposto e la conquista della F4 spagnola con ben 13 vittorie. Un risultato che non passa assolutamente inosservato: prima Tsolov entra a far parte del A14 Management, progetto ideato da Fernando Alonso, poi entra nel programma Alpine Affiliates.</p><h4><strong>HUNTER YEANY RIPARTE DA CARLIN</strong></h4><p style="text-align: justify;">L&#8217;americano Hunter Yeany volta pagina, dopo il brutto incidente che lo ha costretto a stare lontano dalle piste. Un inizio non particolarmente positivo nel nuovo campionato, per il pilota della Virginia, che a causa di un polso rotto in Austria ha dovuto interrompere anticipatamente la stagione 2022 con i colori del team Campos Racing, facendo ritorno solo nell&#8217;ultimo round di Monza.</p><p style="text-align: justify;">Il campione di F4 statunitense 2020 aveva svolto i test post stagionali di Jerez con il team Carlin, prima di decisione di ripetere l&#8217;esperienza nel 2023, con la stessa squadra inglese.</p><h4><strong>LE DICHIARAZIONI</strong></h4><p style="text-align: justify;">Kaylen Frederick: &#8220;<em>Sono molto contento di correre con ART GP in FIA F3 nel 2023. Sono entusiasta di far parte di un team così prestigioso, vediamo cosa il futuro ha in serbo per la nostra collaborazione</em>&#8220;.</p><p style="text-align: justify;">Nikola Tsolov: &#8220;<em>E&#8217; un piacere per me salire in F3 il prossimo anno con ART GP. E&#8217; una squadra vincente in tutti i campionati in cui ha partecipato e molti piloti di F1 hanno corso con loro. Sono super contento di cominciare!</em>&#8220;.</p><p style="text-align: justify;">Hunter Yeany: <em>&#8220;Sono molto contento di annunciare che correrò con Carlin nel 2023. E&#8217; stato il primo team con cui ho effettuato un test qui in Europa, quindi mi sento come a casa!&#8221;.</em></p><p><em><strong>Giulia Scalerandi</strong></em></p><p>Leggi anche: <a href="https://www.livegp.it/fia-f3-debutto-per-fornaroli-nel-2023-con-trident-motorsport/">FIA F3 | DEBUTTO PER FORNAROLI NEL 2023 CON TRIDENT MOTORSPORT</a></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/art-gp/">art gp</a></li><li><a href="https://www.livegp.it/tag/carlin/">carlin</a></li><li><a href="https://www.livegp.it/tag/fia-f3/">fia f3</a></li><li><a href="https://www.livegp.it/tag/fredrick/">fredrick</a></li><li><a href="https://www.livegp.it/tag/tsolov/">tsolov</a></li><li><a href="https://www.livegp.it/tag/yeany/">yeany</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ffia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FIA+F3+%7C+Mercato+piloti%3A+Frederick+e+Tsolov+con+ART+GP%2C+Yeany+passa+in+Carlin&url=https%3A%2F%2Fwww.livegp.it%2Ffia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/&amp;media=https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943.webp&description=Anche a ridosso di Natale, proseguono i colpi di mercato in ottica 2023 per quanto riguarda la FIA F3. Frederick passa ad ART GP."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin %0A%0A https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a aria-label="Link autore" href="https://www.livegp.it/author/gscalerandi/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/94c530250a670c8db4becb321a73b35d?s=96&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/94c530250a670c8db4becb321a73b35d?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/gscalerandi/">Giulia Scalerandi</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giulia Scalerandi"></span><meta itemprop="datePublished" content="2022-12-21T09:00:53+00:00"><meta itemprop="dateModified" content="2022-12-20T21:10:09+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943.webp"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_80_63a2daba7ea14_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_63a2daba7ea14" ><script>var block_td_uid_80_63a2daba7ea14 = new tdBlock();
block_td_uid_80_63a2daba7ea14.id = "td_uid_80_63a2daba7ea14";
block_td_uid_80_63a2daba7ea14.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_80_63a2daba7ea14_rand","td_column_number":3,"live_filter_cur_post_id":95782,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_80_63a2daba7ea14_rand","tdc_css_class_style":"td_uid_80_63a2daba7ea14_rand_style"}';
block_td_uid_80_63a2daba7ea14.td_column_number = "3";
block_td_uid_80_63a2daba7ea14.block_type = "td_block_related_posts";
block_td_uid_80_63a2daba7ea14.post_count = "3";
block_td_uid_80_63a2daba7ea14.found_posts = "378";
block_td_uid_80_63a2daba7ea14.header_color = "";
block_td_uid_80_63a2daba7ea14.ajax_pagination_infinite_stop = "";
block_td_uid_80_63a2daba7ea14.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_80_63a2daba7ea14); </script><span class="td-related-title td-block-title"><a id="td_uid_81_63a2daba80bb8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_63a2daba7ea14" href="#">RELATED ARTICLES</a><a id="td_uid_82_63a2daba80bc4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_63a2daba7ea14" href="#">Altro dall'autore</a></span><div id=td_uid_80_63a2daba7ea14 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-debutto-per-fornaroli-nel-2023-con-trident-motorsport/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Debutto per Fornaroli nel 2023 con Trident Motorsport"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Leonardo Fornaroli al volante della Trident F.3 nel 2023. Credits: Leonardo Fornaroli official fb page" title="FIA F3 | Debutto per Fornaroli nel 2023 con Trident Motorsport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/318153115_195685543019974_7199007261639872122_n-e1670077610341-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-debutto-per-fornaroli-nel-2023-con-trident-motorsport/" rel="bookmark" title="FIA F3 | Debutto per Fornaroli nel 2023 con Trident Motorsport">FIA F3 | Debutto per Fornaroli nel 2023 con Trident Motorsport</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-mini-debutta-con-hitech-gp-nel-2023/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Minì debutta con Hitech GP nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Minì Hitech F3 2023" title="FIA F3 | Minì debutta con Hitech GP nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/mini_hitech_f3_2023-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-mini-debutta-con-hitech-gp-nel-2023/" rel="bookmark" title="FIA F3 | Minì debutta con Hitech GP nel 2023">FIA F3 | Minì debutta con Hitech GP nel 2023</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f3-calendario-2023-torna-montecarlo-new-entry-melbourne/" rel="bookmark" class="td-image-wrap" title="F3 | Calendario 2023: torna Montecarlo, new entry Melbourne"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="fia f3 calendario 2023" title="F3 | Calendario 2023: torna Montecarlo, new entry Melbourne" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/fia-f3-calendario-2023-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f3-calendario-2023-torna-montecarlo-new-entry-melbourne/" rel="bookmark" title="F3 | Calendario 2023: torna Montecarlo, new entry Melbourne">F3 | Calendario 2023: torna Montecarlo, new entry Melbourne</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_63a2daba7ea14" data-td_block_id="td_uid_80_63a2daba7ea14"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_80_63a2daba7ea14" data-td_block_id="td_uid_80_63a2daba7ea14"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='95782' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40caeedbdc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="162"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/" aria-current="page">FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin</a></li><li> <a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/">F1 | Il pagellone 2022: AlphaTauri, il passo del gambero</a></li><li> <a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/">Ruote Coperte News | 60 auto a Daytona, presente Marciello</a></li><li> <a href="https://www.livegp.it/f1-il-pagellone-2022-williams-ancora-nessuna-luce-in-fondo-al-tunnel/">F1 | Il pagellone 2022: Williams, poche luci in fondo al tunnel</a></li><li> <a href="https://www.livegp.it/motogp-le-pagelle-del-2022-aprilia-inizio-da-dieci-finale-insufficiente/">MotoGP | Le pagelle del 2022, Aprilia: inizio da dieci, finale insufficiente</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_83_63a2daba842ca_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" title="RadioGP Live"  width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/" title="LiveGP Communication" aria-label="LiveGP Communication"><img class="aligncenter wp-image-10519 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20193%20110'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%2058'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" title="Circus F1" aria-label="Circus F1" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/" title="Italian gesture" aria-label="Italian gesture"><img class="wp-image-7383 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2056'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/" title="Funo analisi tecnica" aria-label="Italian gesture"><img class="wp-image-7382 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20283%20134'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"> <!-- Move tobar in footer --><div class="td-pb-row"><div class="td-pb-span12"><div class="td-header-top-menu-full td-container-wrap footer-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > mercoledì, Dicembre 21, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_63a2daba860ef_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_63a2daba860ef" ><script>var block_td_uid_85_63a2daba860ef = new tdBlock();
block_td_uid_85_63a2daba860ef.id = "td_uid_85_63a2daba860ef";
block_td_uid_85_63a2daba860ef.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_63a2daba860ef_rand","tdc_css_class":"td_uid_85_63a2daba860ef_rand","tdc_css_class_style":"td_uid_85_63a2daba860ef_rand_style"}';
block_td_uid_85_63a2daba860ef.td_column_number = "1";
block_td_uid_85_63a2daba860ef.block_type = "td_block_7";
block_td_uid_85_63a2daba860ef.post_count = "3";
block_td_uid_85_63a2daba860ef.found_posts = "16618";
block_td_uid_85_63a2daba860ef.header_color = "";
block_td_uid_85_63a2daba860ef.ajax_pagination_infinite_stop = "";
block_td_uid_85_63a2daba860ef.max_num_pages = "5540";
tdBlocksArray.push(block_td_uid_85_63a2daba860ef); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_85_63a2daba860ef class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="Kaylen Frederick, nuovo pilota ART. Credits: www.fiaformula3.com" title="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/GettyImages-1411578943-100x70.webp"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-mercato-piloti-frederick-e-tsolov-con-art-gp-yeany-passa-in-carlin/" rel="bookmark" title="FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP, Yeany passa in Carlin">FIA F3 | Mercato piloti: Frederick e Tsolov con ART GP,...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-21T09:00:53+00:00" >21 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/" rel="bookmark" class="td-image-wrap" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="AlphaTauri" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/AT-stagione-2022-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/" rel="bookmark" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero">F1 | Il pagellone 2022: AlphaTauri, il passo del gambero</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T17:50:20+00:00" >20 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/" rel="bookmark" class="td-image-wrap" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="Daytona" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/FjaH8yzXkAER3CY-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/" rel="bookmark" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello">Ruote Coperte News | 60 auto a Daytona, presente Marciello</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T10:00:23+00:00" >20 Dicembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_86_63a2daba87953_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_86_63a2daba87953" ><script>var block_td_uid_86_63a2daba87953 = new tdBlock();
block_td_uid_86_63a2daba87953.id = "td_uid_86_63a2daba87953";
block_td_uid_86_63a2daba87953.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_86_63a2daba87953_rand","tdc_css_class":"td_uid_86_63a2daba87953_rand","tdc_css_class_style":"td_uid_86_63a2daba87953_rand_style"}';
block_td_uid_86_63a2daba87953.td_column_number = "1";
block_td_uid_86_63a2daba87953.block_type = "td_block_7";
block_td_uid_86_63a2daba87953.post_count = "3";
block_td_uid_86_63a2daba87953.found_posts = "16618";
block_td_uid_86_63a2daba87953.header_color = "";
block_td_uid_86_63a2daba87953.ajax_pagination_infinite_stop = "";
block_td_uid_86_63a2daba87953.max_num_pages = "5540";
tdBlocksArray.push(block_td_uid_86_63a2daba87953); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_86_63a2daba87953 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2063'%3E%3C/svg%3E" data-src=""alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_87_63a2daba8977d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_63a2daba8977d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1823</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1390</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">1025</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">886</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">787</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">769</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">670</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">609</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">573</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a aria-label="LiveGP.it" href="https://www.livegp.it/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20141'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title="" width="300" height="141"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="https://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2022</a></div></div></div></div></div><!--close td-outer-wrap--> <!-- GTM Container placement set to footer --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/" rel="bookmark" class="td-image-wrap" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="AlphaTauri" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/AT-stagione-2022-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/" rel="bookmark" title="F1 | Il pagellone 2022: AlphaTauri, il passo del gambero">F1 | Il pagellone 2022: AlphaTauri, il passo del gambero</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/afedele/">Antonio Fedele</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T17:50:20+00:00" >20 Dicembre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/f1-il-pagellone-2022-alphatauri-il-passo-del-gambero/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/" rel="bookmark" class="td-image-wrap" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="Daytona" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/12/FjaH8yzXkAER3CY-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/" rel="bookmark" title="Ruote Coperte News | 60 auto a Daytona, presente Marciello">Ruote Coperte News | 60 auto a Daytona, presente Marciello</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T10:00:23+00:00" >20 Dicembre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/ruote-coperte-news-si-allunga-la-entry-list-per-la-24h-di-daytona/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 63a2dabaa5fb4
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-ff40229916dd6e914d18f6b0e037a737.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[95782]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper-child/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Lazy Loading

Served from: www.livegp.it @ 2022-12-21 11:06:50 by W3 Total Cache
-->