<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>F1 | Il punto sugli incidenti visti a Monaco - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-d51adfe6c8069546b2a4e518ace1b732" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-d51adfe6c8069546b2a4e518ace1b732.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v19.0 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Durante il GP di Monaco la F1 ha assistito a degli incidenti che sollevano due questioni (tecnica e finanziaria) inerenti a questo tipo di sinistri." /><link rel="canonical" href="https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="F1 | Il punto sugli incidenti visti a Monaco - LiveGP.it" /><meta property="og:description" content="Durante il GP di Monaco la F1 ha assistito a degli incidenti che sollevano due questioni (tecnica e finanziaria) inerenti a questo tipo di sinistri." /><meta property="og:url" content="https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-06-03T15:00:38+00:00" /><meta property="article:modified_time" content="2022-06-03T14:36:24+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/IamLucaColombo" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Luca Colombo" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="6 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP.it","url":"https://www.livegp.it/","sameAs":["https://www.instagram.com/livegp.it/","https://www.pinterest.it/livegpit/","https://www.youtube.com/user/LiveF1tv","https://www.facebook.com/LiveGP.it/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/logo/image/","url":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","width":736,"height":736,"caption":"LiveGP.it"},"image":{"@id":"https://www.livegp.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"Il Motorsport in tempo reale","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#primaryimage","url":"https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg","width":1200,"height":675,"caption":"Credit: profilo Twitter Formula 1"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#webpage","url":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/","name":"F1 | Il punto sugli incidenti visti a Monaco - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#primaryimage"},"datePublished":"2022-06-03T15:00:38+00:00","dateModified":"2022-06-03T14:36:24+00:00","description":"Durante il GP di Monaco la F1 ha assistito a degli incidenti che sollevano due questioni (tecnica e finanziaria) inerenti a questo tipo di sinistri.","breadcrumb":{"@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"F1 | Il punto sugli incidenti visti a Monaco"}]},{"@type":"Article","@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#article","isPartOf":{"@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/c5ed7ae9c63cfb1d1da1d81b5a5ea671"},"headline":"F1 | Il punto sugli incidenti visti a Monaco","datePublished":"2022-06-03T15:00:38+00:00","dateModified":"2022-06-03T14:36:24+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#webpage"},"wordCount":1028,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg","keywords":["budget cap","carlos sainz jr","ferrari","formula 1 2022","gp monaco","haas f1","mick schumacher","red bull racing","sergio perez"],"articleSection":["Tecnica e aerodinamica"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/c5ed7ae9c63cfb1d1da1d81b5a5ea671","name":"Luca Colombo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=96&d=blank&r=g","caption":"Luca Colombo"},"description":"Ero seduto tre gradinate dietro lo striscione “Schumi Santo Subito” a Monza, quando Schumacher si è ritirato nel 2006.","sameAs":["https://www.officialroar.altervista.org/","https://www.instagram.com/helloiamlucacolombo/","https://twitter.com/https://twitter.com/IamLucaColombo","https://www.youtube.com/channel/UCRVapy14SNyRNRjrIssBLAg"],"url":"https://www.livegp.it/author/lcolombo/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | Il punto sugli incidenti visti a Monaco Feed dei commenti" href="https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' /> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":83703,"token":"908abf6572","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/83703" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://www.livegp.it/?p=83703' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-il-punto-sugli-incidenti-visti-a-monaco%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-il-punto-sugli-incidenti-visti-a-monaco%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["tecnica"],"pageAttributes":["budget-cap","carlos-sainz-jr","ferrari","formula-1-2022","gp-monaco","haas-f1","mick-schumacher","red-bull-racing","sergio-perez"],"pagePostAuthor":"Luca Colombo"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-news/f1-tecnica/",
 "name": "F1 TECNICA"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/",
 "name": "Tecnica e aerodinamica" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/",
 "name": "F1 | Il punto sugli incidenti visti a Monaco" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-83703 single-format-standard f1-il-punto-sugli-incidenti-visti-a-monaco global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > venerdì, Giugno 3, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.livegp.it/"> <img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/> <span class="td-visual-hidden">LiveGP.it</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_629a4ecde938a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_629a4ecde938a" ><script>var block_td_uid_1_629a4ecde938a = new tdBlock();
block_td_uid_1_629a4ecde938a.id = "td_uid_1_629a4ecde938a";
block_td_uid_1_629a4ecde938a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_629a4ecde938a_rand","tdc_css_class":"td_uid_1_629a4ecde938a_rand","tdc_css_class_style":"td_uid_1_629a4ecde938a_rand_style"}';
block_td_uid_1_629a4ecde938a.td_column_number = "3";
block_td_uid_1_629a4ecde938a.block_type = "td_block_mega_menu";
block_td_uid_1_629a4ecde938a.post_count = "4";
block_td_uid_1_629a4ecde938a.found_posts = "3712";
block_td_uid_1_629a4ecde938a.header_color = "";
block_td_uid_1_629a4ecde938a.ajax_pagination_infinite_stop = "";
block_td_uid_1_629a4ecde938a.max_num_pages = "928";
tdBlocksArray.push(block_td_uid_1_629a4ecde938a); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_629a4ecde938a" id="td_uid_2_629a4ecdeaa99" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_3_629a4ecdeaaea" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_4_629a4ecdeab17" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_5_629a4ecdeab3e" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_6_629a4ecdeab54" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_7_629a4ecdeab69" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_8_629a4ecdeab8f" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_9_629a4ecdeabc6" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_10_629a4ecdeabf6" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_11_629a4ecdeac1b" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_12_629a4ecdeac38" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_13_629a4ecdeac62" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_14_629a4ecdeac95" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_15_629a4ecdeacc5" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_16_629a4ecdeace9" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_17_629a4ecdead0c" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_18_629a4ecdead2e" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_19_629a4ecdead51" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_20_629a4ecdead79" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_21_629a4ecdead9b" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_22_629a4ecdeadbe" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_23_629a4ecdeade1" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_24_629a4ecdeae03" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_25_629a4ecdeae26" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_26_629a4ecdeae41" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_27_629a4ecdeae65" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_28_629a4ecdeae80" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_29_629a4ecdeaeae" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_30_629a4ecdeaed1" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_31_629a4ecdeaef3" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_629a4ecde938a"  id="td_uid_32_629a4ecdeaf15" data-td_block_id="td_uid_1_629a4ecde938a" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_1_629a4ecde938a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/" rel="bookmark" class="td-image-wrap" title="F1 | Il punto sugli incidenti visti a Monaco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 incidenti Monaco" title="F1 | Il punto sugli incidenti visti a Monaco" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/" rel="bookmark" title="F1 | Il punto sugli incidenti visti a Monaco">F1 | Il punto sugli incidenti visti a Monaco</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-ferrari-paura-di-vincere/" rel="bookmark" class="td-image-wrap" title="F1 | Ferrari: paura di vincere?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ferrari f1" title="F1 | Ferrari: paura di vincere?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/ferrari-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-ferrari-paura-di-vincere/" rel="bookmark" title="F1 | Ferrari: paura di vincere?">F1 | Ferrari: paura di vincere?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-monaco-quando-il-circus-fa-acqua/" rel="bookmark" class="td-image-wrap" title="F1 | GP Monaco: quando il Circus fa&#8230;acqua"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP di Monaco, la pioggia fa paura alla F.1. Credits: F1 Official Website" title="F1 | GP Monaco: quando il Circus fa&#8230;acqua" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Monaco-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-monaco-quando-il-circus-fa-acqua/" rel="bookmark" title="F1 | GP Monaco: quando il Circus fa&#8230;acqua">F1 | GP Monaco: quando il Circus fa&#8230;acqua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-red-bull-e-perez-rinnovo-fino-al-2024/" rel="bookmark" class="td-image-wrap" title="F1 | Red Bull e Perez: rinnovo fino al 2024"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Perrz rinnovo" title="F1 | Red Bull e Perez: rinnovo fino al 2024" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/F1-Perez-rinnovo-FT8xCpXWAAAeb0R-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-red-bull-e-perez-rinnovo-fino-al-2024/" rel="bookmark" title="F1 | Red Bull e Perez: rinnovo fino al 2024">F1 | Red Bull e Perez: rinnovo fino al 2024</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_629a4ecde938a" data-td_block_id="td_uid_1_629a4ecde938a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_629a4ecde938a" data-td_block_id="td_uid_1_629a4ecde938a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_629a4ecdec57e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_629a4ecdec57e" ><script>var block_td_uid_33_629a4ecdec57e = new tdBlock();
block_td_uid_33_629a4ecdec57e.id = "td_uid_33_629a4ecdec57e";
block_td_uid_33_629a4ecdec57e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_629a4ecdec57e_rand","tdc_css_class":"td_uid_33_629a4ecdec57e_rand","tdc_css_class_style":"td_uid_33_629a4ecdec57e_rand_style"}';
block_td_uid_33_629a4ecdec57e.td_column_number = "3";
block_td_uid_33_629a4ecdec57e.block_type = "td_block_mega_menu";
block_td_uid_33_629a4ecdec57e.post_count = "4";
block_td_uid_33_629a4ecdec57e.found_posts = "2166";
block_td_uid_33_629a4ecdec57e.header_color = "";
block_td_uid_33_629a4ecdec57e.ajax_pagination_infinite_stop = "";
block_td_uid_33_629a4ecdec57e.max_num_pages = "542";
tdBlocksArray.push(block_td_uid_33_629a4ecdec57e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_629a4ecdec57e" id="td_uid_34_629a4ecdecf05" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_35_629a4ecdecf4b" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_36_629a4ecdecf77" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_37_629a4ecdecf9d" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_38_629a4ecdecfb3" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_39_629a4ecdecfc7" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_40_629a4ecdecfec" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_41_629a4ecded010" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_42_629a4ecded034" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_43_629a4ecded059" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_44_629a4ecded084" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_45_629a4ecded0a7" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_46_629a4ecded0ca" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_47_629a4ecded0f5" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_48_629a4ecded117" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_49_629a4ecded13a" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_50_629a4ecded15d" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_51_629a4ecded185" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_52_629a4ecded1ae" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_53_629a4ecded1d0" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_54_629a4ecded1f3" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_55_629a4ecded216" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_56_629a4ecded239" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_57_629a4ecded25b" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_58_629a4ecded276" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_59_629a4ecded298" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_60_629a4ecded2b3" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_61_629a4ecded2eb" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_62_629a4ecded30e" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_63_629a4ecded331" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_33_629a4ecdec57e"  id="td_uid_64_629a4ecded353" data-td_block_id="td_uid_33_629a4ecdec57e" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_33_629a4ecdec57e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-monaco-le-pagelle-ai-protagonisti-6/" rel="bookmark" class="td-image-wrap" title="F1 | GP Monaco, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gp monaco" title="F1 | GP Monaco, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/gp-monaco-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-monaco-le-pagelle-ai-protagonisti-6/" rel="bookmark" title="F1 | GP Monaco, le pagelle ai protagonisti">F1 | GP Monaco, le pagelle ai protagonisti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-monaco-gioia-e-rivincita-di-perez-nel-principato/" rel="bookmark" class="td-image-wrap" title="F1 | GP Monaco: gioia e rivincita di Pérez nel Principato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="monaco pérez" title="F1 | GP Monaco: gioia e rivincita di Pérez nel Principato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/SI202205290414_news-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-monaco-gioia-e-rivincita-di-perez-nel-principato/" rel="bookmark" title="F1 | GP Monaco: gioia e rivincita di Pérez nel Principato">F1 | GP Monaco: gioia e rivincita di Pérez nel Principato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-monaco-la-cronaca-live-6/" rel="bookmark" class="td-image-wrap" title="F1 | GP Monaco, gara: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Monaco" title="F1 | GP Monaco, gara: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/GP-Monaco-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-monaco-la-cronaca-live-6/" rel="bookmark" title="F1 | GP Monaco, gara: la cronaca live">F1 | GP Monaco, gara: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-monacoqualifiche-dominio-leclerc-nel-giardino-di-casa/" rel="bookmark" class="td-image-wrap" title="F1 | GP Monaco,qualifiche: dominio Leclerc nel giardino di casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Monaco,qualifiche: dominio Leclerc nel giardino di casa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/FT2czcxXEAIAB4z-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-monacoqualifiche-dominio-leclerc-nel-giardino-di-casa/" rel="bookmark" title="F1 | GP Monaco,qualifiche: dominio Leclerc nel giardino di casa">F1 | GP Monaco,qualifiche: dominio Leclerc nel giardino di casa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_629a4ecdec57e" data-td_block_id="td_uid_33_629a4ecdec57e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_629a4ecdec57e" data-td_block_id="td_uid_33_629a4ecdec57e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_629a4ecdeeb90_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_629a4ecdeeb90" ><script>var block_td_uid_65_629a4ecdeeb90 = new tdBlock();
block_td_uid_65_629a4ecdeeb90.id = "td_uid_65_629a4ecdeeb90";
block_td_uid_65_629a4ecdeeb90.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_629a4ecdeeb90_rand","tdc_css_class":"td_uid_65_629a4ecdeeb90_rand","tdc_css_class_style":"td_uid_65_629a4ecdeeb90_rand_style"}';
block_td_uid_65_629a4ecdeeb90.td_column_number = "3";
block_td_uid_65_629a4ecdeeb90.block_type = "td_block_mega_menu";
block_td_uid_65_629a4ecdeeb90.post_count = "4";
block_td_uid_65_629a4ecdeeb90.found_posts = "3439";
block_td_uid_65_629a4ecdeeb90.header_color = "";
block_td_uid_65_629a4ecdeeb90.ajax_pagination_infinite_stop = "";
block_td_uid_65_629a4ecdeeb90.max_num_pages = "860";
tdBlocksArray.push(block_td_uid_65_629a4ecdeeb90); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_629a4ecdeeb90" id="td_uid_66_629a4ecdef888" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_67_629a4ecdef8f6" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_68_629a4ecdef948" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_69_629a4ecdef98b" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_70_629a4ecdef9b2" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_71_629a4ecdef9f7" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_72_629a4ecdefa46" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_73_629a4ecdefa89" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_74_629a4ecdefaca" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_75_629a4ecdefb09" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_76_629a4ecdefb39" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_77_629a4ecdefb79" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_78_629a4ecdefbb9" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_79_629a4ecdefc05" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_80_629a4ecdefc42" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_81_629a4ecdefc83" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_82_629a4ecdefcc1" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_83_629a4ecdefd07" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_84_629a4ecdefd45" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_85_629a4ecdefd85" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_86_629a4ecdefdda" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_87_629a4ecdefe16" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_88_629a4ecdefe59" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_89_629a4ecdefe97" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_90_629a4ecdefec6" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_91_629a4ecdeff04" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_92_629a4ecdeff33" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_93_629a4ecdeff73" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_94_629a4ecdeffb1" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_95_629a4ecdeffed" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_65_629a4ecdeeb90"  id="td_uid_96_629a4ecdf0028" data-td_block_id="td_uid_65_629a4ecdeeb90" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_65_629a4ecdeeb90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/" rel="bookmark" class="td-image-wrap" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/MotoGP_Gallery01_1920x1080-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/" rel="bookmark" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya">MotoGP | Aprilia fa doppietta nel venerdì della Catalunya</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fim-ewc-24h-spa-qualifiche-yart-imprendibile/" rel="bookmark" class="td-image-wrap" title="FIM EWC | 24H Spa: qualifiche, YART imprendibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIM EWC | 24H Spa: qualifiche, YART imprendibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/yart-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/ewc/" class="td-post-category">EWC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fim-ewc-24h-spa-qualifiche-yart-imprendibile/" rel="bookmark" title="FIM EWC | 24H Spa: qualifiche, YART imprendibile">FIM EWC | 24H Spa: qualifiche, YART imprendibile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-catalunya-venerdi-aleix-espargaro-svetta-nel-finale/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Catalunya, venerdì: Aleix Espargarò svetta nel finale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP aleix espargarò" title="MotoGP | GP Catalunya, venerdì: Aleix Espargarò svetta nel finale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/aprilia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-catalunya-venerdi-aleix-espargaro-svetta-nel-finale/" rel="bookmark" title="MotoGP | GP Catalunya, venerdì: Aleix Espargarò svetta nel finale">MotoGP | GP Catalunya, venerdì: Aleix Espargarò svetta nel finale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-marc-marquez-ha-superato-con-successo-lintervento/" rel="bookmark" class="td-image-wrap" title="MotoGP | Marc Márquez ha superato con successo l&#8217;intervento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Marc Márquez ha superato con successo l&#8217;intervento" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/lg77646.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-marc-marquez-ha-superato-con-successo-lintervento/" rel="bookmark" title="MotoGP | Marc Márquez ha superato con successo l&#8217;intervento">MotoGP | Marc Márquez ha superato con successo l&#8217;intervento</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_629a4ecdeeb90" data-td_block_id="td_uid_65_629a4ecdeeb90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_629a4ecdeeb90" data-td_block_id="td_uid_65_629a4ecdeeb90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_97_629a4ecdf21a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_97_629a4ecdf21a9" ><script>var block_td_uid_97_629a4ecdf21a9 = new tdBlock();
block_td_uid_97_629a4ecdf21a9.id = "td_uid_97_629a4ecdf21a9";
block_td_uid_97_629a4ecdf21a9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_97_629a4ecdf21a9_rand","tdc_css_class":"td_uid_97_629a4ecdf21a9_rand","tdc_css_class_style":"td_uid_97_629a4ecdf21a9_rand_style"}';
block_td_uid_97_629a4ecdf21a9.td_column_number = "3";
block_td_uid_97_629a4ecdf21a9.block_type = "td_block_mega_menu";
block_td_uid_97_629a4ecdf21a9.post_count = "4";
block_td_uid_97_629a4ecdf21a9.found_posts = "2323";
block_td_uid_97_629a4ecdf21a9.header_color = "";
block_td_uid_97_629a4ecdf21a9.ajax_pagination_infinite_stop = "";
block_td_uid_97_629a4ecdf21a9.max_num_pages = "581";
tdBlocksArray.push(block_td_uid_97_629a4ecdf21a9); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_97_629a4ecdf21a9" id="td_uid_98_629a4ecdf2dda" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_99_629a4ecdf2e41" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_100_629a4ecdf2e89" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_101_629a4ecdf2eca" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_102_629a4ecdf2eee" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_103_629a4ecdf2f0e" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_104_629a4ecdf2f46" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_105_629a4ecdf2f81" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_106_629a4ecdf2fc4" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_107_629a4ecdf3000" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_108_629a4ecdf3030" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_109_629a4ecdf306c" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_110_629a4ecdf30bb" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_111_629a4ecdf3103" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_112_629a4ecdf313d" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_113_629a4ecdf3174" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_114_629a4ecdf31b0" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_115_629a4ecdf31eb" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_116_629a4ecdf3229" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_117_629a4ecdf3268" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_118_629a4ecdf32a1" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_119_629a4ecdf32da" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_120_629a4ecdf3312" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_121_629a4ecdf334a" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_122_629a4ecdf3379" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_123_629a4ecdf33c3" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_124_629a4ecdf33f6" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_125_629a4ecdf3432" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_126_629a4ecdf347d" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_127_629a4ecdf34be" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_97_629a4ecdf21a9"  id="td_uid_128_629a4ecdf34fa" data-td_block_id="td_uid_97_629a4ecdf21a9" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_97_629a4ecdf21a9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-preview-gp-detroit-ultima-a-belle-isle-per-lindycar/" rel="bookmark" class="td-image-wrap" title="IndyCar | Preview GP Detroit: ultima a Belle Isle per l&#8217;IndyCar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="indycar" title="IndyCar | Preview GP Detroit: ultima a Belle Isle per l&#8217;IndyCar" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/indycar-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-preview-gp-detroit-ultima-a-belle-isle-per-lindycar/" rel="bookmark" title="IndyCar | Preview GP Detroit: ultima a Belle Isle per l&#8217;IndyCar">IndyCar | Preview GP Detroit: ultima a Belle Isle per l&#8217;IndyCar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/donne-e-motori-sara-cabrini-regina-nellesc/" rel="bookmark" class="td-image-wrap" title="Donne e motori | Sara Cabrini regina nell&#8217;eSC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sara Cabrini" title="Donne e motori | Sara Cabrini regina nell&#8217;eSC" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/285123794_364714795640296_8034192972120018359_n-e1653935639125-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/donne-e-motori-sara-cabrini-regina-nellesc/" rel="bookmark" title="Donne e motori | Sara Cabrini regina nell&#8217;eSC">Donne e motori | Sara Cabrini regina nell&#8217;eSC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-porsche-presenta-il-suo-team-esports/" rel="bookmark" class="td-image-wrap" title="SimRacing | Porsche presenta il suo team eSports"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="esports" title="SimRacing | Porsche presenta il suo team eSports" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Porsche-Esports-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-porsche-presenta-il-suo-team-esports/" rel="bookmark" title="SimRacing | Porsche presenta il suo team eSports">SimRacing | Porsche presenta il suo team eSports</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-anteprima-e-prix-giacarta-il-circus-elettrico-sbarca-in-indonesia/" rel="bookmark" class="td-image-wrap" title="Formula E | Anteprima E-Prix Giacarta: il Circus elettrico sbarca in Indonesia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula e giacarta" title="Formula E | Anteprima E-Prix Giacarta: il Circus elettrico sbarca in Indonesia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/FUAk1mkWAAEfrqR-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-anteprima-e-prix-giacarta-il-circus-elettrico-sbarca-in-indonesia/" rel="bookmark" title="Formula E | Anteprima E-Prix Giacarta: il Circus elettrico sbarca in Indonesia">Formula E | Anteprima E-Prix Giacarta: il Circus elettrico sbarca in&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_97_629a4ecdf21a9" data-td_block_id="td_uid_97_629a4ecdf21a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_97_629a4ecdf21a9" data-td_block_id="td_uid_97_629a4ecdf21a9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_129_629a4ece01586_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_129_629a4ece01586" ><script>var block_td_uid_129_629a4ece01586 = new tdBlock();
block_td_uid_129_629a4ece01586.id = "td_uid_129_629a4ece01586";
block_td_uid_129_629a4ece01586.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_129_629a4ece01586_rand","tdc_css_class":"td_uid_129_629a4ece01586_rand","tdc_css_class_style":"td_uid_129_629a4ece01586_rand_style"}';
block_td_uid_129_629a4ece01586.td_column_number = "3";
block_td_uid_129_629a4ece01586.block_type = "td_block_mega_menu";
block_td_uid_129_629a4ece01586.post_count = "4";
block_td_uid_129_629a4ece01586.found_posts = "2157";
block_td_uid_129_629a4ece01586.header_color = "";
block_td_uid_129_629a4ece01586.ajax_pagination_infinite_stop = "";
block_td_uid_129_629a4ece01586.max_num_pages = "540";
tdBlocksArray.push(block_td_uid_129_629a4ece01586); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_129_629a4ece01586" id="td_uid_130_629a4ece023b7" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_131_629a4ece0242e" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_132_629a4ece02473" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_133_629a4ece024ae" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_134_629a4ece024d5" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_135_629a4ece02509" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_136_629a4ece02547" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_137_629a4ece02582" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_138_629a4ece025c1" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_139_629a4ece025fe" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_140_629a4ece0262c" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_141_629a4ece0266a" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_142_629a4ece026a9" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_143_629a4ece026f5" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_144_629a4ece02735" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_145_629a4ece02771" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_146_629a4ece027b8" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_147_629a4ece027f8" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_148_629a4ece0282f" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_149_629a4ece0286a" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_150_629a4ece028a3" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_151_629a4ece028db" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_152_629a4ece02927" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_153_629a4ece02963" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_154_629a4ece02991" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_155_629a4ece029cb" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_156_629a4ece029f4" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_157_629a4ece02a2c" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_158_629a4ece02a76" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_159_629a4ece02ab3" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_129_629a4ece01586"  id="td_uid_160_629a4ece02aed" data-td_block_id="td_uid_129_629a4ece01586" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_129_629a4ece01586 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rally Sardegna day-1" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Rally-Sardegna-day-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/" rel="bookmark" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans">WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/imsa-acura-insegue-il-tris-tra-le-vie-di-belle-isle-presenti-le-gtd/" rel="bookmark" class="td-image-wrap" title="IMSA | Acura insegue il tris tra le vie di Belle Isle. Presenti le GTD"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Belle Isle IMSA" title="IMSA | Acura insegue il tris tra le vie di Belle Isle. Presenti le GTD" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/Belle-Isle-IMSA-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-acura-insegue-il-tris-tra-le-vie-di-belle-isle-presenti-le-gtd/" rel="bookmark" title="IMSA | Acura insegue il tris tra le vie di Belle Isle. Presenti le GTD">IMSA | Acura insegue il tris tra le vie di Belle&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-piquet-jr-nellelms-2023-vasser-sullivan-cambia-equipaggio-nellimsa-a-belle-isle/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Piquet Jr nell&#8217;ELMS 2023, Vasser Sullivan cambia equipaggio nell&#8217;IMSA a Belle Isle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="IMSA ELMS" title="Ruote coperte news | Piquet Jr nell&#8217;ELMS 2023, Vasser Sullivan cambia equipaggio nell&#8217;IMSA a Belle Isle" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/BON_1007.jpg-22-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-piquet-jr-nellelms-2023-vasser-sullivan-cambia-equipaggio-nellimsa-a-belle-isle/" rel="bookmark" title="Ruote coperte news | Piquet Jr nell&#8217;ELMS 2023, Vasser Sullivan cambia equipaggio nell&#8217;IMSA a Belle Isle">Ruote coperte news | Piquet Jr nell&#8217;ELMS 2023, Vasser Sullivan cambia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/elms-nicklas-nielsen-la-lmp2-e-una-bella-possibilita-stiamo-provando-la-nuova-gt3/" rel="bookmark" class="td-image-wrap" title="ELMS | Nicklas Nielsen: &#8220;La LMP2 è una bella possibilità. Stiamo provando la nuova GT3&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nicklas Nielsen" title="ELMS | Nicklas Nielsen: &#8220;La LMP2 è una bella possibilità. Stiamo provando la nuova GT3&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/BON_1025-Af-Corse-88-Lm-P2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/elms-nicklas-nielsen-la-lmp2-e-una-bella-possibilita-stiamo-provando-la-nuova-gt3/" rel="bookmark" title="ELMS | Nicklas Nielsen: &#8220;La LMP2 è una bella possibilità. Stiamo provando la nuova GT3&#8221;">ELMS | Nicklas Nielsen: &#8220;La LMP2 è una bella possibilità. Stiamo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_129_629a4ece01586" data-td_block_id="td_uid_129_629a4ece01586"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_129_629a4ece01586" data-td_block_id="td_uid_129_629a4ece01586"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_161_629a4ece04e4e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_161_629a4ece04e4e" ><script>var block_td_uid_161_629a4ece04e4e = new tdBlock();
block_td_uid_161_629a4ece04e4e.id = "td_uid_161_629a4ece04e4e";
block_td_uid_161_629a4ece04e4e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_161_629a4ece04e4e_rand","tdc_css_class":"td_uid_161_629a4ece04e4e_rand","tdc_css_class_style":"td_uid_161_629a4ece04e4e_rand_style"}';
block_td_uid_161_629a4ece04e4e.td_column_number = "3";
block_td_uid_161_629a4ece04e4e.block_type = "td_block_mega_menu";
block_td_uid_161_629a4ece04e4e.post_count = "4";
block_td_uid_161_629a4ece04e4e.found_posts = "566";
block_td_uid_161_629a4ece04e4e.header_color = "";
block_td_uid_161_629a4ece04e4e.ajax_pagination_infinite_stop = "";
block_td_uid_161_629a4ece04e4e.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_161_629a4ece04e4e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_161_629a4ece04e4e" id="td_uid_162_629a4ece05aff" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_163_629a4ece05b74" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_164_629a4ece05bd3" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_165_629a4ece05c11" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_166_629a4ece05c34" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_167_629a4ece05c56" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_168_629a4ece05c95" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_169_629a4ece05ccf" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_170_629a4ece05d09" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_171_629a4ece05d49" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_172_629a4ece05d78" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_173_629a4ece05db4" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_174_629a4ece05df0" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_175_629a4ece05e3e" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_176_629a4ece05e86" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_177_629a4ece05ec4" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_178_629a4ece05eff" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_179_629a4ece05f49" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_180_629a4ece05f89" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_181_629a4ece05fe4" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_182_629a4ece0601e" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_183_629a4ece06059" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_184_629a4ece06095" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_185_629a4ece060d2" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_186_629a4ece06102" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_187_629a4ece0613e" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_188_629a4ece0616c" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_189_629a4ece061aa" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_190_629a4ece061e6" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_191_629a4ece06223" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_161_629a4ece04e4e"  id="td_uid_192_629a4ece0626b" data-td_block_id="td_uid_161_629a4ece04e4e" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_161_629a4ece04e4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-magione-schofield-al-top-nella-fx3-arduini-domina-in-atcc/" rel="bookmark" class="td-image-wrap" title="Formula X | Magione: Schofield al top nella FX3, Arduini domina in ATCC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula x magione" title="Formula X | Magione: Schofield al top nella FX3, Arduini domina in ATCC" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_3882-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-magione-schofield-al-top-nella-fx3-arduini-domina-in-atcc/" rel="bookmark" title="Formula X | Magione: Schofield al top nella FX3, Arduini domina in ATCC">Formula X | Magione: Schofield al top nella FX3, Arduini domina&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-monaco-gara-2-beganovich-si-impone-mini-terzo/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Monaco, gara-2: Beganovic si impone! Minì terzo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula Regional | Monaco, gara-2: Beganovic si impone! Minì terzo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/MNC_GP_DL-0648-e1653810248164-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-monaco-gara-2-beganovich-si-impone-mini-terzo/" rel="bookmark" title="Formula Regional | Monaco, gara-2: Beganovic si impone! Minì terzo">Formula Regional | Monaco, gara-2: Beganovic si impone! Minì terzo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-monaco-gara-1-david-precede-beganovic/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Monaco, gara-1: David precede Beganovic"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="David Monaco 2022 Formula Regional" title="Formula Regional | Monaco, gara-1: David precede Beganovic" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/david_monaco_2022_formularegional-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-monaco-gara-1-david-precede-beganovic/" rel="bookmark" title="Formula Regional | Monaco, gara-1: David precede Beganovic">Formula Regional | Monaco, gara-1: David precede Beganovic</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/time-attack-italia-zardo-e-merlini-sugli-scudi-a-vallelunga/" rel="bookmark" class="td-image-wrap" title="Time Attack Italia | Zardo e Merlini sugli scudi a Vallelunga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="time attack vallelunga" title="Time Attack Italia | Zardo e Merlini sugli scudi a Vallelunga" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/tai-2-vallelunga-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/time-attack-italia-zardo-e-merlini-sugli-scudi-a-vallelunga/" rel="bookmark" title="Time Attack Italia | Zardo e Merlini sugli scudi a Vallelunga">Time Attack Italia | Zardo e Merlini sugli scudi a Vallelunga</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_161_629a4ece04e4e" data-td_block_id="td_uid_161_629a4ece04e4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_161_629a4ece04e4e" data-td_block_id="td_uid_161_629a4ece04e4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_193_629a4ece0864e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_193_629a4ece0864e" ><script>var block_td_uid_193_629a4ece0864e = new tdBlock();
block_td_uid_193_629a4ece0864e.id = "td_uid_193_629a4ece0864e";
block_td_uid_193_629a4ece0864e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_193_629a4ece0864e_rand","tdc_css_class":"td_uid_193_629a4ece0864e_rand","tdc_css_class_style":"td_uid_193_629a4ece0864e_rand_style"}';
block_td_uid_193_629a4ece0864e.td_column_number = "3";
block_td_uid_193_629a4ece0864e.block_type = "td_block_mega_menu";
block_td_uid_193_629a4ece0864e.post_count = "4";
block_td_uid_193_629a4ece0864e.found_posts = "486";
block_td_uid_193_629a4ece0864e.header_color = "";
block_td_uid_193_629a4ece0864e.ajax_pagination_infinite_stop = "";
block_td_uid_193_629a4ece0864e.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_193_629a4ece0864e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_193_629a4ece0864e" id="td_uid_194_629a4ece09230" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_195_629a4ece0929d" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_196_629a4ece092dd" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_197_629a4ece09305" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_198_629a4ece09335" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_199_629a4ece09352" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_200_629a4ece0937d" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_201_629a4ece093a2" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_202_629a4ece093c7" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_203_629a4ece093eb" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_204_629a4ece09407" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_205_629a4ece0942c" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_206_629a4ece0944f" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_207_629a4ece0947a" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_208_629a4ece0949d" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_209_629a4ece094c1" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_210_629a4ece094e4" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_211_629a4ece0950e" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_212_629a4ece09531" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_213_629a4ece09553" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_214_629a4ece09576" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_215_629a4ece09598" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_216_629a4ece095bb" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_217_629a4ece095dd" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_218_629a4ece095f9" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_219_629a4ece0961c" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_220_629a4ece09637" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_221_629a4ece09671" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_222_629a4ece09694" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_223_629a4ece096b8" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_193_629a4ece0864e"  id="td_uid_224_629a4ece096db" data-td_block_id="td_uid_193_629a4ece0864e" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_193_629a4ece0864e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" class="td-image-wrap" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari SP48 Unica" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/01_FRONT-REV-OK-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello">On The Road | Svelata la Ferrari SP48 Unica, nuova one-off&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Alex_Zanardi_in_Gara_alle_Paralimpiadi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna">Alex Zanardi completa il primo ciclo di cure al centro iperbarico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" class="td-image-wrap" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MV Agusta Dragster 800 RR SCS" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/20220107_201834-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/" class="td-post-category">ON THE ROAD</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile">On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" class="td-image-wrap" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gianni morbidelli" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/morbidelli-caal-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti">L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_193_629a4ece0864e" data-td_block_id="td_uid_193_629a4ece0864e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_193_629a4ece0864e" data-td_block_id="td_uid_193_629a4ece0864e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_225_629a4ece0b0ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_225_629a4ece0b0ce" ><script>var block_td_uid_225_629a4ece0b0ce = new tdBlock();
block_td_uid_225_629a4ece0b0ce.id = "td_uid_225_629a4ece0b0ce";
block_td_uid_225_629a4ece0b0ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_225_629a4ece0b0ce_rand","tdc_css_class":"td_uid_225_629a4ece0b0ce_rand","tdc_css_class_style":"td_uid_225_629a4ece0b0ce_rand_style"}';
block_td_uid_225_629a4ece0b0ce.td_column_number = "3";
block_td_uid_225_629a4ece0b0ce.block_type = "td_block_mega_menu";
block_td_uid_225_629a4ece0b0ce.post_count = "4";
block_td_uid_225_629a4ece0b0ce.found_posts = "113";
block_td_uid_225_629a4ece0b0ce.header_color = "";
block_td_uid_225_629a4ece0b0ce.ajax_pagination_infinite_stop = "";
block_td_uid_225_629a4ece0b0ce.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_225_629a4ece0b0ce); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_225_629a4ece0b0ce" id="td_uid_226_629a4ece0be20" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_227_629a4ece0be95" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_228_629a4ece0bef3" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_229_629a4ece0bf42" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_230_629a4ece0bf6f" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_231_629a4ece0bf98" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_232_629a4ece0bfe5" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_233_629a4ece0c034" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_234_629a4ece0c081" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_235_629a4ece0c0c9" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_236_629a4ece0c100" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_237_629a4ece0c151" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_238_629a4ece0c193" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_239_629a4ece0c1e2" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_240_629a4ece0c221" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_241_629a4ece0c25e" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_242_629a4ece0c29c" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_243_629a4ece0c2eb" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_244_629a4ece0c32e" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_245_629a4ece0c370" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_246_629a4ece0c3af" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_247_629a4ece0c3f1" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_248_629a4ece0c433" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_249_629a4ece0c473" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_250_629a4ece0c49f" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_251_629a4ece0c4e0" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_252_629a4ece0c513" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_253_629a4ece0c566" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_254_629a4ece0c5a7" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_255_629a4ece0c5e8" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_225_629a4ece0b0ce"  id="td_uid_256_629a4ece0c628" data-td_block_id="td_uid_225_629a4ece0b0ce" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_225_629a4ece0b0ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" class="td-image-wrap" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alberto Naska" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_2221-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;">Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alfio spina" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/alfio-spina-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”">Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-nicolo-bulega-a-motorbike-circus-serve-un-bop-piu-equilibrato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FP_umt1WQAcsrM3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-nicolo-bulega-a-motorbike-circus-serve-un-bop-piu-equilibrato/" rel="bookmark" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;">L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="manuel poggiali" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/273032631_4741696235943884_5446104673213969956_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;">L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_225_629a4ece0b0ce" data-td_block_id="td_uid_225_629a4ece0b0ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_225_629a4ece0b0ce" data-td_block_id="td_uid_225_629a4ece0b0ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-83703" class="post-83703 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnica tag-budget-cap tag-carlos-sainz-jr tag-ferrari tag-formula-1-2022 tag-gp-monaco tag-haas-f1 tag-mick-schumacher tag-red-bull-racing tag-sergio-perez" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 TECNICA" class="entry-crumb" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Tecnica e aerodinamica" class="entry-crumb" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | Il punto sugli incidenti visti a Monaco</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li></ul><header class="td-post-title"><h1 class="entry-title">F1 | Il punto sugli incidenti visti a Monaco</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lcolombo/">Luca Colombo</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-06-03T17:00:38+00:00" >3 Giugno 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83703">20</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-il-punto-sugli-incidenti-visti-a-monaco%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Il+punto+sugli+incidenti+visti+a+Monaco&url=https%3A%2F%2Fwww.livegp.it%2Ff1-il-punto-sugli-incidenti-visti-a-monaco%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/&amp;media=https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg&description=Durante il GP di Monaco la F1 ha assistito a degli incidenti che sollevano due questioni (tecnica e finanziaria) inerenti a questo tipo di sinistri."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Il punto sugli incidenti visti a Monaco %0A%0A https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg" data-caption="Credit: profilo Twitter Formula 1"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-696x392.jpg" srcset="https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-696x392.jpg 696w, https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-300x169.jpg 300w, https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-1024x576.jpg 1024w, https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-768x432.jpg 768w, https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-1068x601.jpg 1068w, https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ-747x420.jpg 747w, https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="F1 incidenti Monaco" title="F1 incidenti Monaco FT7wOK1X0AUXBmQ"/></a><figcaption class="wp-caption-text">Credit: profilo Twitter Formula 1</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;">Durante il GP di Monaco la F1 ha assistito ad un <strong>impatto violento di Mick Schumacher</strong> con le protezioni della chicane delle Piscine: l&#8217;episodio rientra nel contesto degli <strong>incidenti</strong> del fine settimana, che sollevano due questioni (una tecnica e una finanziaria) inerenti a questo tipo di sinistri (per utilizzare un linguaggio assicurativo).</p><h4><strong>L&#8217;incidente di Mick Schumacher</strong></h4><p style="text-align: justify;">La gara ha preso una brutta piega per Mick approcciando la veloce <strong>chicane delle Piscine</strong>. Schumacher ha impostato bene la prima parte, ma entrando nella parte finale (a destra) ha aperto il gas in modi e tempi non idonei mentre transitava su una parte più umida della pista. Il tedesco ha perso il posteriore, puntandolo verso la barriera interna. Dopo l&#8217;impatto ha subito un rimbalzo, che lo ha mandato di lato e all&#8217;indietro attraverso la pista. Altro impatto con scivolamento laterale: qui i carichi hanno raggiunto livelli tali da <strong>rompere la parte posteriore della monoposto</strong>, con tutta la struttura posteriore separata, all&#8217;altezza del cambio, dal corpo vettura e dalla parte posteriore della PU. Il fatto di vedere una <strong>monoposto spezzata</strong> in due durante un GP di F1 ha reso drammatico il contesto.</p><p style="text-align: justify;"><strong>Perché</strong> la monoposto si è spezzata? Dopo il GP, <strong>Fernando Alonso</strong> ha dichiarato di aver visto come inseguitore entrambi gli incidenti di Mick (a Jeddah e Montecarlo), con la monoposto spezzata in due parti. Lo spagnolo auspica che si possa <em>&#8220;imparare qualcosa da quanto successo&#8221;</em>, puntando l&#8217;attenzione sull&#8217;enorme peso delle monoposto da F1. Con <strong>800 kg di vettura</strong>, fa notare Fernando, l&#8217;inerzia risulta molto più elevata, rappresentando un parametro critico (con le energie da dissipare) da gestire durante gli impatti. In un certo senso l&#8217;asturiano ha ragione nel cercare di imparare qualcosa da questo evento, tuttavia il concetto va elaborato meglio.</p><h4><strong>Solo questione di peso?</strong></h4><p style="text-align: justify;">A nessuno piace vedere una monoposto divisa in due sezioni. Non oggi, con le monoposto attorno agli 800 kg, e nemmeno nella F1 del <strong>1996</strong>, con l&#8217;episodio di <strong>Martin Brundle in Australia</strong> e monoposto accreditate di circa 200 kg in meno. Teniamo presente che le dinamiche dei due incidenti sono totalmente diverse, benché le conseguenze siano simili.</p><p style="text-align: justify;">Le vetture di F1 vengono progettate tenendo in considerazione delle regole inerenti alla sicurezza che prevedono <strong>rotture e cedimenti controllati</strong> (in determinate condizioni) in maniera che il quantitativo energetico durante l&#8217;impatto venga dissipato, evitando uno &#8220;scarico&#8221; sensibile nella zona della cellula di sopravvivenza. In altre parole <strong>la monoposto di Mick Schumacher doveva rompersi così</strong>, tant&#8217;è che, nonostante la decelerazione di 22 G, il tedesco non ha riportato conseguenze a livello fisico. L&#8217;elevato peso delle vetture di sicuro non aiuta, per quanto la parte del leone nel calcolo delle energie la faccia la velocità.</p><h4><strong>Il punto di Gary Anderson</strong></h4><p style="text-align: justify;"><strong>Gary Anderson</strong> ha <a href="https://the-race.com/formula-1/gary-anderson-why-schumachers-f1-car-split-apart-in-monaco/">analizzato l&#8217;incidente</a> su The-Race.com fornendo ulteriori spiegazioni. La sua analisi parte dall&#8217;incidente di <strong>Romain Grosjean</strong> (di nuovo con la Haas) nel 2020 durante il <strong>GP del Bahrain</strong>. L&#8217;impatto &#8220;strappò&#8221; motore e cambio dalla monoposto, lasciando esposto il serbatoio del carburante. A valle dell&#8217;episodio la FIA ha chiesto ai team di studiare le rotture di una F1 durante un impatto molto violento. Obiettivo parziale dell&#8217;analisi era trovare una maniera per garantire uno <strong>sgancio del cambio dalla PU</strong>, prima che quest&#8217;ultima si staccasse dal telaio, <strong>evitando così la ripetizione dell&#8217;incendio</strong>.</p><p style="text-align: justify;">Il regolamento tecnico, procede Anderson, al <strong>punto 5.4.8</strong> impartisce istruzioni sulla posizione e dimensione della <strong>tiranteria</strong> da impiegare nell&#8217;aggancio tra gruppo del cambio e gruppo PU. Nelle foto dell&#8217;incidente di Mick si nota come la parte del cambio sia più o meno intatta e, soprattutto, sia disgiunta dalla PU. La tiranteria dunque è saltata, consentendo una migliore dissipazione delle energie in gioco. L&#8217;energia diminuisce con la parte sganciata e le strutture a cedimento controllato nella cellula di sopravvivenza vedono meno carico.</p><h4><strong>Monaco non perdona</strong></h4><p style="text-align: justify;">Come abbiamo avuto modo di sottolineare nell&#8217;<a href="https://www.livegp.it/f1-gp-monaco-lanalisi-tecnica/">analisi tecnica introduttiva al fine settimana monegasco</a>, lo stretto budello di stradine del Principato quest&#8217;anno perdona meno del solito. Si sa che a Montecarlo gli incidenti vanno ascritti all&#8217;ordine del giorno e quello di Mick Schumacher fornisce dimostrazione dell&#8217;assunto. Un incidente genera dei danni che, a loro volta, generano un <strong>conto da pagare</strong>. La natura del GP a Monaco fa sì che i conti da pagare siano sempre piuttosto salati, vista la facilità con cui telaio o componentistica &#8220;complicata&#8221; (come il treno PU e cambio) siano soggetti a danneggiamenti <strong>sensibili</strong>.</p><p style="text-align: justify;">La regola del <em>budget cap</em>, nella sua formulazione attuale, non contempla voci fuori bilancio legate alla contingenza di grossi incidenti. Le parole di Guenther Steiner raccolte a Montecarlo vanno lette in quest&#8217;ottica: <em>&#8220;Abbiamo visto cosa è successo con Mick.</em> Non è una grande soddisfazione vedere di nuovo un grosso incidente. Dobbiamo capire e discutere come muoverci da qui.&#8221; In casa Haas, sfortunatamente, la situazione non assume i contorni della novità. A Jeddah lo stesso Schumacher aveva rimediato un brutto contatto con i muri in qualifica e la stima dei danni ammontava intorno al <strong>milione di dollari</strong>.</p><h4><strong>Conti e come saldarli</strong></h4><p style="text-align: justify;">La scuderia americana probabilmente dovrà fare i conti con un conto simile per l&#8217;incidente a Montecarlo. Giusto per fare un paragone, secondo Peter Windsor, l&#8217;incidente tra Sergio Perez e Carlos Sainz jr al sabato ha causato degli esborsi per Red Bull e Ferrari di, rispettivamente, 750&#8217;000 e 500&#8217;000 dollari. Sempre stando all&#8217;opinione di Windsor, queste cifre equivalgono ai <strong>costi di ricerca e sviluppo per uno step di evoluzione aerodinamica</strong> sulle monoposto.</p><p style="text-align: justify;">Con il tetto imposto nei costi e l&#8217;apporto degli sponsor, a meno di strategie ed&#8230;<em>escamotage</em> creativi, quello che si paga per un incidente va <strong>sottratto</strong> da qualche altra parte. Se per una scuderia come Red Bull o Ferrari il problema può avere un impatto relativamente più moderato, per una scuderia piccola (e con un piano di <em>business</em> completamente diverso) come Haas le cose vanno diversamente.</p><p style="text-align: justify;"><em>&#8220;Capire e discutere come muoverci da qui&#8221;</em> significa dunque mettere a bilancio il costo dei sinistri e capire come e dove tagliare. Probabilmente la sforbiciata arriverà sul programma di sviluppo, con <strong>conseguenze sulle prestazioni in pista</strong>. Oggettivamente risulta davvero difficile individuare altre voci su cui spalmare questi costi. Che le voci, giudicate bizzarre, girate nel paddock a Montecarlo di scuderie non in grado di coprire <strong>tutte le trasferte in calendario</strong> siano vere?</p><p style="text-align: justify;"><em><strong>Luca Colombo</strong></em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/budget-cap/">budget cap</a></li><li><a href="https://www.livegp.it/tag/carlos-sainz-jr/">carlos sainz jr</a></li><li><a href="https://www.livegp.it/tag/ferrari/">ferrari</a></li><li><a href="https://www.livegp.it/tag/formula-1-2022/">formula 1 2022</a></li><li><a href="https://www.livegp.it/tag/gp-monaco/">gp monaco</a></li><li><a href="https://www.livegp.it/tag/haas-f1/">haas f1</a></li><li><a href="https://www.livegp.it/tag/mick-schumacher/">mick schumacher</a></li><li><a href="https://www.livegp.it/tag/red-bull-racing/">red bull racing</a></li><li><a href="https://www.livegp.it/tag/sergio-perez/">sergio perez</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-il-punto-sugli-incidenti-visti-a-monaco%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Il+punto+sugli+incidenti+visti+a+Monaco&url=https%3A%2F%2Fwww.livegp.it%2Ff1-il-punto-sugli-incidenti-visti-a-monaco%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/&amp;media=https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg&description=Durante il GP di Monaco la F1 ha assistito a degli incidenti che sollevano due questioni (tecnica e finanziaria) inerenti a questo tipo di sinistri."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Il punto sugli incidenti visti a Monaco %0A%0A https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.livegp.it/author/lcolombo/"><img alt='' src='https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lcolombo/">Luca Colombo</a></span></div><div class="td-author-url"><a href="https://www.officialroar.altervista.org/">https://www.officialroar.altervista.org/</a></div><div class="td-author-description">Ero seduto tre gradinate dietro lo striscione “Schumi Santo Subito” a Monza, quando Schumacher si è ritirato nel 2006.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/helloiamlucacolombo/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:luca.colombo@livegp.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/IamLucaColombo" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCRVapy14SNyRNRjrIssBLAg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Colombo"></span><meta itemprop="datePublished" content="2022-06-03T17:00:38+00:00"><meta itemprop="dateModified" content="2022-06-03T16:36:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | Il punto sugli incidenti visti a Monaco"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/06/F1-incidenti-Monaco-FT7wOK1X0AUXBmQ.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_258_629a4ece12506_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_258_629a4ece12506" ><script>var block_td_uid_258_629a4ece12506 = new tdBlock();
block_td_uid_258_629a4ece12506.id = "td_uid_258_629a4ece12506";
block_td_uid_258_629a4ece12506.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_258_629a4ece12506_rand","td_column_number":3,"live_filter_cur_post_id":83703,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_258_629a4ece12506_rand","tdc_css_class_style":"td_uid_258_629a4ece12506_rand_style"}';
block_td_uid_258_629a4ece12506.td_column_number = "3";
block_td_uid_258_629a4ece12506.block_type = "td_block_related_posts";
block_td_uid_258_629a4ece12506.post_count = "3";
block_td_uid_258_629a4ece12506.found_posts = "295";
block_td_uid_258_629a4ece12506.header_color = "";
block_td_uid_258_629a4ece12506.ajax_pagination_infinite_stop = "";
block_td_uid_258_629a4ece12506.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_258_629a4ece12506); </script><h4 class="td-related-title td-block-title"><a id="td_uid_259_629a4ece146a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_258_629a4ece12506" href="#">RELATED ARTICLES</a><a id="td_uid_260_629a4ece146b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_258_629a4ece12506" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_258_629a4ece12506 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-monaco-lanalisi-tecnica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Monaco: l&#8217;analisi tecnica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Monaco Tecnica" title="F1 | GP Monaco: l&#8217;analisi tecnica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/F1-Monaco-Tecnica-FTxrYDvXEAA9Brj-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-monaco-lanalisi-tecnica/" rel="bookmark" title="F1 | GP Monaco: l&#8217;analisi tecnica">F1 | GP Monaco: l&#8217;analisi tecnica</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-spagna-lanalisi-tecnica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Spagna, l&#8217;analisi tecnica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Spagna Tecnica" title="F1 | GP Spagna, l&#8217;analisi tecnica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/F1-Spagna-Tecnica-FTM2hOPWIAEe65Q-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-spagna-lanalisi-tecnica/" rel="bookmark" title="F1 | GP Spagna, l&#8217;analisi tecnica">F1 | GP Spagna, l&#8217;analisi tecnica</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-miami-lanalisi-tecnica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Miami: l&#8217;analisi tecnica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Miami Tecnica" title="F1 | GP Miami: l&#8217;analisi tecnica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/F1-Miami-Tecnica-FSGbfcmWYAAwdnd2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-miami-lanalisi-tecnica/" rel="bookmark" title="F1 | GP Miami: l&#8217;analisi tecnica">F1 | GP Miami: l&#8217;analisi tecnica</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_258_629a4ece12506" data-td_block_id="td_uid_258_629a4ece12506"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_258_629a4ece12506" data-td_block_id="td_uid_258_629a4ece12506"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-il-punto-sugli-incidenti-visti-a-monaco/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83703' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f4fbc0b64" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="3"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/">WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans</a></li><li> <a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/">MotoGP | Aprilia fa doppietta nel venerdì della Catalunya</a></li><li> <a href="https://www.livegp.it/fim-ewc-24h-spa-qualifiche-yart-imprendibile/">FIM EWC | 24H Spa: qualifiche, YART imprendibile</a></li><li> <a href="https://www.livegp.it/f1-il-punto-sugli-incidenti-visti-a-monaco/" aria-current="page">F1 | Il punto sugli incidenti visti a Monaco</a></li><li> <a href="https://www.livegp.it/motogp-gp-catalunya-venerdi-aleix-espargaro-svetta-nel-finale/">MotoGP | GP Catalunya, venerdì: Aleix Espargarò svetta nel finale</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_261_629a4ece16cc0_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_263_629a4ece17651_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_263_629a4ece17651" ><script>var block_td_uid_263_629a4ece17651 = new tdBlock();
block_td_uid_263_629a4ece17651.id = "td_uid_263_629a4ece17651";
block_td_uid_263_629a4ece17651.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_263_629a4ece17651_rand","tdc_css_class":"td_uid_263_629a4ece17651_rand","tdc_css_class_style":"td_uid_263_629a4ece17651_rand_style"}';
block_td_uid_263_629a4ece17651.td_column_number = "1";
block_td_uid_263_629a4ece17651.block_type = "td_block_7";
block_td_uid_263_629a4ece17651.post_count = "3";
block_td_uid_263_629a4ece17651.found_posts = "15025";
block_td_uid_263_629a4ece17651.header_color = "";
block_td_uid_263_629a4ece17651.ajax_pagination_infinite_stop = "";
block_td_uid_263_629a4ece17651.max_num_pages = "5009";
tdBlocksArray.push(block_td_uid_263_629a4ece17651); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_263_629a4ece17651 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Rally Sardegna day-1" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Rally-Sardegna-day-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/" rel="bookmark" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans">WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T19:18:50+00:00" >3 Giugno 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/" rel="bookmark" class="td-image-wrap" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/MotoGP_Gallery01_1920x1080-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/" rel="bookmark" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya">MotoGP | Aprilia fa doppietta nel venerdì della Catalunya</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T18:53:35+00:00" >3 Giugno 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/fim-ewc-24h-spa-qualifiche-yart-imprendibile/" rel="bookmark" class="td-image-wrap" title="FIM EWC | 24H Spa: qualifiche, YART imprendibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="FIM EWC | 24H Spa: qualifiche, YART imprendibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/yart-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fim-ewc-24h-spa-qualifiche-yart-imprendibile/" rel="bookmark" title="FIM EWC | 24H Spa: qualifiche, YART imprendibile">FIM EWC | 24H Spa: qualifiche, YART imprendibile</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T17:58:21+00:00" >3 Giugno 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_264_629a4ece18fc1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_264_629a4ece18fc1" ><script>var block_td_uid_264_629a4ece18fc1 = new tdBlock();
block_td_uid_264_629a4ece18fc1.id = "td_uid_264_629a4ece18fc1";
block_td_uid_264_629a4ece18fc1.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_264_629a4ece18fc1_rand","tdc_css_class":"td_uid_264_629a4ece18fc1_rand","tdc_css_class_style":"td_uid_264_629a4ece18fc1_rand_style"}';
block_td_uid_264_629a4ece18fc1.td_column_number = "1";
block_td_uid_264_629a4ece18fc1.block_type = "td_block_7";
block_td_uid_264_629a4ece18fc1.post_count = "3";
block_td_uid_264_629a4ece18fc1.found_posts = "15025";
block_td_uid_264_629a4ece18fc1.header_color = "";
block_td_uid_264_629a4ece18fc1.ajax_pagination_infinite_stop = "";
block_td_uid_264_629a4ece18fc1.max_num_pages = "5009";
tdBlocksArray.push(block_td_uid_264_629a4ece18fc1); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_264_629a4ece18fc1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_265_629a4ece1ab0a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_265_629a4ece1ab0a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1612</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1280</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">931</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">763</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">697</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">697</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">605</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">565</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">533</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a> | <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a></div></div></div></div></div><!--close td-outer-wrap--> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Rally Sardegna day-1" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Rally-Sardegna-day-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/" rel="bookmark" title="WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi su Tanak. Ritiro per Evans">WRC | Rally Sardegna day-1: Lappi al comando con 7 decimi...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T19:18:50+00:00" >3 Giugno 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/wrc-rally-sardegna-day-1-lappi-al-comando-con-7-decimi-su-tanak-ritiro-per-evans/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/" rel="bookmark" class="td-image-wrap" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/MotoGP_Gallery01_1920x1080-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/" rel="bookmark" title="MotoGP | Aprilia fa doppietta nel venerdì della Catalunya">MotoGP | Aprilia fa doppietta nel venerdì della Catalunya</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-03T18:53:35+00:00" >3 Giugno 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/motogp-aprilia-fa-doppietta-nel-venerdi-della-catalunya/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 629a4ece2bf0a
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-5e3385350718db555a74e8208e169a96.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[83703]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script></body></html>