<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | GP Sakhir, la cronaca live | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.6.8 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="E’ tutto pronto a Sakhir per il penultimo appuntamento del Mondiale di F1 2020. A partire dalla pole position sarà Valtteri Bottas" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | GP Sakhir, la cronaca live | LiveGP.it" />
	<meta property="og:description" content="E’ tutto pronto a Sakhir per il penultimo appuntamento del Mondiale di F1 2020. A partire dalla pole position sarà Valtteri Bottas" />
	<meta property="og:url" content="https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:author" content="https://www.facebook.com/julian.dagata" />
	<meta property="article:published_time" content="2020-12-06T16:40:59+00:00" />
	<meta property="article:modified_time" content="2020-12-06T09:52:04+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg" />
	<meta property="og:image:width" content="1994" />
	<meta property="og:image:height" content="1257" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/JulianDAgata" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="Julian D'Agata">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="0 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg","width":1994,"height":1257,"caption":"F1: Sakhir"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#webpage","url":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/","name":"F1 | GP Sakhir, la cronaca live | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#primaryimage"},"datePublished":"2020-12-06T16:40:59+00:00","dateModified":"2020-12-06T09:52:04+00:00","description":"E\u2019 tutto pronto a Sakhir per il penultimo appuntamento del Mondiale di F1 2020. A partire dalla pole position sar\u00e0 Valtteri Bottas","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/"]}]},{"@type":"Article","@id":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#article","isPartOf":{"@id":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/fbb187dd026cb47088d802ede9353a6b"},"headline":"F1 | GP Sakhir, la cronaca live","datePublished":"2020-12-06T16:40:59+00:00","dateModified":"2020-12-06T09:52:04+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#primaryimage"},"keywords":"cronaca live,diretta formula 1,f1 2020,formula 1,gp sakhir","articleSection":"F1 Live","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/fbb187dd026cb47088d802ede9353a6b","name":"Julian D'Agata","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cec8704a5fd84575498092d18d05512a?s=96&d=blank&r=g","caption":"Julian D'Agata"},"sameAs":["https://www.facebook.com/julian.dagata","https://www.instagram.com/juliand_it","https://twitter.com/https://twitter.com/JulianDAgata"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | GP Sakhir, la cronaca live Feed dei commenti" href="https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"aee6ba887f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":52559,"token":"6e9721f4da","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/52559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.livegp.it/?p=52559' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-sakhir-la-cronaca-live%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-sakhir-la-cronaca-live%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["f1-live"],"pageAttributes":["cronaca-live","diretta-formula-1","f1-2020","formula-1","gp-sakhir"],"pagePostAuthor":"Julian D'Agata"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"6e9721f4da","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-gran-premi/",
                    "name": "F1 GRAN PREMI"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/",
                    "name": "F1 Live"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/",
                    "name": "F1 | GP Sakhir, la cronaca live"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-52559 single-format-standard cookies-not-set f1-gp-sakhir-la-cronaca-live global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, Dicembre 6, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fcd492e79b96_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fcd492e79b96" ><script>var block_td_uid_1_5fcd492e79b96 = new tdBlock();
block_td_uid_1_5fcd492e79b96.id = "td_uid_1_5fcd492e79b96";
block_td_uid_1_5fcd492e79b96.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fcd492e79b96_rand","tdc_css_class":"td_uid_1_5fcd492e79b96_rand","tdc_css_class_style":"td_uid_1_5fcd492e79b96_rand_style"}';
block_td_uid_1_5fcd492e79b96.td_column_number = "3";
block_td_uid_1_5fcd492e79b96.block_type = "td_block_mega_menu";
block_td_uid_1_5fcd492e79b96.post_count = "4";
block_td_uid_1_5fcd492e79b96.found_posts = "3075";
block_td_uid_1_5fcd492e79b96.header_color = "";
block_td_uid_1_5fcd492e79b96.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fcd492e79b96.max_num_pages = "769";
tdBlocksArray.push(block_td_uid_1_5fcd492e79b96);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fcd492e79b96" id="td_uid_2_5fcd492e7a600" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_3_5fcd492e7a643" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_4_5fcd492e7a672" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_5_5fcd492e7a69c" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_6_5fcd492e7a6c4" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_7_5fcd492e7a6ec" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_8_5fcd492e7a713" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_9_5fcd492e7a74a" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_10_5fcd492e7a77b" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_11_5fcd492e7a7ab" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5fcd492e79b96"  id="td_uid_12_5fcd492e7a7d3" data-td_block_id="td_uid_1_5fcd492e79b96" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5fcd492e79b96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-mercedes-pit-fatale-russel-fenomenale/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Bottas-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-mercedes-pit-fatale-russel-fenomenale/" rel="bookmark" title="F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!">F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-lavventato-leclerc-affossa-la-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sakhir Ferrari Leclerc" title="F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/9059a87a-black-and-red-gaming-youtube-channel-art-85-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-lavventato-leclerc-affossa-la-ferrari/" rel="bookmark" title="F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari">F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-mercedes-bottas-batte-russell-per-26-millesimi/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir: Mercedes, Bottas batte Russell per 26 millesimi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sakhir Bottas Russell" title="F1 | GP Sakhir: Mercedes, Bottas batte Russell per 26 millesimi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/129369030_10158070724167411_7111413332376733222_o-e1607246129473-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-mercedes-bottas-batte-russell-per-26-millesimi/" rel="bookmark" title="F1 | GP Sakhir: Mercedes, Bottas batte Russell per 26 millesimi">F1 | GP Sakhir: Mercedes, Bottas batte Russell per 26 millesimi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-ferrari-leclerc-fa-sognare-vettel-soffre-in-qualifica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, Ferrari: Leclerc fa sognare, Vettel soffre in qualifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-ferrari-vettel-leclerc-sakhir-bahrain" title="F1 | GP Sakhir, Ferrari: Leclerc fa sognare, Vettel soffre in qualifica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-05-at-22.44.25-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-ferrari-leclerc-fa-sognare-vettel-soffre-in-qualifica/" rel="bookmark" title="F1 | GP Sakhir, Ferrari: Leclerc fa sognare, Vettel soffre in qualifica">F1 | GP Sakhir, Ferrari: Leclerc fa sognare, Vettel soffre in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fcd492e79b96" data-td_block_id="td_uid_1_5fcd492e79b96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fcd492e79b96" data-td_block_id="td_uid_1_5fcd492e79b96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fcd492e7c09b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5fcd492e7c09b" ><script>var block_td_uid_13_5fcd492e7c09b = new tdBlock();
block_td_uid_13_5fcd492e7c09b.id = "td_uid_13_5fcd492e7c09b";
block_td_uid_13_5fcd492e7c09b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5fcd492e7c09b_rand","tdc_css_class":"td_uid_13_5fcd492e7c09b_rand","tdc_css_class_style":"td_uid_13_5fcd492e7c09b_rand_style"}';
block_td_uid_13_5fcd492e7c09b.td_column_number = "3";
block_td_uid_13_5fcd492e7c09b.block_type = "td_block_mega_menu";
block_td_uid_13_5fcd492e7c09b.post_count = "4";
block_td_uid_13_5fcd492e7c09b.found_posts = "1735";
block_td_uid_13_5fcd492e7c09b.header_color = "";
block_td_uid_13_5fcd492e7c09b.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fcd492e7c09b.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_13_5fcd492e7c09b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5fcd492e7c09b" id="td_uid_14_5fcd492e7c85b" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_15_5fcd492e7c88f" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_16_5fcd492e7c8bd" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_17_5fcd492e7c909" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_18_5fcd492e7c93b" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_19_5fcd492e7c96c" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_20_5fcd492e7c99d" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_21_5fcd492e7c9cd" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_22_5fcd492e7c9fd" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_23_5fcd492e7ca24" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_24_5fcd492e7ca51" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5fcd492e7c09b"  id="td_uid_25_5fcd492e7ca77" data-td_block_id="td_uid_13_5fcd492e7c09b" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5fcd492e7c09b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Sakhir Perez" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Eok0OQzW8AAnmUq-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/" rel="bookmark" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes">F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1: Sakhir" title="F1 | GP Sakhir, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/image-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/" rel="bookmark" title="F1 | GP Sakhir, la cronaca live">F1 | GP Sakhir, la cronaca live</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-qualifiche-bottas-pole-per-soli-26-millesimi/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Bottas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-qualifiche-bottas-pole-per-soli-26-millesimi/" rel="bookmark" title="F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!">F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-libere-3-verstappen-fa-la-voce-grossa-secondo-bottas/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa, secondo Bottas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa, secondo Bottas" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020-12-04T144526Z_240508992_UP1EGC414ZQW1_RTRMADP_3_MOTOR-F1-SAKHIR-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-libere-3-verstappen-fa-la-voce-grossa-secondo-bottas/" rel="bookmark" title="F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa, secondo Bottas">F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fcd492e7c09b" data-td_block_id="td_uid_13_5fcd492e7c09b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fcd492e7c09b" data-td_block_id="td_uid_13_5fcd492e7c09b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5fcd492e7e1c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5fcd492e7e1c7" ><script>var block_td_uid_26_5fcd492e7e1c7 = new tdBlock();
block_td_uid_26_5fcd492e7e1c7.id = "td_uid_26_5fcd492e7e1c7";
block_td_uid_26_5fcd492e7e1c7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5fcd492e7e1c7_rand","tdc_css_class":"td_uid_26_5fcd492e7e1c7_rand","tdc_css_class_style":"td_uid_26_5fcd492e7e1c7_rand_style"}';
block_td_uid_26_5fcd492e7e1c7.td_column_number = "3";
block_td_uid_26_5fcd492e7e1c7.block_type = "td_block_mega_menu";
block_td_uid_26_5fcd492e7e1c7.post_count = "4";
block_td_uid_26_5fcd492e7e1c7.found_posts = "1789";
block_td_uid_26_5fcd492e7e1c7.header_color = "";
block_td_uid_26_5fcd492e7e1c7.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fcd492e7e1c7.max_num_pages = "448";
tdBlocksArray.push(block_td_uid_26_5fcd492e7e1c7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7" id="td_uid_27_5fcd492e7e995" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_28_5fcd492e7e9cb" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_29_5fcd492e7e9fa" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_30_5fcd492e7ea24" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_31_5fcd492e7ea4d" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_32_5fcd492e7ea75" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_33_5fcd492e7ea9c" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_34_5fcd492e7eac4" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_35_5fcd492e7eaeb" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_36_5fcd492e7eb13" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5fcd492e7e1c7"  id="td_uid_37_5fcd492e7eb3a" data-td_block_id="td_uid_26_5fcd492e7e1c7" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5fcd492e7e1c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-vallelunga-gara-3-vince-rasmussen-petecof-e-campione/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Vallelunga, gara-3: Vince Rasmussen, Petecof è campione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula Regional | Vallelunga, gara-3: Vince Rasmussen, Petecof è campione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020_img_FORMULAREGIONAL_Vallelunga_rasmussen_oliver_race_3_3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-vallelunga-gara-3-vince-rasmussen-petecof-e-campione/" rel="bookmark" title="Formula Regional | Vallelunga, gara-3: Vince Rasmussen, Petecof è campione">Formula Regional | Vallelunga, gara-3: Vince Rasmussen, Petecof è campione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-sakhir-gara-2-daruvala-al-primo-successo-nella-serie-schumacher-e-campione/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Sakhir, Gara-2: Daruvala al primo successo nella serie, Schumacher è campione!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="fia f2 schumacher" title="FIA F2 | Sakhir, Gara-2: Daruvala al primo successo nella serie, Schumacher è campione!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/EojpY2eW8AABnOB-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-sakhir-gara-2-daruvala-al-primo-successo-nella-serie-schumacher-e-campione/" rel="bookmark" title="FIA F2 | Sakhir, Gara-2: Daruvala al primo successo nella serie, Schumacher è campione!">FIA F2 | Sakhir, Gara-2: Daruvala al primo successo nella serie,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-sakhir-gara-1-tsunoda-torna-alla-vittoria-schumacher-limita-i-danni/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Sakhir, gara-1: Tsunoda torna alla vittoria, Schumacher limita i danni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FIA F2 Tsunoda Carlin Sakhir" title="FIA F2 | Sakhir, gara-1: Tsunoda torna alla vittoria, Schumacher limita i danni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/tsunoda_carlin_2020_sakhir_fia_f2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-sakhir-gara-1-tsunoda-torna-alla-vittoria-schumacher-limita-i-danni/" rel="bookmark" title="FIA F2 | Sakhir, gara-1: Tsunoda torna alla vittoria, Schumacher limita i danni">FIA F2 | Sakhir, gara-1: Tsunoda torna alla vittoria, Schumacher limita&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-sakhir-qualifiche-tsunoda-si-prende-la-pole-schumacher-inizia-il-col-botto/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Sakhir, qualifiche: Tsunoda si prende la pole, Schumacher inizia col&#8230; botto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f2 sakhir tsunoda" title="FIA F2 | Sakhir, qualifiche: Tsunoda si prende la pole, Schumacher inizia col&#8230; botto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/EoaHP8SXcAE8Cav-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-sakhir-qualifiche-tsunoda-si-prende-la-pole-schumacher-inizia-il-col-botto/" rel="bookmark" title="FIA F2 | Sakhir, qualifiche: Tsunoda si prende la pole, Schumacher inizia col&#8230; botto">FIA F2 | Sakhir, qualifiche: Tsunoda si prende la pole, Schumacher&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fcd492e7e1c7" data-td_block_id="td_uid_26_5fcd492e7e1c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fcd492e7e1c7" data-td_block_id="td_uid_26_5fcd492e7e1c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5fcd492e7ffd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5fcd492e7ffd2" ><script>var block_td_uid_38_5fcd492e7ffd2 = new tdBlock();
block_td_uid_38_5fcd492e7ffd2.id = "td_uid_38_5fcd492e7ffd2";
block_td_uid_38_5fcd492e7ffd2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5fcd492e7ffd2_rand","tdc_css_class":"td_uid_38_5fcd492e7ffd2_rand","tdc_css_class_style":"td_uid_38_5fcd492e7ffd2_rand_style"}';
block_td_uid_38_5fcd492e7ffd2.td_column_number = "3";
block_td_uid_38_5fcd492e7ffd2.block_type = "td_block_mega_menu";
block_td_uid_38_5fcd492e7ffd2.post_count = "4";
block_td_uid_38_5fcd492e7ffd2.found_posts = "1351";
block_td_uid_38_5fcd492e7ffd2.header_color = "";
block_td_uid_38_5fcd492e7ffd2.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fcd492e7ffd2.max_num_pages = "338";
tdBlocksArray.push(block_td_uid_38_5fcd492e7ffd2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2" id="td_uid_39_5fcd492e80731" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_40_5fcd492e80783" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_41_5fcd492e807b2" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_42_5fcd492e807dd" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_43_5fcd492e80806" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_44_5fcd492e8082f" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_45_5fcd492e80856" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_46_5fcd492e8087e" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5fcd492e7ffd2"  id="td_uid_47_5fcd492e808a6" data-td_block_id="td_uid_38_5fcd492e7ffd2" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5fcd492e7ffd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-aci-rally-monza-ogier-conquista-il-settimo-sigillo-mondiale-a-hyundai-il-costruttori/" rel="bookmark" class="td-image-wrap" title="WRC | ACI Rally Monza: Ogier conquista il settimo sigillo mondiale, a Hyundai il costruttori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sebastien Ogier e Julien Ingrassia hanno conquistato il settimo titolo nel WRC" title="WRC | ACI Rally Monza: Ogier conquista il settimo sigillo mondiale, a Hyundai il costruttori" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/B6886C69-12CF-4281-88D8-971E878BAB6E-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-aci-rally-monza-ogier-conquista-il-settimo-sigillo-mondiale-a-hyundai-il-costruttori/" rel="bookmark" title="WRC | ACI Rally Monza: Ogier conquista il settimo sigillo mondiale, a Hyundai il costruttori">WRC | ACI Rally Monza: Ogier conquista il settimo sigillo mondiale,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/aci-gt-vallelunga-lamborghini-vince-nemoto-tujala-campioni/" rel="bookmark" class="td-image-wrap" title="ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020_img_CIGT_Vallelunga_nemoto_yuki-tujula_tuomas_race_1_4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-gt-vallelunga-lamborghini-vince-nemoto-tujala-campioni/" rel="bookmark" title="ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!">ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-aci-rally-monza-evans-out-nel-day-3-ogier-vede-il-titolo/" rel="bookmark" class="td-image-wrap" title="WRC | ACI Rally Monza: Evans out nel Day 3, Ogier vede il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ogier" title="WRC | ACI Rally Monza: Evans out nel Day 3, Ogier vede il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/EoeEb5TWEAA4Bpp-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-aci-rally-monza-evans-out-nel-day-3-ogier-vede-il-titolo/" rel="bookmark" title="WRC | ACI Rally Monza: Evans out nel Day 3, Ogier vede il titolo">WRC | ACI Rally Monza: Evans out nel Day 3, Ogier&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/aci-gt-vallelunga-nemoto-tujala-vincono-e-sono-i-nuovi-leader-nova-race-a-segno-in-gt4/" rel="bookmark" class="td-image-wrap" title="ACI GT | Vallelunga: Nemoto/Tujala vincono e sono i nuovi leader, Nova Race a segno in GT4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Vallelunga" title="ACI GT | Vallelunga: Nemoto/Tujala vincono e sono i nuovi leader, Nova Race a segno in GT4" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020_img_CIGT_Vallelunga_start_race_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-gt-vallelunga-nemoto-tujala-vincono-e-sono-i-nuovi-leader-nova-race-a-segno-in-gt4/" rel="bookmark" title="ACI GT | Vallelunga: Nemoto/Tujala vincono e sono i nuovi leader, Nova Race a segno in GT4">ACI GT | Vallelunga: Nemoto/Tujala vincono e sono i nuovi leader,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5fcd492e7ffd2" data-td_block_id="td_uid_38_5fcd492e7ffd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5fcd492e7ffd2" data-td_block_id="td_uid_38_5fcd492e7ffd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5fcd492e81ca9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5fcd492e81ca9" ><script>var block_td_uid_48_5fcd492e81ca9 = new tdBlock();
block_td_uid_48_5fcd492e81ca9.id = "td_uid_48_5fcd492e81ca9";
block_td_uid_48_5fcd492e81ca9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5fcd492e81ca9_rand","tdc_css_class":"td_uid_48_5fcd492e81ca9_rand","tdc_css_class_style":"td_uid_48_5fcd492e81ca9_rand_style"}';
block_td_uid_48_5fcd492e81ca9.td_column_number = "3";
block_td_uid_48_5fcd492e81ca9.block_type = "td_block_mega_menu";
block_td_uid_48_5fcd492e81ca9.post_count = "4";
block_td_uid_48_5fcd492e81ca9.found_posts = "2422";
block_td_uid_48_5fcd492e81ca9.header_color = "";
block_td_uid_48_5fcd492e81ca9.ajax_pagination_infinite_stop = "";
block_td_uid_48_5fcd492e81ca9.max_num_pages = "606";
tdBlocksArray.push(block_td_uid_48_5fcd492e81ca9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5fcd492e81ca9" id="td_uid_49_5fcd492e82451" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_50_5fcd492e82486" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_51_5fcd492e824b4" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_52_5fcd492e824de" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_53_5fcd492e82507" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_54_5fcd492e82530" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_55_5fcd492e82557" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_56_5fcd492e8257e" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_57_5fcd492e825a5" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5fcd492e81ca9"  id="td_uid_58_5fcd492e825cc" data-td_block_id="td_uid_48_5fcd492e81ca9" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5fcd492e81ca9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-terza-operazione-per-marc-marquez-stimati-sei-mesi-di-recupero/" rel="bookmark" class="td-image-wrap" title="MotoGP | Terza operazione per Marc Marquez, stimati sei mesi di recupero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Terza operazione per Marc Marquez, stimati sei mesi di recupero" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/motogp-marquez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-terza-operazione-per-marc-marquez-stimati-sei-mesi-di-recupero/" rel="bookmark" title="MotoGP | Terza operazione per Marc Marquez, stimati sei mesi di recupero">MotoGP | Terza operazione per Marc Marquez, stimati sei mesi di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-calendario-2021-che-fine-ha-fatto-imola/" rel="bookmark" class="td-image-wrap" title="WSBK | Calendario 2021: che fine ha fatto Imola?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WSBK" title="WSBK | Calendario 2021: che fine ha fatto Imola?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/85797255-58A5-4AAE-88DF-C1AE9D912409-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-calendario-2021-che-fine-ha-fatto-imola/" rel="bookmark" title="WSBK | Calendario 2021: che fine ha fatto Imola?">WSBK | Calendario 2021: che fine ha fatto Imola?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-calendario-test-stagione-2021-incognita-covid-19/" rel="bookmark" class="td-image-wrap" title="MotoGP | Calendario test stagione 2021, incognita COVID-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Calendario test stagione 2021, incognita COVID-19" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/MotoGP-Test-Calendar-2021-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-calendario-test-stagione-2021-incognita-covid-19/" rel="bookmark" title="MotoGP | Calendario test stagione 2021, incognita COVID-19">MotoGP | Calendario test stagione 2021, incognita COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/road-racing-cancellata-preventivamente-ledizione-2021-del-tourist-trophy-dellisola-di-man/" rel="bookmark" class="td-image-wrap" title="Road Racing | Cancellata preventivamente l’edizione 2021 del Tourist Trophy dell’Isola di Man"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Road Races Isle Of Man Tourist Trophy 2021 Sunset 1" title="Road Racing | Cancellata preventivamente l’edizione 2021 del Tourist Trophy dell’Isola di Man" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/Manx-Grand-Prix-Grandstand-sundown-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/road-racing-cancellata-preventivamente-ledizione-2021-del-tourist-trophy-dellisola-di-man/" rel="bookmark" title="Road Racing | Cancellata preventivamente l’edizione 2021 del Tourist Trophy dell’Isola di Man">Road Racing | Cancellata preventivamente l’edizione 2021 del Tourist Trophy dell’Isola&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5fcd492e81ca9" data-td_block_id="td_uid_48_5fcd492e81ca9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5fcd492e81ca9" data-td_block_id="td_uid_48_5fcd492e81ca9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5fcd492e8392a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5fcd492e8392a" ><script>var block_td_uid_59_5fcd492e8392a = new tdBlock();
block_td_uid_59_5fcd492e8392a.id = "td_uid_59_5fcd492e8392a";
block_td_uid_59_5fcd492e8392a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5fcd492e8392a_rand","tdc_css_class":"td_uid_59_5fcd492e8392a_rand","tdc_css_class_style":"td_uid_59_5fcd492e8392a_rand_style"}';
block_td_uid_59_5fcd492e8392a.td_column_number = "3";
block_td_uid_59_5fcd492e8392a.block_type = "td_block_mega_menu";
block_td_uid_59_5fcd492e8392a.post_count = "4";
block_td_uid_59_5fcd492e8392a.found_posts = "357";
block_td_uid_59_5fcd492e8392a.header_color = "";
block_td_uid_59_5fcd492e8392a.ajax_pagination_infinite_stop = "";
block_td_uid_59_5fcd492e8392a.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_59_5fcd492e8392a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5fcd492e8392a" id="td_uid_60_5fcd492e83fad" data-td_block_id="td_uid_59_5fcd492e8392a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5fcd492e8392a"  id="td_uid_61_5fcd492e83fe2" data-td_block_id="td_uid_59_5fcd492e8392a" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5fcd492e8392a"  id="td_uid_62_5fcd492e84011" data-td_block_id="td_uid_59_5fcd492e8392a" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5fcd492e8392a"  id="td_uid_63_5fcd492e8403b" data-td_block_id="td_uid_59_5fcd492e8392a" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_5fcd492e8392a"  id="td_uid_64_5fcd492e84064" data-td_block_id="td_uid_59_5fcd492e8392a" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_5fcd492e8392a"  id="td_uid_65_5fcd492e8408b" data-td_block_id="td_uid_59_5fcd492e8392a" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5fcd492e8392a"  id="td_uid_66_5fcd492e840bb" data-td_block_id="td_uid_59_5fcd492e8392a" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_5fcd492e8392a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-vallelunga-a-edgar-lultima-vittoria-dellanno-gara-2-cancellata-per-pioggia/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Vallelunga: a Edgar l&#8217;ultima vittoria dell&#8217;anno. Gara-2 cancellata per pioggia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Italian F4" title="Italian F4 | Vallelunga: a Edgar l&#8217;ultima vittoria dell&#8217;anno. Gara-2 cancellata per pioggia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020_img_F4_Vallelunga_edgar_janny_free_practice_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-vallelunga-a-edgar-lultima-vittoria-dellanno-gara-2-cancellata-per-pioggia/" rel="bookmark" title="Italian F4 | Vallelunga: a Edgar l&#8217;ultima vittoria dell&#8217;anno. Gara-2 cancellata per pioggia">Italian F4 | Vallelunga: a Edgar l&#8217;ultima vittoria dell&#8217;anno. Gara-2 cancellata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/aci-gt-vallelunga-lamborghini-vince-nemoto-tujala-campioni/" rel="bookmark" class="td-image-wrap" title="ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020_img_CIGT_Vallelunga_nemoto_yuki-tujula_tuomas_race_1_4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-gt-vallelunga-lamborghini-vince-nemoto-tujala-campioni/" rel="bookmark" title="ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!">ACI GT | Vallelunga: Lamborghini vince, Nemoto/Tujala campioni!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-vallelunga-prima-vittoria-per-hauger-petecof-mantiene-la-vetta-della-classifica/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Vallelunga: prima vittoria per Hauger. Petecof mantiene la vetta della classifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="hauger" title="Formula Regional | Vallelunga: prima vittoria per Hauger. Petecof mantiene la vetta della classifica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/129371742_718691265713623_6556002987324574226_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-vallelunga-prima-vittoria-per-hauger-petecof-mantiene-la-vetta-della-classifica/" rel="bookmark" title="Formula Regional | Vallelunga: prima vittoria per Hauger. Petecof mantiene la vetta della classifica">Formula Regional | Vallelunga: prima vittoria per Hauger. Petecof mantiene la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-vallelunga-gara-1-primo-centro-per-bearman/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Vallelunga, gara-1: primo centro per Bearman!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Italian F4 | Vallelunga, gara-1: primo centro per Bearman!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020_img_F4_Vallelunga_oliver_bearman_free_practice_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-vallelunga-gara-1-primo-centro-per-bearman/" rel="bookmark" title="Italian F4 | Vallelunga, gara-1: primo centro per Bearman!">Italian F4 | Vallelunga, gara-1: primo centro per Bearman!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5fcd492e8392a" data-td_block_id="td_uid_59_5fcd492e8392a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5fcd492e8392a" data-td_block_id="td_uid_59_5fcd492e8392a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5fcd492e85603_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5fcd492e85603" ><script>var block_td_uid_67_5fcd492e85603 = new tdBlock();
block_td_uid_67_5fcd492e85603.id = "td_uid_67_5fcd492e85603";
block_td_uid_67_5fcd492e85603.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5fcd492e85603_rand","tdc_css_class":"td_uid_67_5fcd492e85603_rand","tdc_css_class_style":"td_uid_67_5fcd492e85603_rand_style"}';
block_td_uid_67_5fcd492e85603.td_column_number = "3";
block_td_uid_67_5fcd492e85603.block_type = "td_block_mega_menu";
block_td_uid_67_5fcd492e85603.post_count = "4";
block_td_uid_67_5fcd492e85603.found_posts = "502";
block_td_uid_67_5fcd492e85603.header_color = "";
block_td_uid_67_5fcd492e85603.ajax_pagination_infinite_stop = "";
block_td_uid_67_5fcd492e85603.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_67_5fcd492e85603);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5fcd492e85603" id="td_uid_68_5fcd492e85cf0" data-td_block_id="td_uid_67_5fcd492e85603" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5fcd492e85603"  id="td_uid_69_5fcd492e85d25" data-td_block_id="td_uid_67_5fcd492e85603" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5fcd492e85603"  id="td_uid_70_5fcd492e85d72" data-td_block_id="td_uid_67_5fcd492e85603" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5fcd492e85603"  id="td_uid_71_5fcd492e85d9e" data-td_block_id="td_uid_67_5fcd492e85603" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5fcd492e85603"  id="td_uid_72_5fcd492e85dc7" data-td_block_id="td_uid_67_5fcd492e85603" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5fcd492e85603 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/addio-a-maradona-anche-il-motorsport-omaggia-il-pibe-de-oro/" rel="bookmark" class="td-image-wrap" title="Addio a Maradona: anche il Motorsport omaggia il Pibe de Oro"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Addio a Maradona: anche il Motorsport omaggia il Pibe de Oro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/EnsDYMqW8AIsAHp-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/addio-a-maradona-anche-il-motorsport-omaggia-il-pibe-de-oro/" rel="bookmark" title="Addio a Maradona: anche il Motorsport omaggia il Pibe de Oro">Addio a Maradona: anche il Motorsport omaggia il Pibe de Oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/zanardi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/" rel="bookmark" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;">Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-vitantonio-liuzzi-annuncia-sono-guarito-dal-covid/" rel="bookmark" class="td-image-wrap" title="F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vitantonio liuzzi" title="F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/126285745_3767435543309336_8920413338295988448_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-vitantonio-liuzzi-annuncia-sono-guarito-dal-covid/" rel="bookmark" title="F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;">F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-senna-la-magia-della-perfezione-un-ritratto-intimo-del-campionissimo-brasiliano/" rel="bookmark" class="td-image-wrap" title="Libri | ‘Senna la magia della perfezione’: un ritratto intimo del campionissimo brasiliano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La copertina dell’opera prima di Alberto Sabbatini ‘Senna la magia della perfezione’" title="Libri | ‘Senna la magia della perfezione’: un ritratto intimo del campionissimo brasiliano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/10/7B118E20-19E6-4A5A-878A-856DDE3A7D6A-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-senna-la-magia-della-perfezione-un-ritratto-intimo-del-campionissimo-brasiliano/" rel="bookmark" title="Libri | ‘Senna la magia della perfezione’: un ritratto intimo del campionissimo brasiliano">Libri | ‘Senna la magia della perfezione’: un ritratto intimo del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5fcd492e85603" data-td_block_id="td_uid_67_5fcd492e85603"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5fcd492e85603" data-td_block_id="td_uid_67_5fcd492e85603"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-52559" class="post-52559 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-live tag-cronaca-live tag-diretta-formula-1 tag-f1-2020 tag-formula-1 tag-gp-sakhir" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 GRAN PREMI" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GRAN PREMI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 Live" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | GP Sakhir, la cronaca live</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GRAN PREMI</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">F1 | GP Sakhir, la cronaca live</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/julian-dagata/">Julian D'Agata</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-06T17:40:59+00:00" >6 Dicembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-52559">270</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-sakhir-la-cronaca-live%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Sakhir%2C+la+cronaca+live&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-sakhir-la-cronaca-live%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/&amp;media=https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg&description=E’ tutto pronto a Sakhir per il penultimo appuntamento del Mondiale di F1 2020. A partire dalla pole position sarà Valtteri Bottas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Sakhir, la cronaca live %0A%0A https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg" data-caption=""><img width="696" height="439" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/12/image-2-696x439.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/12/image-2-696x439.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/12/image-2-300x189.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/12/image-2-1024x646.jpg 1024w, https://www.livegp.it/wp-content/uploads/2020/12/image-2-768x484.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/12/image-2-1536x968.jpg 1536w, https://www.livegp.it/wp-content/uploads/2020/12/image-2-1068x673.jpg 1068w, https://www.livegp.it/wp-content/uploads/2020/12/image-2-666x420.jpg 666w, https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg 1994w" sizes="(max-width: 696px) 100vw, 696px" alt="F1: Sakhir" title="image"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">E’ tutto pronto a Sakhir per il penultimo appuntamento del Mondiale di <a href="https://www.formula1.com">F1</a> 2020. A partire dalla pole position questa volta sarà Valtteri Bottas, affiancato dal compagno di squadra Russell che in qualifica ha pagato un distacco di <a href="https://www.livegp.it/f1-gp-sakhir-qualifiche-bottas-pole-per-soli-26-millesimi/">soltanto 26 millesimi</a>. Riuscirà il giovane talento inglese a sconfiggere Bottas e non far rimpiangere l’assenza di Lewis Hamilton? O sarà Max Verstappen a farsi beffe di entrambi? Scopritelo seguendo la cronaca live curata dalla nostra Redazione Auto.</p>
<p style="text-align: justify;"><iframe style="border: 0; width: 1px; min-width: 100%; height: 1200px; border-radius: 4px;" src="https://go.arena.im/embed?publisher=livegp.it&amp;event=59fu&amp;v=2"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p style="text-align: justify;"><em><strong>Julian D’Agata</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/cronaca-live/">cronaca live</a></li><li><a href="https://www.livegp.it/tag/diretta-formula-1/">diretta formula 1</a></li><li><a href="https://www.livegp.it/tag/f1-2020/">f1 2020</a></li><li><a href="https://www.livegp.it/tag/formula-1/">formula 1</a></li><li><a href="https://www.livegp.it/tag/gp-sakhir/">gp sakhir</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-sakhir-la-cronaca-live%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Sakhir%2C+la+cronaca+live&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-sakhir-la-cronaca-live%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/&amp;media=https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg&description=E’ tutto pronto a Sakhir per il penultimo appuntamento del Mondiale di F1 2020. A partire dalla pole position sarà Valtteri Bottas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Sakhir, la cronaca live %0A%0A https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/italian-f4-vallelunga-a-edgar-lultima-vittoria-dellanno-gara-2-cancellata-per-pioggia/">Italian F4 | Vallelunga: a Edgar l&#8217;ultima vittoria dell&#8217;anno. Gara-2 cancellata per pioggia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/">F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/julian-dagata/"><img alt='' src='https://secure.gravatar.com/avatar/cec8704a5fd84575498092d18d05512a?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cec8704a5fd84575498092d18d05512a?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/julian-dagata/">Julian D'Agata</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/julian.dagata" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/juliand_it" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/JulianDAgata" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julian D&#039;Agata"></span><meta itemprop="datePublished" content="2020-12-06T17:40:59+00:00"><meta itemprop="dateModified" content="2020-12-06T10:52:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | GP Sakhir, la cronaca live"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/12/image-2.jpg"><meta itemprop="width" content="1994"><meta itemprop="height" content="1257"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5fcd492e89b24_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5fcd492e89b24" ><script>var block_td_uid_74_5fcd492e89b24 = new tdBlock();
block_td_uid_74_5fcd492e89b24.id = "td_uid_74_5fcd492e89b24";
block_td_uid_74_5fcd492e89b24.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5fcd492e89b24_rand","td_column_number":3,"live_filter_cur_post_id":52559,"live_filter_cur_post_author":"789","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5fcd492e89b24_rand","tdc_css_class_style":"td_uid_74_5fcd492e89b24_rand_style"}';
block_td_uid_74_5fcd492e89b24.td_column_number = "3";
block_td_uid_74_5fcd492e89b24.block_type = "td_block_related_posts";
block_td_uid_74_5fcd492e89b24.post_count = "3";
block_td_uid_74_5fcd492e89b24.found_posts = "1060";
block_td_uid_74_5fcd492e89b24.header_color = "";
block_td_uid_74_5fcd492e89b24.ajax_pagination_infinite_stop = "";
block_td_uid_74_5fcd492e89b24.max_num_pages = "354";
tdBlocksArray.push(block_td_uid_74_5fcd492e89b24);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5fcd492e89f46" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5fcd492e89b24" href="#">RELATED ARTICLES</a><a id="td_uid_76_5fcd492e89f4b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5fcd492e89b24" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5fcd492e89b24 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Sakhir Perez" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Eok0OQzW8AAnmUq-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/" rel="bookmark" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes">F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-qualifiche-bottas-pole-per-soli-26-millesimi/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Bottas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-qualifiche-bottas-pole-per-soli-26-millesimi/" rel="bookmark" title="F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!">F1 | GP Sakhir, qualifiche: Bottas pole per soli 26 millesimi!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-libere-3-verstappen-fa-la-voce-grossa-secondo-bottas/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa, secondo Bottas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa, secondo Bottas" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/2020-12-04T144526Z_240508992_UP1EGC414ZQW1_RTRMADP_3_MOTOR-F1-SAKHIR-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-libere-3-verstappen-fa-la-voce-grossa-secondo-bottas/" rel="bookmark" title="F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa, secondo Bottas">F1 | GP Sakhir, libere 3: Verstappen fa la voce grossa, secondo Bottas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5fcd492e89b24" data-td_block_id="td_uid_74_5fcd492e89b24"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5fcd492e89b24" data-td_block_id="td_uid_74_5fcd492e89b24"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-gp-sakhir-la-cronaca-live/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='52559' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84e0ea6c3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/f1-gp-sakhir-mercedes-pit-fatale-russel-fenomenale/">F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-sakhir-lavventato-leclerc-affossa-la-ferrari/">F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/">F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-sakhir-la-cronaca-live/" aria-current="page">F1 | GP Sakhir, la cronaca live</a>
									</li>
											<li>
					<a href="https://www.livegp.it/italian-f4-vallelunga-a-edgar-lultima-vittoria-dellanno-gara-2-cancellata-per-pioggia/">Italian F4 | Vallelunga: a Edgar l&#8217;ultima vittoria dell&#8217;anno. Gara-2 cancellata per pioggia</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5fcd492e8b6a2_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">373</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,353</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5fcd492e8bcdb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5fcd492e8bcdb" ><script>var block_td_uid_79_5fcd492e8bcdb = new tdBlock();
block_td_uid_79_5fcd492e8bcdb.id = "td_uid_79_5fcd492e8bcdb";
block_td_uid_79_5fcd492e8bcdb.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5fcd492e8bcdb_rand","tdc_css_class":"td_uid_79_5fcd492e8bcdb_rand","tdc_css_class_style":"td_uid_79_5fcd492e8bcdb_rand_style"}';
block_td_uid_79_5fcd492e8bcdb.td_column_number = "1";
block_td_uid_79_5fcd492e8bcdb.block_type = "td_block_7";
block_td_uid_79_5fcd492e8bcdb.post_count = "3";
block_td_uid_79_5fcd492e8bcdb.found_posts = "11395";
block_td_uid_79_5fcd492e8bcdb.header_color = "";
block_td_uid_79_5fcd492e8bcdb.ajax_pagination_infinite_stop = "";
block_td_uid_79_5fcd492e8bcdb.max_num_pages = "3799";
tdBlocksArray.push(block_td_uid_79_5fcd492e8bcdb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5fcd492e8bcdb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-mercedes-pit-fatale-russel-fenomenale/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Bottas-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-mercedes-pit-fatale-russel-fenomenale/" rel="bookmark" title="F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!">F1 | GP Sakhir, Mercedes: pit fatale, Russell fenomenale!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T21:30:27+00:00" >6 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-lavventato-leclerc-affossa-la-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Sakhir Ferrari Leclerc" title="F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/9059a87a-black-and-red-gaming-youtube-channel-art-85-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-lavventato-leclerc-affossa-la-ferrari/" rel="bookmark" title="F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari">F1 | GP Sakhir: l&#8217;avventato Leclerc affossa la Ferrari</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T21:01:38+00:00" >6 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/" rel="bookmark" class="td-image-wrap" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="GP Sakhir Perez" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Eok0OQzW8AAnmUq-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-sakhir-sergio-perez-trionfa-nel-pasticcio-mercedes/" rel="bookmark" title="F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes">F1 | GP Sakhir: Sergio Perez trionfa nel pasticcio Mercedes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-06T20:34:21+00:00" >6 Dicembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5fcd492e8cee7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5fcd492e8cee7" ><script>var block_td_uid_80_5fcd492e8cee7 = new tdBlock();
block_td_uid_80_5fcd492e8cee7.id = "td_uid_80_5fcd492e8cee7";
block_td_uid_80_5fcd492e8cee7.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5fcd492e8cee7_rand","tdc_css_class":"td_uid_80_5fcd492e8cee7_rand","tdc_css_class_style":"td_uid_80_5fcd492e8cee7_rand_style"}';
block_td_uid_80_5fcd492e8cee7.td_column_number = "1";
block_td_uid_80_5fcd492e8cee7.block_type = "td_block_7";
block_td_uid_80_5fcd492e8cee7.post_count = "3";
block_td_uid_80_5fcd492e8cee7.found_posts = "11395";
block_td_uid_80_5fcd492e8cee7.header_color = "";
block_td_uid_80_5fcd492e8cee7.ajax_pagination_infinite_stop = "";
block_td_uid_80_5fcd492e8cee7.max_num_pages = "3799";
tdBlocksArray.push(block_td_uid_80_5fcd492e8cee7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5fcd492e8cee7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5fcd492eaadad_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5fcd492eaadad" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1179</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1061</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">772</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">565</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">513</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">507</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">477</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">431</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">373</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5fcd492eab823
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fcd492eaba46"></textarea>
						<div id="td_live_css_uid_1_5fcd492eaba46" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fcd492eaba46');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fcd492eaba46");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>