<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>F1 | GP Bahrain, gara: la cronaca live - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-bd58377f95b44878e3b355bc88be30fb" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-bd58377f95b44878e3b355bc88be30fb.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg" /> <!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Tutto pronto a Sakhir per il primo appuntamento della stagione 2022 con il GP Bahrain di F1. Seguite la cronaca live curata dalla nostra Redazione Auto" /><link rel="canonical" href="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="F1 | GP Bahrain, gara: la cronaca live - LiveGP.it" /><meta property="og:description" content="Tutto pronto a Sakhir per il primo appuntamento della stagione 2022 con il GP Bahrain di F1. Seguite la cronaca live curata dalla nostra Redazione Auto" /><meta property="og:url" content="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:author" content="https://www.facebook.com/julian.dagata" /><meta property="article:published_time" content="2022-03-20T14:35:52+00:00" /><meta property="article:modified_time" content="2022-03-20T11:47:43+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@https://twitter.com/JulianDAgata" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Julian D'Agata" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP.it","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","width":736,"height":736,"caption":"LiveGP.it"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"Il Motorsport in tempo reale","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg","width":1200,"height":800,"caption":"Credits: Scuderia Ferrari"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#webpage","url":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/","name":"F1 | GP Bahrain, gara: la cronaca live - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#primaryimage"},"datePublished":"2022-03-20T14:35:52+00:00","dateModified":"2022-03-20T11:47:43+00:00","description":"Tutto pronto a Sakhir per il primo appuntamento della stagione 2022 con il GP Bahrain di F1. Seguite la cronaca live curata dalla nostra Redazione Auto","breadcrumb":{"@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"F1 | GP Bahrain, gara: la cronaca live"}]},{"@type":"Article","@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#article","isPartOf":{"@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/fbb187dd026cb47088d802ede9353a6b"},"headline":"F1 | GP Bahrain, gara: la cronaca live","datePublished":"2022-03-20T14:35:52+00:00","dateModified":"2022-03-20T11:47:43+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#webpage"},"wordCount":97,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg","keywords":["cronaca live gp bahrain","diretta live gp bahrain","f1 2022","formula 1","gp bahrain"],"articleSection":["F1 Live"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/fbb187dd026cb47088d802ede9353a6b","name":"Julian D'Agata","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cec8704a5fd84575498092d18d05512a?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/cec8704a5fd84575498092d18d05512a?s=96&d=blank&r=g","caption":"Julian D'Agata"},"sameAs":["https://www.facebook.com/julian.dagata","https://www.instagram.com/juliand_it","https://twitter.com/https://twitter.com/JulianDAgata"],"url":"https://www.livegp.it/author/julian-dagata/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | GP Bahrain, gara: la cronaca live Feed dei commenti" href="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.32.0 – https://wpadvancedads.com/ --> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' /> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":78250,"token":"b69d091ce2","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/78250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://www.livegp.it/?p=78250' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-bahrain-gara-la-cronaca-live%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-bahrain-gara-la-cronaca-live%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["f1-live"],"pageAttributes":["cronaca-live-gp-bahrain","diretta-live-gp-bahrain","f1-2022","formula-1","gp-bahrain"],"pagePostAuthor":"Julian D'Agata"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-gran-premi/",
 "name": "F1 GRAN PREMI"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-gran-premi/f1-live/",
 "name": "F1 Live" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/",
 "name": "F1 | GP Bahrain, gara: la cronaca live" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-78250 single-format-standard f1-gp-bahrain-gara-la-cronaca-live global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > domenica, Marzo 20, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.livegp.it/"> <img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/> <span class="td-visual-hidden">LiveGP.it</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62373c3132e50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62373c3132e50" ><script>var block_td_uid_1_62373c3132e50 = new tdBlock();
block_td_uid_1_62373c3132e50.id = "td_uid_1_62373c3132e50";
block_td_uid_1_62373c3132e50.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62373c3132e50_rand","tdc_css_class":"td_uid_1_62373c3132e50_rand","tdc_css_class_style":"td_uid_1_62373c3132e50_rand_style"}';
block_td_uid_1_62373c3132e50.td_column_number = "3";
block_td_uid_1_62373c3132e50.block_type = "td_block_mega_menu";
block_td_uid_1_62373c3132e50.post_count = "4";
block_td_uid_1_62373c3132e50.found_posts = "3630";
block_td_uid_1_62373c3132e50.header_color = "";
block_td_uid_1_62373c3132e50.ajax_pagination_infinite_stop = "";
block_td_uid_1_62373c3132e50.max_num_pages = "908";
tdBlocksArray.push(block_td_uid_1_62373c3132e50); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62373c3132e50" id="td_uid_2_62373c313e18e" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_3_62373c313e1fb" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_4_62373c313e229" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_5_62373c313e250" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_6_62373c313e274" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_7_62373c313e297" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_8_62373c313e2bb" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_9_62373c313e2e6" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_10_62373c313e320" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_11_62373c313e35d" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_62373c3132e50"  id="td_uid_12_62373c313e381" data-td_block_id="td_uid_1_62373c3132e50" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_62373c3132e50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-analisi-dei-tempi/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, qualifiche: analisi dei tempi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Bahrain Analisi" title="F1 | GP Bahrain, qualifiche: analisi dei tempi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/F1-Bahrain-Analisi-FOONrSoXMAgOJI0-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-analisi-dei-tempi/" rel="bookmark" title="F1 | GP Bahrain, qualifiche: analisi dei tempi">F1 | GP Bahrain, qualifiche: analisi dei tempi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-le-ritrovate-prospettive-di-vittoria-della-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, le ritrovate prospettive di vittoria della Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari, un inizio di 2022 col botto. Credits: Scuderia Ferrari Official twitter" title="F1 | GP Bahrain, le ritrovate prospettive di vittoria della Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/FOOUNqsWQAAt6FN-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-le-ritrovate-prospettive-di-vittoria-della-ferrari/" rel="bookmark" title="F1 | GP Bahrain, le ritrovate prospettive di vittoria della Ferrari">F1 | GP Bahrain, le ritrovate prospettive di vittoria della Ferrari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-pubblicato-il-rapporto-su-abu-dhabi-2021/" rel="bookmark" class="td-image-wrap" title="F1 | Pubblicato il rapporto su Abu Dhabi 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Abu Dhabi Rapporto" title="F1 | Pubblicato il rapporto su Abu Dhabi 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/F1-Abu-Dhabi-Rapporto-FGcFddZXoAUwEVL-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-pubblicato-il-rapporto-su-abu-dhabi-2021/" rel="bookmark" title="F1 | Pubblicato il rapporto su Abu Dhabi 2021">F1 | Pubblicato il rapporto su Abu Dhabi 2021</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-analisi-tecnica-novita-alpine/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, analisi tecnica: novità Alpine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Bahrain tecnica" title="F1 | GP Bahrain, analisi tecnica: novità Alpine" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/F1-Bahrain-Tecnica-FODnkjdX0AozZXJ-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-analisi-tecnica-novita-alpine/" rel="bookmark" title="F1 | GP Bahrain, analisi tecnica: novità Alpine">F1 | GP Bahrain, analisi tecnica: novità Alpine</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62373c3132e50" data-td_block_id="td_uid_1_62373c3132e50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62373c3132e50" data-td_block_id="td_uid_1_62373c3132e50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_62373c3140aab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_62373c3140aab" ><script>var block_td_uid_13_62373c3140aab = new tdBlock();
block_td_uid_13_62373c3140aab.id = "td_uid_13_62373c3140aab";
block_td_uid_13_62373c3140aab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_62373c3140aab_rand","tdc_css_class":"td_uid_13_62373c3140aab_rand","tdc_css_class_style":"td_uid_13_62373c3140aab_rand_style"}';
block_td_uid_13_62373c3140aab.td_column_number = "3";
block_td_uid_13_62373c3140aab.block_type = "td_block_mega_menu";
block_td_uid_13_62373c3140aab.post_count = "4";
block_td_uid_13_62373c3140aab.found_posts = "2091";
block_td_uid_13_62373c3140aab.header_color = "";
block_td_uid_13_62373c3140aab.ajax_pagination_infinite_stop = "";
block_td_uid_13_62373c3140aab.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_13_62373c3140aab); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_62373c3140aab" id="td_uid_14_62373c3146892" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_15_62373c31468df" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_16_62373c314690d" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_17_62373c3146935" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_18_62373c3146963" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_19_62373c3146998" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_20_62373c31469c5" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_21_62373c31469f0" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_22_62373c3146a1c" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_23_62373c3146a3f" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_24_62373c3146a8a" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_62373c3140aab"  id="td_uid_25_62373c3146ab0" data-td_block_id="td_uid_13_62373c3140aab" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_62373c3140aab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, gara: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gp bahrain" title="F1 | GP Bahrain, gara: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/" rel="bookmark" title="F1 | GP Bahrain, gara: la cronaca live">F1 | GP Bahrain, gara: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-leclerc-porta-la-ferrari-in-pole-position/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole position!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole position!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/220026-bahrain-gp-2022-friday-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-leclerc-porta-la-ferrari-in-pole-position/" rel="bookmark" title="F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole position!">F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, qualifiche: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="qualifiche bahrain verstappen" title="F1 | GP Bahrain, qualifiche: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/qualifiche-bahrain-verstappen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-la-cronaca-live/" rel="bookmark" title="F1 | GP Bahrain, qualifiche: la cronaca live">F1 | GP Bahrain, qualifiche: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-fp3-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, FP3: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP del Bahrain, live le FP3. Credits: Pirelli Official website" title="F1 | GP Bahrain, FP3: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/Verstappen-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-fp3-la-cronaca-live/" rel="bookmark" title="F1 | GP Bahrain, FP3: la cronaca live">F1 | GP Bahrain, FP3: la cronaca live</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_62373c3140aab" data-td_block_id="td_uid_13_62373c3140aab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_62373c3140aab" data-td_block_id="td_uid_13_62373c3140aab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_62373c3148453_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_62373c3148453" ><script>var block_td_uid_26_62373c3148453 = new tdBlock();
block_td_uid_26_62373c3148453.id = "td_uid_26_62373c3148453";
block_td_uid_26_62373c3148453.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_62373c3148453_rand","tdc_css_class":"td_uid_26_62373c3148453_rand","tdc_css_class_style":"td_uid_26_62373c3148453_rand_style"}';
block_td_uid_26_62373c3148453.td_column_number = "3";
block_td_uid_26_62373c3148453.block_type = "td_block_mega_menu";
block_td_uid_26_62373c3148453.post_count = "4";
block_td_uid_26_62373c3148453.found_posts = "3213";
block_td_uid_26_62373c3148453.header_color = "";
block_td_uid_26_62373c3148453.ajax_pagination_infinite_stop = "";
block_td_uid_26_62373c3148453.max_num_pages = "804";
tdBlocksArray.push(block_td_uid_26_62373c3148453); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_62373c3148453" id="td_uid_27_62373c3152962" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_28_62373c3152a0c" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_29_62373c3152a5f" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_30_62373c3152aa6" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_31_62373c3152ae5" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_32_62373c3152b2a" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_33_62373c3152b6a" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_34_62373c3152ba9" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_35_62373c3152bec" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_62373c3148453"  id="td_uid_36_62373c3152c2d" data-td_block_id="td_uid_26_62373c3148453" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_62373c3148453 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/0DE63BE6-F1D3-4A67-8D01-6BFE39741E49-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/" rel="bookmark" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder">MotoGP | GP Indonesia: la sorpresa Darryn Binder</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-indonesia-enea-bastianini-mantiene-la-leadership-male-bagnaia-15/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Indonesia: Enea Bastianini mantiene la leadership, male Bagnaia 15°"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Fonte: Gresiniracing.com | Enea Bastianini" title="MotoGP | GP Indonesia: Enea Bastianini mantiene la leadership, male Bagnaia 15°" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/Enea-Bastianini-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-indonesia-enea-bastianini-mantiene-la-leadership-male-bagnaia-15/" rel="bookmark" title="MotoGP | GP Indonesia: Enea Bastianini mantiene la leadership, male Bagnaia 15°">MotoGP | GP Indonesia: Enea Bastianini mantiene la leadership, male Bagnaia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-indonesia-2022-miguel-oliveira-domina-quartararo-e-zarco-a-podio/" rel="bookmark" class="td-image-wrap" title="MotoGP | Indonesia 2022: Miguel Oliveira domina, Quartararo e Zarco a podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | Indonesia 2022: Miguel Oliveira domina, Quartararo e Zarco a podio" title="MotoGP | Indonesia 2022: Miguel Oliveira domina, Quartararo e Zarco a podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/FOMIKBbVQAIPYci-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-indonesia-2022-miguel-oliveira-domina-quartararo-e-zarco-a-podio/" rel="bookmark" title="MotoGP | Indonesia 2022: Miguel Oliveira domina, Quartararo e Zarco a podio">MotoGP | Indonesia 2022: Miguel Oliveira domina, Quartararo e Zarco a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-indonesia-la-cronaca-web/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Indonesia: la cronaca web"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | GP Indonesia: la cronaca web" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/63-francesco-bagnaia-_dsc9202.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-indonesia-la-cronaca-web/" rel="bookmark" title="MotoGP | GP Indonesia: la cronaca web">MotoGP | GP Indonesia: la cronaca web</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_62373c3148453" data-td_block_id="td_uid_26_62373c3148453"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_62373c3148453" data-td_block_id="td_uid_26_62373c3148453"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_62373c3155c5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_62373c3155c5f" ><script>var block_td_uid_37_62373c3155c5f = new tdBlock();
block_td_uid_37_62373c3155c5f.id = "td_uid_37_62373c3155c5f";
block_td_uid_37_62373c3155c5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_62373c3155c5f_rand","tdc_css_class":"td_uid_37_62373c3155c5f_rand","tdc_css_class_style":"td_uid_37_62373c3155c5f_rand_style"}';
block_td_uid_37_62373c3155c5f.td_column_number = "3";
block_td_uid_37_62373c3155c5f.block_type = "td_block_mega_menu";
block_td_uid_37_62373c3155c5f.post_count = "4";
block_td_uid_37_62373c3155c5f.found_posts = "2221";
block_td_uid_37_62373c3155c5f.header_color = "";
block_td_uid_37_62373c3155c5f.ajax_pagination_infinite_stop = "";
block_td_uid_37_62373c3155c5f.max_num_pages = "556";
tdBlocksArray.push(block_td_uid_37_62373c3155c5f); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_62373c3155c5f" id="td_uid_38_62373c315e454" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_39_62373c315e4b9" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_40_62373c315e4e6" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_41_62373c315e50f" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_42_62373c315e534" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_43_62373c315e577" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_44_62373c315e59d" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_45_62373c315e5ce" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_46_62373c315e5fc" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_47_62373c315e621" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="128" href="https://www.livegp.it/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_62373c3155c5f"  id="td_uid_48_62373c315e64d" data-td_block_id="td_uid_37_62373c3155c5f" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_62373c3155c5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FIA f2 Pourchaire Bahrain" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/23949042-E4F1-4597-B4A5-45CF933A847F-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/" rel="bookmark" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio">FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-bahrain-gara-2-vince-martins-secondo-leclerc-in-rimonta/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Bahrain, gara-2: vince Martins, secondo Leclerc in rimonta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ART GP Martins FIA F3 Bahrain 2022" title="FIA F3 | Bahrain, gara-2: vince Martins, secondo Leclerc in rimonta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/ARTGP_Martins_Bahrain_2022_FIAF3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-bahrain-gara-2-vince-martins-secondo-leclerc-in-rimonta/" rel="bookmark" title="FIA F3 | Bahrain, gara-2: vince Martins, secondo Leclerc in rimonta">FIA F3 | Bahrain, gara-2: vince Martins, secondo Leclerc in rimonta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-xpel-375-qualifiche-pole-di-rosenqvist-a-fort-worth/" rel="bookmark" class="td-image-wrap" title="IndyCar | Xpel 375, qualifiche: pole di Rosenqvist a Fort Worth"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rosenqvist" title="IndyCar | Xpel 375, qualifiche: pole di Rosenqvist a Fort Worth" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/Rosenqvist-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-xpel-375-qualifiche-pole-di-rosenqvist-a-fort-worth/" rel="bookmark" title="IndyCar | Xpel 375, qualifiche: pole di Rosenqvist a Fort Worth">IndyCar | Xpel 375, qualifiche: pole di Rosenqvist a Fort Worth</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-bahrain-gara-1-a-verschoor-la-prima-corsa-dellanno/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Bahrain, Gara-1: a Verschoor la prima corsa dell&#8217;anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="fia f2 bahrain 1" title="FIA F2 | Bahrain, Gara-1: a Verschoor la prima corsa dell&#8217;anno" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/FOOzW83XoAED3Vb-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-bahrain-gara-1-a-verschoor-la-prima-corsa-dellanno/" rel="bookmark" title="FIA F2 | Bahrain, Gara-1: a Verschoor la prima corsa dell&#8217;anno">FIA F2 | Bahrain, Gara-1: a Verschoor la prima corsa dell&#8217;anno</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_62373c3155c5f" data-td_block_id="td_uid_37_62373c3155c5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_62373c3155c5f" data-td_block_id="td_uid_37_62373c3155c5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_62373c3160787_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_62373c3160787" ><script>var block_td_uid_49_62373c3160787 = new tdBlock();
block_td_uid_49_62373c3160787.id = "td_uid_49_62373c3160787";
block_td_uid_49_62373c3160787.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_62373c3160787_rand","tdc_css_class":"td_uid_49_62373c3160787_rand","tdc_css_class_style":"td_uid_49_62373c3160787_rand_style"}';
block_td_uid_49_62373c3160787.td_column_number = "3";
block_td_uid_49_62373c3160787.block_type = "td_block_mega_menu";
block_td_uid_49_62373c3160787.post_count = "4";
block_td_uid_49_62373c3160787.found_posts = "2038";
block_td_uid_49_62373c3160787.header_color = "";
block_td_uid_49_62373c3160787.ajax_pagination_infinite_stop = "";
block_td_uid_49_62373c3160787.max_num_pages = "510";
tdBlocksArray.push(block_td_uid_49_62373c3160787); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_62373c3160787" id="td_uid_50_62373c316827d" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_51_62373c31682e4" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_52_62373c3168311" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_53_62373c3168338" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_54_62373c316835c" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_55_62373c3168380" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_56_62373c31683a4" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_57_62373c31683c9" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_62373c3160787"  id="td_uid_58_62373c31683ee" data-td_block_id="td_uid_49_62373c3160787" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_62373c3160787 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/imsa-12-ore-sebring-ganassi-vince-con-cadillac-corvette-e-ferrari-si-dividono-il-successo-tra-le-gt/" rel="bookmark" class="td-image-wrap" title="IMSA | 12 Ore Sebring: Ganassi vince con Cadillac, Corvette e Ferrari si dividono il successo tra le GT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="12 Ore Sebring" title="IMSA | 12 Ore Sebring: Ganassi vince con Cadillac, Corvette e Ferrari si dividono il successo tra le GT" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/275841132_10159518967593913_7405412986757084983_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-12-ore-sebring-ganassi-vince-con-cadillac-corvette-e-ferrari-si-dividono-il-successo-tra-le-gt/" rel="bookmark" title="IMSA | 12 Ore Sebring: Ganassi vince con Cadillac, Corvette e Ferrari si dividono il successo tra le GT">IMSA | 12 Ore Sebring: Ganassi vince con Cadillac, Corvette e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wec-1000-miles-of-sebring-alpine-festeggia-sotto-i-fulmini-porsche-ed-aston-al-top-in-gte/" rel="bookmark" class="td-image-wrap" title="WEC | 1000 Miles of Sebring: Alpine festeggia sotto i fulmini, Porsche ed Aston al top in GTE"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="1000 Miles of Sebring" title="WEC | 1000 Miles of Sebring: Alpine festeggia sotto i fulmini, Porsche ed Aston al top in GTE" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/FOKjP8bXwAAcEWa-scaled-e1647646375514-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-1000-miles-of-sebring-alpine-festeggia-sotto-i-fulmini-porsche-ed-aston-al-top-in-gte/" rel="bookmark" title="WEC | 1000 Miles of Sebring: Alpine festeggia sotto i fulmini, Porsche ed Aston al top in GTE">WEC | 1000 Miles of Sebring: Alpine festeggia sotto i fulmini,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wec-sebring-qualifiche-alpine-e-porsche-dominano-la-scena-af-corse-svetta-in-lmp2/" rel="bookmark" class="td-image-wrap" title="WEC | Sebring qualifiche: Alpine e Porsche dominano la scena, AF Corse svetta in LMP2"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sebring qualifiche" title="WEC | Sebring qualifiche: Alpine e Porsche dominano la scena, AF Corse svetta in LMP2" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/FNuCPnSXIAUJ9PS-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-sebring-qualifiche-alpine-e-porsche-dominano-la-scena-af-corse-svetta-in-lmp2/" rel="bookmark" title="WEC | Sebring qualifiche: Alpine e Porsche dominano la scena, AF Corse svetta in LMP2">WEC | Sebring qualifiche: Alpine e Porsche dominano la scena, AF&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-jani-approda-a-sebring-con-ganassi-barwell-si-prepara-per-il-gtwc-europe/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Ferrari svela le prime immagini della nuova GT3, Jani approda a Sebring con Ganassi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sebring" title="Ruote coperte news | Ferrari svela le prime immagini della nuova GT3, Jani approda a Sebring con Ganassi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/FN-_WUnXIAEn61Y-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-jani-approda-a-sebring-con-ganassi-barwell-si-prepara-per-il-gtwc-europe/" rel="bookmark" title="Ruote coperte news | Ferrari svela le prime immagini della nuova GT3, Jani approda a Sebring con Ganassi">Ruote coperte news | Ferrari svela le prime immagini della nuova&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_62373c3160787" data-td_block_id="td_uid_49_62373c3160787"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_62373c3160787" data-td_block_id="td_uid_49_62373c3160787"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_62373c316a760_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_62373c316a760" ><script>var block_td_uid_59_62373c316a760 = new tdBlock();
block_td_uid_59_62373c316a760.id = "td_uid_59_62373c316a760";
block_td_uid_59_62373c316a760.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_62373c316a760_rand","tdc_css_class":"td_uid_59_62373c316a760_rand","tdc_css_class_style":"td_uid_59_62373c316a760_rand_style"}';
block_td_uid_59_62373c316a760.td_column_number = "3";
block_td_uid_59_62373c316a760.block_type = "td_block_mega_menu";
block_td_uid_59_62373c316a760.post_count = "4";
block_td_uid_59_62373c316a760.found_posts = "520";
block_td_uid_59_62373c316a760.header_color = "";
block_td_uid_59_62373c316a760.ajax_pagination_infinite_stop = "";
block_td_uid_59_62373c316a760.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_59_62373c316a760); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_62373c316a760" id="td_uid_60_62373c316d343" data-td_block_id="td_uid_59_62373c316a760" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_62373c316a760"  id="td_uid_61_62373c316d3d0" data-td_block_id="td_uid_59_62373c316a760" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_62373c316a760"  id="td_uid_62_62373c316d40e" data-td_block_id="td_uid_59_62373c316a760" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_62373c316a760"  id="td_uid_63_62373c316d443" data-td_block_id="td_uid_59_62373c316a760" data-td_filter_value="130" href="https://www.livegp.it/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_62373c316a760"  id="td_uid_64_62373c316d478" data-td_block_id="td_uid_59_62373c316a760" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_62373c316a760"  id="td_uid_65_62373c316d4ab" data-td_block_id="td_uid_59_62373c316a760" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_62373c316a760"  id="td_uid_66_62373c316d4e8" data-td_block_id="td_uid_59_62373c316a760" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_62373c316a760 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fx-italian-series-riccardo-stocchi-prepara-il-2022-in-pista/" rel="bookmark" class="td-image-wrap" title="FX Italian Series | Riccardo Stocchi prepara il 2022 in pista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FX Italian Series | Riccardo Stocchi prepara il 2022 in pista" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/8e778881-f3a2-4096-a956-8f92c3e6d68d-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fx-italian-series-riccardo-stocchi-prepara-il-2022-in-pista/" rel="bookmark" title="FX Italian Series | Riccardo Stocchi prepara il 2022 in pista">FX Italian Series | Riccardo Stocchi prepara il 2022 in pista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/aci-sport-sicilia-premia-i-suoi-campioni-a-taormina-mini-pilota-dellanno/" rel="bookmark" class="td-image-wrap" title="ACI Sport Sicilia celebra i suoi campioni a Taormina: Minì pilota dell’anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Aci Sport" title="ACI Sport Sicilia celebra i suoi campioni a Taormina: Minì pilota dell’anno" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/Aci-SPort-e1647164408259-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-sport-sicilia-premia-i-suoi-campioni-a-taormina-mini-pilota-dellanno/" rel="bookmark" title="ACI Sport Sicilia celebra i suoi campioni a Taormina: Minì pilota dell’anno">ACI Sport Sicilia celebra i suoi campioni a Taormina: Minì pilota&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-pietro-delli-guanti-resta-nella-serie-con-rpm/" rel="bookmark" class="td-image-wrap" title="F. Regional | Pietro Delli Guanti resta nella serie con RPM"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pietro Delli Guanti, di nuovo in F. Regional nel 2022. Credit: www.formularegionaleubyalpine.com" title="F. Regional | Pietro Delli Guanti resta nella serie con RPM" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/275692490_3150940618497658_8260083192832343357_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-pietro-delli-guanti-resta-nella-serie-con-rpm/" rel="bookmark" title="F. Regional | Pietro Delli Guanti resta nella serie con RPM">F. Regional | Pietro Delli Guanti resta nella serie con RPM</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/adria-international-raceway-verso-la-chiusura-allasta-tutti-gli-arredi/" rel="bookmark" class="td-image-wrap" title="Adria International Raceway verso la chiusura: all&#8217;asta tutti gli arredi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="adria-chiusura-definitiva-asta-31-marzo" title="Adria International Raceway verso la chiusura: all&#8217;asta tutti gli arredi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-10-at-17.12.13-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/adria-international-raceway-verso-la-chiusura-allasta-tutti-gli-arredi/" rel="bookmark" title="Adria International Raceway verso la chiusura: all&#8217;asta tutti gli arredi">Adria International Raceway verso la chiusura: all&#8217;asta tutti gli arredi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_62373c316a760" data-td_block_id="td_uid_59_62373c316a760"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_62373c316a760" data-td_block_id="td_uid_59_62373c316a760"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_62373c316f8ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_62373c316f8ef" ><script>var block_td_uid_67_62373c316f8ef = new tdBlock();
block_td_uid_67_62373c316f8ef.id = "td_uid_67_62373c316f8ef";
block_td_uid_67_62373c316f8ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_62373c316f8ef_rand","tdc_css_class":"td_uid_67_62373c316f8ef_rand","tdc_css_class_style":"td_uid_67_62373c316f8ef_rand_style"}';
block_td_uid_67_62373c316f8ef.td_column_number = "3";
block_td_uid_67_62373c316f8ef.block_type = "td_block_mega_menu";
block_td_uid_67_62373c316f8ef.post_count = "4";
block_td_uid_67_62373c316f8ef.found_posts = "485";
block_td_uid_67_62373c316f8ef.header_color = "";
block_td_uid_67_62373c316f8ef.ajax_pagination_infinite_stop = "";
block_td_uid_67_62373c316f8ef.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_67_62373c316f8ef); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_62373c316f8ef" id="td_uid_68_62373c317242f" data-td_block_id="td_uid_67_62373c316f8ef" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_62373c316f8ef"  id="td_uid_69_62373c317248b" data-td_block_id="td_uid_67_62373c316f8ef" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_62373c316f8ef"  id="td_uid_70_62373c31724b8" data-td_block_id="td_uid_67_62373c316f8ef" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_62373c316f8ef"  id="td_uid_71_62373c31724df" data-td_block_id="td_uid_67_62373c316f8ef" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_62373c316f8ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Alex_Zanardi_in_Gara_alle_Paralimpiadi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna">Alex Zanardi completa il primo ciclo di cure al centro iperbarico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" class="td-image-wrap" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MV Agusta Dragster 800 RR SCS" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/20220107_201834-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/" class="td-post-category">ON THE ROAD</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile">On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" class="td-image-wrap" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gianni morbidelli" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/morbidelli-caal-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti">L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" class="td-image-wrap" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/56790908_10157208088413466_4585617181848371200_o-1-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it">Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_62373c316f8ef" data-td_block_id="td_uid_67_62373c316f8ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_62373c316f8ef" data-td_block_id="td_uid_67_62373c316f8ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_62373c31742f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_62373c31742f3" ><script>var block_td_uid_72_62373c31742f3 = new tdBlock();
block_td_uid_72_62373c31742f3.id = "td_uid_72_62373c31742f3";
block_td_uid_72_62373c31742f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_62373c31742f3_rand","tdc_css_class":"td_uid_72_62373c31742f3_rand","tdc_css_class_style":"td_uid_72_62373c31742f3_rand_style"}';
block_td_uid_72_62373c31742f3.td_column_number = "3";
block_td_uid_72_62373c31742f3.block_type = "td_block_mega_menu";
block_td_uid_72_62373c31742f3.post_count = "4";
block_td_uid_72_62373c31742f3.found_posts = "109";
block_td_uid_72_62373c31742f3.header_color = "";
block_td_uid_72_62373c31742f3.ajax_pagination_infinite_stop = "";
block_td_uid_72_62373c31742f3.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_72_62373c31742f3); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_62373c31742f3" id="td_uid_73_62373c3175b78" data-td_block_id="td_uid_72_62373c31742f3" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_62373c31742f3"  id="td_uid_74_62373c3175bc0" data-td_block_id="td_uid_72_62373c31742f3" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_62373c31742f3"  id="td_uid_75_62373c3175bed" data-td_block_id="td_uid_72_62373c31742f3" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_62373c31742f3"  id="td_uid_76_62373c3175c27" data-td_block_id="td_uid_72_62373c31742f3" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_62373c31742f3"  id="td_uid_77_62373c3175c79" data-td_block_id="td_uid_72_62373c31742f3" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_62373c31742f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="manuel poggiali" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/273032631_4741696235943884_5446104673213969956_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;">L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-francesco-guidotti-a-motorbike-circus-ktm-per-me-e-stato-un-ritorno/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="francesco guidotti" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/2022-MotoGP-launch-Francesco-Guidotti-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-francesco-guidotti-a-motorbike-circus-ktm-per-me-e-stato-un-ritorno/" rel="bookmark" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;">L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-lorenzo-zanetti-a-motorbike-circus-un-anno-incredibile-tra-ewc-e-civ/" rel="bookmark" class="td-image-wrap" title="L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra EWC e CIV”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lorenzo Zanetti" title="L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra EWC e CIV”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-15.04.35-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-lorenzo-zanetti-a-motorbike-circus-un-anno-incredibile-tra-ewc-e-civ/" rel="bookmark" title="L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra EWC e CIV”">L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-alessandro-delbianco-a-motorbike-circus-aprilia-mi-fa-sentire-un-professionista/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Alessandro Delbianco a Motorbike Circus: &#8220;Aprilia mi fa sentire un professionista&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="L&#039;intervista | Alessandro Delbianco a Motorbike Circus: &quot;Aprilia mi fa sentire un professionista&quot;" title="L&#8217;intervista | Alessandro Delbianco a Motorbike Circus: &#8220;Aprilia mi fa sentire un professionista&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-16-at-20.02.45-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-alessandro-delbianco-a-motorbike-circus-aprilia-mi-fa-sentire-un-professionista/" rel="bookmark" title="L&#8217;intervista | Alessandro Delbianco a Motorbike Circus: &#8220;Aprilia mi fa sentire un professionista&#8221;">L&#8217;intervista | Alessandro Delbianco a Motorbike Circus: &#8220;Aprilia mi fa sentire&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_62373c31742f3" data-td_block_id="td_uid_72_62373c31742f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_62373c31742f3" data-td_block_id="td_uid_72_62373c31742f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-78250" class="post-78250 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-live tag-cronaca-live-gp-bahrain tag-diretta-live-gp-bahrain tag-f1-2022 tag-formula-1 tag-gp-bahrain" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 GRAN PREMI" class="entry-crumb" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 Live" class="entry-crumb" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | GP Bahrain, gara: la cronaca live</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li></ul><header class="td-post-title"><h1 class="entry-title">F1 | GP Bahrain, gara: la cronaca live</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/julian-dagata/">Julian D'Agata</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-03-20T15:35:52+00:00" >20 Marzo 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-78250">6</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-bahrain-gara-la-cronaca-live%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Bahrain%2C+gara%3A+la+cronaca+live&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-bahrain-gara-la-cronaca-live%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/&amp;media=https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg&description=Tutto pronto a Sakhir per il primo appuntamento della stagione 2022 con il GP Bahrain di F1. Seguite la cronaca live curata dalla nostra Redazione Auto"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Bahrain, gara: la cronaca live %0A%0A https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg" data-caption="Credits: Scuderia Ferrari"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-696x464.jpeg" srcset="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-696x464.jpeg 696w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-300x200.jpeg 300w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-1024x683.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-768x512.jpeg 768w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-1536x1024.jpeg 1536w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-2048x1366.jpeg 2048w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-1068x712.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-630x420.jpeg 630w, https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="gp bahrain" title="gp bahrain"/></a><figcaption class="wp-caption-text">Credits: Scuderia Ferrari</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;">Tutto pronto a Sakhir per il primo appuntamento della stagione 2022 con il GP del Bahrain di <a href="https://www.formula1.com">F1</a>. A partire dalla <a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-leclerc-porta-la-ferrari-in-pole-position/">pole position</a> sarà la Ferrari di Charles Leclerc affiancato dalla Red Bull del Campione del Mondo Max Verstappen. In seconda fila e pronti a dare battaglia troviamo invece Carlos Sainz e Sergio Perez. Chi porterà a casa la prima vittoria stagionale? E Mercedes è veramente in crisi o assisteremo a qualche sorpresa? Scopritelo seguendo la cronaca live del GP Bahrain curata dalla nostra Redazione Auto.</p><h4 style="text-align: justify;"><strong>LA CRONACA LIVE</strong></h4><p>&nbsp;</p><p style="text-align: justify;"><iframe style="border: 0; width: 1px; min-width: 100%; height: 800px; border-radius: 4px;" src="https://go.arena.im/embed?publisher=livegp.it&amp;event=QWI2HQr&amp;v=2"></iframe></p><p style="text-align: justify;"><em><strong>Julian D&#8217;Agata </strong></em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/cronaca-live-gp-bahrain/">cronaca live gp bahrain</a></li><li><a href="https://www.livegp.it/tag/diretta-live-gp-bahrain/">diretta live gp bahrain</a></li><li><a href="https://www.livegp.it/tag/f1-2022/">f1 2022</a></li><li><a href="https://www.livegp.it/tag/formula-1/">formula 1</a></li><li><a href="https://www.livegp.it/tag/gp-bahrain/">gp bahrain</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-bahrain-gara-la-cronaca-live%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Bahrain%2C+gara%3A+la+cronaca+live&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-bahrain-gara-la-cronaca-live%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/&amp;media=https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg&description=Tutto pronto a Sakhir per il primo appuntamento della stagione 2022 con il GP Bahrain di F1. Seguite la cronaca live curata dalla nostra Redazione Auto"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Bahrain, gara: la cronaca live %0A%0A https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.livegp.it/author/julian-dagata/"><img alt='' src='https://secure.gravatar.com/avatar/cec8704a5fd84575498092d18d05512a?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/cec8704a5fd84575498092d18d05512a?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/julian-dagata/">Julian D'Agata</a></span></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/julian.dagata" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/juliand_it" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:julian.dagata@livegp.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/JulianDAgata" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Julian D&#039;Agata"></span><meta itemprop="datePublished" content="2022-03-20T15:35:52+00:00"><meta itemprop="dateModified" content="2022-03-20T12:47:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | GP Bahrain, gara: la cronaca live"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-scaled-e1647719815325.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_79_62373c3179546_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_62373c3179546" ><script>var block_td_uid_79_62373c3179546 = new tdBlock();
block_td_uid_79_62373c3179546.id = "td_uid_79_62373c3179546";
block_td_uid_79_62373c3179546.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_62373c3179546_rand","td_column_number":3,"live_filter_cur_post_id":78250,"live_filter_cur_post_author":"789","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_62373c3179546_rand","tdc_css_class_style":"td_uid_79_62373c3179546_rand_style"}';
block_td_uid_79_62373c3179546.td_column_number = "3";
block_td_uid_79_62373c3179546.block_type = "td_block_related_posts";
block_td_uid_79_62373c3179546.post_count = "3";
block_td_uid_79_62373c3179546.found_posts = "1235";
block_td_uid_79_62373c3179546.header_color = "";
block_td_uid_79_62373c3179546.ajax_pagination_infinite_stop = "";
block_td_uid_79_62373c3179546.max_num_pages = "412";
tdBlocksArray.push(block_td_uid_79_62373c3179546); </script><h4 class="td-related-title td-block-title"><a id="td_uid_80_62373c317d503" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_62373c3179546" href="#">RELATED ARTICLES</a><a id="td_uid_81_62373c317d50c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_62373c3179546" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_62373c3179546 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-leclerc-porta-la-ferrari-in-pole-position/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole position!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole position!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/220026-bahrain-gp-2022-friday-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-leclerc-porta-la-ferrari-in-pole-position/" rel="bookmark" title="F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole position!">F1 | GP Bahrain, qualifiche: Leclerc porta la Ferrari in pole position!</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, qualifiche: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="qualifiche bahrain verstappen" title="F1 | GP Bahrain, qualifiche: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/qualifiche-bahrain-verstappen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-qualifiche-la-cronaca-live/" rel="bookmark" title="F1 | GP Bahrain, qualifiche: la cronaca live">F1 | GP Bahrain, qualifiche: la cronaca live</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-fp3-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, FP3: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP del Bahrain, live le FP3. Credits: Pirelli Official website" title="F1 | GP Bahrain, FP3: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/Verstappen-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-fp3-la-cronaca-live/" rel="bookmark" title="F1 | GP Bahrain, FP3: la cronaca live">F1 | GP Bahrain, FP3: la cronaca live</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_62373c3179546" data-td_block_id="td_uid_79_62373c3179546"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_62373c3179546" data-td_block_id="td_uid_79_62373c3179546"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-gp-bahrain-gara-la-cronaca-live/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='78250' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e36732c4d3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="195"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/" aria-current="page">F1 | GP Bahrain, gara: la cronaca live</a></li><li> <a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/">MotoGP | GP Indonesia: la sorpresa Darryn Binder</a></li><li> <a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/">FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio</a></li><li> <a href="https://www.livegp.it/motogp-gp-indonesia-enea-bastianini-mantiene-la-leadership-male-bagnaia-15/">MotoGP | GP Indonesia: Enea Bastianini mantiene la leadership, male Bagnaia 15°</a></li><li> <a href="https://www.livegp.it/fia-f3-bahrain-gara-2-vince-martins-secondo-leclerc-in-rimonta/">FIA F3 | Bahrain, gara-2: vince Martins, secondo Leclerc in rimonta</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_62373c317f075_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a> <a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_84_62373c317f72a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_62373c317f72a" ><script>var block_td_uid_84_62373c317f72a = new tdBlock();
block_td_uid_84_62373c317f72a.id = "td_uid_84_62373c317f72a";
block_td_uid_84_62373c317f72a.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_62373c317f72a_rand","tdc_css_class":"td_uid_84_62373c317f72a_rand","tdc_css_class_style":"td_uid_84_62373c317f72a_rand_style"}';
block_td_uid_84_62373c317f72a.td_column_number = "1";
block_td_uid_84_62373c317f72a.block_type = "td_block_7";
block_td_uid_84_62373c317f72a.post_count = "3";
block_td_uid_84_62373c317f72a.found_posts = "14364";
block_td_uid_84_62373c317f72a.header_color = "";
block_td_uid_84_62373c317f72a.ajax_pagination_infinite_stop = "";
block_td_uid_84_62373c317f72a.max_num_pages = "4788";
tdBlocksArray.push(block_td_uid_84_62373c317f72a); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_62373c317f72a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Bahrain, gara: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="gp bahrain" title="F1 | GP Bahrain, gara: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/gp-bahrain-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-bahrain-gara-la-cronaca-live/" rel="bookmark" title="F1 | GP Bahrain, gara: la cronaca live">F1 | GP Bahrain, gara: la cronaca live</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T15:35:52+00:00" >20 Marzo 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/0DE63BE6-F1D3-4A67-8D01-6BFE39741E49-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/" rel="bookmark" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder">MotoGP | GP Indonesia: la sorpresa Darryn Binder</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T14:15:32+00:00" >20 Marzo 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="FIA f2 Pourchaire Bahrain" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/23949042-E4F1-4597-B4A5-45CF933A847F-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/" rel="bookmark" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio">FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T14:04:19+00:00" >20 Marzo 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_62373c3190b7b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_62373c3190b7b" ><script>var block_td_uid_85_62373c3190b7b = new tdBlock();
block_td_uid_85_62373c3190b7b.id = "td_uid_85_62373c3190b7b";
block_td_uid_85_62373c3190b7b.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_62373c3190b7b_rand","tdc_css_class":"td_uid_85_62373c3190b7b_rand","tdc_css_class_style":"td_uid_85_62373c3190b7b_rand_style"}';
block_td_uid_85_62373c3190b7b.td_column_number = "1";
block_td_uid_85_62373c3190b7b.block_type = "td_block_7";
block_td_uid_85_62373c3190b7b.post_count = "3";
block_td_uid_85_62373c3190b7b.found_posts = "14364";
block_td_uid_85_62373c3190b7b.header_color = "";
block_td_uid_85_62373c3190b7b.ajax_pagination_infinite_stop = "";
block_td_uid_85_62373c3190b7b.max_num_pages = "4788";
tdBlocksArray.push(block_td_uid_85_62373c3190b7b); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_62373c3190b7b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_86_62373c31bbfa9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_62373c31bbfa9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1515</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1236</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">910</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">725</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">673</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">630</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">594</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">552</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">520</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a> | <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a></div></div></div></div></div><!--close td-outer-wrap--> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/0DE63BE6-F1D3-4A67-8D01-6BFE39741E49-324x160.jpeg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/" rel="bookmark" title="MotoGP | GP Indonesia: la sorpresa Darryn Binder">MotoGP | GP Indonesia: la sorpresa Darryn Binder</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/mcantarini/">Mathias Cantarini</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T14:15:32+00:00" >20 Marzo 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/motogp-gp-indonesia-la-sorpresa-darryn-binder/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="FIA f2 Pourchaire Bahrain" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/23949042-E4F1-4597-B4A5-45CF933A847F-324x160.jpeg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/" rel="bookmark" title="FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono il podio">FIA F2 | Bahrain, Gara-2: vince Pourchaire, Lawson e Vips chiudono...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/cluciani/">Carlo Luciani</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T14:04:19+00:00" >20 Marzo 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/fia-f2-bahrain-gara-2-vince-pourchaire-lawson-e-vips-chiudono-il-podio/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 62373c31d2664
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-05be9922df03188de5de927220ee5dff.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[78250]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script></body></html>