<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>CIV | Alfonso Coppola: &quot;Pronto al rientro con il Team03&quot; | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Optimized by SG Optimizer plugin version - 5.7.17 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-scaled.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il Team03 ed Alfonso Coppola si preparano a tornare in pista nell’ELF CIV ad Imola. Il pilota campano rientra dopo l’infortunio." />
	<link rel="canonical" href="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CIV | Alfonso Coppola: &quot;Pronto al rientro con il Team03&quot; | LiveGP.it" />
	<meta property="og:description" content="Il Team03 ed Alfonso Coppola si preparano a tornare in pista nell’ELF CIV ad Imola. Il pilota campano rientra dopo l’infortunio." />
	<meta property="og:url" content="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:author" content="https://www.facebook.com/carloluciani96" />
	<meta property="article:published_time" content="2021-06-29T12:58:23+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/carlo_luciani_" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Carlo Luciani" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221; Feed dei commenti" href="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":64448,"token":"3382699cbb","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/64448" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=64448' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fciv-alfonso-coppola-pronto-al-rientro-con-il-team03%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fciv-alfonso-coppola-pronto-al-rientro-con-il-team03%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["civ"],"pageAttributes":["alfonso-coppola-2","civ","imola","team03"],"pagePostAuthor":"Carlo Luciani"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/",
                    "name": "PIANETA MOTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/civ/",
                    "name": "CIV"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/",
                    "name": "CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-64448 single-format-standard civ-alfonso-coppola-pronto-al-rientro-con-il-team03 global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, Giugno 29, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60db5853d3d91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_60db5853d3d91" ><script>var block_td_uid_1_60db5853d3d91 = new tdBlock();
block_td_uid_1_60db5853d3d91.id = "td_uid_1_60db5853d3d91";
block_td_uid_1_60db5853d3d91.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60db5853d3d91_rand","tdc_css_class":"td_uid_1_60db5853d3d91_rand","tdc_css_class_style":"td_uid_1_60db5853d3d91_rand_style"}';
block_td_uid_1_60db5853d3d91.td_column_number = "3";
block_td_uid_1_60db5853d3d91.block_type = "td_block_mega_menu";
block_td_uid_1_60db5853d3d91.post_count = "4";
block_td_uid_1_60db5853d3d91.found_posts = "3327";
block_td_uid_1_60db5853d3d91.header_color = "";
block_td_uid_1_60db5853d3d91.ajax_pagination_infinite_stop = "";
block_td_uid_1_60db5853d3d91.max_num_pages = "832";
tdBlocksArray.push(block_td_uid_1_60db5853d3d91);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60db5853d3d91" id="td_uid_2_60db5853df745" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_3_60db5853df7a1" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_4_60db5853df7d1" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_5_60db5853df820" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_6_60db5853df84b" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_7_60db5853df88c" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_8_60db5853df8b5" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_9_60db5853df8e8" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_10_60db5853df91a" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_11_60db5853df94c" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_60db5853d3d91"  id="td_uid_12_60db5853df973" data-td_block_id="td_uid_1_60db5853d3d91" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_60db5853d3d91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/" rel="bookmark" class="td-image-wrap" title="F1 | Il Circus abbraccia il Mondo Crypto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 crypto" title="F1 | Il Circus abbraccia il Mondo Crypto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/image-15-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/" rel="bookmark" title="F1 | Il Circus abbraccia il Mondo Crypto">F1 | Il Circus abbraccia il Mondo Crypto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-show-car-2022-impressioni-sulla-prima-della-specie/" rel="bookmark" class="td-image-wrap" title="F1 | Show car 2022: impressioni sulla prima della specie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Show car 2022" title="F1 | Show car 2022: impressioni sulla prima della specie" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/f1-2021-04-10-2019-render-02-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-show-car-2022-impressioni-sulla-prima-della-specie/" rel="bookmark" title="F1 | Show car 2022: impressioni sulla prima della specie">F1 | Show car 2022: impressioni sulla prima della specie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stiria-le-ferrari-in-rimonta-regalano-emozioni/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stiria: le Ferrari in rimonta regalano emozioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari Leclerc rimonta Stiria" title="F1 | GP Stiria: le Ferrari in rimonta regalano emozioni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/Ferrari-Leclerc-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stiria-le-ferrari-in-rimonta-regalano-emozioni/" rel="bookmark" title="F1 | GP Stiria: le Ferrari in rimonta regalano emozioni">F1 | GP Stiria: le Ferrari in rimonta regalano emozioni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stiria-george-russell-e-il-supplizio-di-tantalo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stiria: George Russell e il supplizio di Tantalo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="George Russell" title="F1 | GP Stiria: George Russell e il supplizio di Tantalo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/f1-russell-williams-stiria-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stiria-george-russell-e-il-supplizio-di-tantalo/" rel="bookmark" title="F1 | GP Stiria: George Russell e il supplizio di Tantalo">F1 | GP Stiria: George Russell e il supplizio di Tantalo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60db5853d3d91" data-td_block_id="td_uid_1_60db5853d3d91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_60db5853d3d91" data-td_block_id="td_uid_1_60db5853d3d91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_60db5853e1d89_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_60db5853e1d89" ><script>var block_td_uid_13_60db5853e1d89 = new tdBlock();
block_td_uid_13_60db5853e1d89.id = "td_uid_13_60db5853e1d89";
block_td_uid_13_60db5853e1d89.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_60db5853e1d89_rand","tdc_css_class":"td_uid_13_60db5853e1d89_rand","tdc_css_class_style":"td_uid_13_60db5853e1d89_rand_style"}';
block_td_uid_13_60db5853e1d89.td_column_number = "3";
block_td_uid_13_60db5853e1d89.block_type = "td_block_mega_menu";
block_td_uid_13_60db5853e1d89.post_count = "4";
block_td_uid_13_60db5853e1d89.found_posts = "1898";
block_td_uid_13_60db5853e1d89.header_color = "";
block_td_uid_13_60db5853e1d89.ajax_pagination_infinite_stop = "";
block_td_uid_13_60db5853e1d89.max_num_pages = "475";
tdBlocksArray.push(block_td_uid_13_60db5853e1d89);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_60db5853e1d89" id="td_uid_14_60db5853eb4ee" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_15_60db5853eb54f" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_16_60db5853eb580" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_17_60db5853eb5aa" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_18_60db5853eb5dd" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_19_60db5853eb60f" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_20_60db5853eb645" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_21_60db5853eb68f" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_22_60db5853eb6c1" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_23_60db5853eb6ea" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_24_60db5853eb72f" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_60db5853e1d89"  id="td_uid_25_60db5853eb78a" data-td_block_id="td_uid_13_60db5853e1d89" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_60db5853e1d89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stiria-le-pagelle-ai-protagonisti-2/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stiria: le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gp Stiria" title="F1 | GP Stiria: le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/19-styria-sunday-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stiria-le-pagelle-ai-protagonisti-2/" rel="bookmark" title="F1 | GP Stiria: le pagelle ai protagonisti">F1 | GP Stiria: le pagelle ai protagonisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-austria-info-e-orari-del-weekend-3/" rel="bookmark" class="td-image-wrap" title="F1 | GP Austria: info e orari del weekend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La partenza sarà un momento fondamentale per il GP d&#039;Austria" title="F1 | GP Austria: info e orari del weekend" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/Austria-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/" class="td-post-category">Info e curiosità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-austria-info-e-orari-del-weekend-3/" rel="bookmark" title="F1 | GP Austria: info e orari del weekend">F1 | GP Austria: info e orari del weekend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stiria-verstappen-domina-e-certifica-la-supremazia-red-bull/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stiria: Verstappen domina e certifica la supremazia Red Bull"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Stiria: Verstappen domina e certifica la supremazia Red Bull" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/max_verstappen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stiria-verstappen-domina-e-certifica-la-supremazia-red-bull/" rel="bookmark" title="F1 | GP Stiria: Verstappen domina e certifica la supremazia Red Bull">F1 | GP Stiria: Verstappen domina e certifica la supremazia Red&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stiria-la-cronaca-live-2/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stiria, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="red bull ring" title="F1 | GP Stiria, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E4zhBg1XwAA3lA7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stiria-la-cronaca-live-2/" rel="bookmark" title="F1 | GP Stiria, la cronaca live">F1 | GP Stiria, la cronaca live</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_60db5853e1d89" data-td_block_id="td_uid_13_60db5853e1d89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_60db5853e1d89" data-td_block_id="td_uid_13_60db5853e1d89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_60db5853edd60_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_60db5853edd60" ><script>var block_td_uid_26_60db5853edd60 = new tdBlock();
block_td_uid_26_60db5853edd60.id = "td_uid_26_60db5853edd60";
block_td_uid_26_60db5853edd60.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_60db5853edd60_rand","tdc_css_class":"td_uid_26_60db5853edd60_rand","tdc_css_class_style":"td_uid_26_60db5853edd60_rand_style"}';
block_td_uid_26_60db5853edd60.td_column_number = "3";
block_td_uid_26_60db5853edd60.block_type = "td_block_mega_menu";
block_td_uid_26_60db5853edd60.post_count = "4";
block_td_uid_26_60db5853edd60.found_posts = "2759";
block_td_uid_26_60db5853edd60.header_color = "";
block_td_uid_26_60db5853edd60.ajax_pagination_infinite_stop = "";
block_td_uid_26_60db5853edd60.max_num_pages = "690";
tdBlocksArray.push(block_td_uid_26_60db5853edd60);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_60db5853edd60" id="td_uid_27_60db5854087af" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_28_60db585408816" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_29_60db585408863" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_30_60db5854088ab" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_31_60db5854088f1" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_32_60db585408932" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_33_60db585408975" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_34_60db5854089b7" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_35_60db5854089fa" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_60db5853edd60"  id="td_uid_36_60db585408a46" data-td_block_id="td_uid_26_60db5853edd60" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_60db5853edd60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/" rel="bookmark" class="td-image-wrap" title="CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="coppola misano" title="CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/" rel="bookmark" title="CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;">CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-ufficiale-separazione-tra-yamaha-e-vinales/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ufficiale: separazione tra Yamaha e Vinales"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Vinales" title="MotoGP | Ufficiale: separazione tra Yamaha e Vinales" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E41IN8lWUAUuije-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-ufficiale-separazione-tra-yamaha-e-vinales/" rel="bookmark" title="MotoGP | Ufficiale: separazione tra Yamaha e Vinales">MotoGP | Ufficiale: separazione tra Yamaha e Vinales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/bsb-oulton-park-2021-e-ohalloran-vs-iddon-bene-hickman/" rel="bookmark" class="td-image-wrap" title="BSB | Oulton Park 2021: è O’Halloran VS Iddon, bene Hickman"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="BSB 2021 Oulton Park O&#039;Halloran 1" title="BSB | Oulton Park 2021: è O’Halloran VS Iddon, bene Hickman" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/195219976_335719134610223_9108347360272678501_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/bsb-oulton-park-2021-e-ohalloran-vs-iddon-bene-hickman/" rel="bookmark" title="BSB | Oulton Park 2021: è O’Halloran VS Iddon, bene Hickman">BSB | Oulton Park 2021: è O’Halloran VS Iddon, bene Hickman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-olanda-fabio-quartararo-cala-il-poker/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Olanda: Fabio Quartararo cala il poker"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP Fabio Quartararo" title="MotoGP | GP Olanda: Fabio Quartararo cala il poker" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E45n5_gXwAIUrXe-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-olanda-fabio-quartararo-cala-il-poker/" rel="bookmark" title="MotoGP | GP Olanda: Fabio Quartararo cala il poker">MotoGP | GP Olanda: Fabio Quartararo cala il poker</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_60db5853edd60" data-td_block_id="td_uid_26_60db5853edd60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_60db5853edd60" data-td_block_id="td_uid_26_60db5853edd60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_60db58540ad71_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_60db58540ad71" ><script>var block_td_uid_37_60db58540ad71 = new tdBlock();
block_td_uid_37_60db58540ad71.id = "td_uid_37_60db58540ad71";
block_td_uid_37_60db58540ad71.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_60db58540ad71_rand","tdc_css_class":"td_uid_37_60db58540ad71_rand","tdc_css_class_style":"td_uid_37_60db58540ad71_rand_style"}';
block_td_uid_37_60db58540ad71.td_column_number = "3";
block_td_uid_37_60db58540ad71.block_type = "td_block_mega_menu";
block_td_uid_37_60db58540ad71.post_count = "4";
block_td_uid_37_60db58540ad71.found_posts = "1984";
block_td_uid_37_60db58540ad71.header_color = "";
block_td_uid_37_60db58540ad71.ajax_pagination_infinite_stop = "";
block_td_uid_37_60db58540ad71.max_num_pages = "496";
tdBlocksArray.push(block_td_uid_37_60db58540ad71);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_60db58540ad71" id="td_uid_38_60db585412372" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_39_60db5854123e9" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_40_60db58541243b" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_41_60db585412486" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_42_60db5854124ce" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_43_60db585412515" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_44_60db58541255b" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_45_60db5854125a1" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_46_60db5854125ef" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_47_60db585412635" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_60db58540ad71"  id="td_uid_48_60db58541267c" data-td_block_id="td_uid_37_60db58540ad71" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_60db58540ad71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/w-series-alice-powell-domina-in-stiria-p7-in-rimonta-per-jamie-chadwick/" rel="bookmark" class="td-image-wrap" title="W Series | Alice Powell domina in Stiria, P7 in rimonta per Jamie Chadwick"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="wseries-alice-powell-stiria-dominio" title="W Series | Alice Powell domina in Stiria, P7 in rimonta per Jamie Chadwick" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E40WIg6XMAEs30n-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/w-series-alice-powell-domina-in-stiria-p7-in-rimonta-per-jamie-chadwick/" rel="bookmark" title="W Series | Alice Powell domina in Stiria, P7 in rimonta per Jamie Chadwick">W Series | Alice Powell domina in Stiria, P7 in rimonta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/w-series-dal-2022-la-formula-al-femminile-sara-interamente-team-based/" rel="bookmark" class="td-image-wrap" title="W Series | Dal 2022 la formula al femminile sarà interamente team-based!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="w-series-team-2021-austria" title="W Series | Dal 2022 la formula al femminile sarà interamente team-based!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/VTUDR2JU4JMLJIUI2HWSGHVIAI-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/w-series-dal-2022-la-formula-al-femminile-sara-interamente-team-based/" rel="bookmark" title="W Series | Dal 2022 la formula al femminile sarà interamente team-based!">W Series | Dal 2022 la formula al femminile sarà interamente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f4-emmo-fittipaldi-conquista-il-podio-nella-serie-danese/" rel="bookmark" class="td-image-wrap" title="F4 | Emmo Fittipaldi conquista il podio nella serie danese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Emmo fittipaldi con papà Emerson" title="F4 | Emmo Fittipaldi conquista il podio nella serie danese" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/Fittipaldi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-emmo-fittipaldi-conquista-il-podio-nella-serie-danese/" rel="bookmark" title="F4 | Emmo Fittipaldi conquista il podio nella serie danese">F4 | Emmo Fittipaldi conquista il podio nella serie danese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-e-prix-puebla-2-mortara-vince-e-vola-in-testa-al-mondiale/" rel="bookmark" class="td-image-wrap" title="Formula E | E-Prix Puebla 2: Mortara vince e vola in testa al mondiale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mortara-formula-e-puebla" title="Formula E | E-Prix Puebla 2: Mortara vince e vola in testa al mondiale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/20210621_005016-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-e-prix-puebla-2-mortara-vince-e-vola-in-testa-al-mondiale/" rel="bookmark" title="Formula E | E-Prix Puebla 2: Mortara vince e vola in testa al mondiale">Formula E | E-Prix Puebla 2: Mortara vince e vola in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_60db58540ad71" data-td_block_id="td_uid_37_60db58540ad71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_60db58540ad71" data-td_block_id="td_uid_37_60db58540ad71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_60db585414e0e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_60db585414e0e" ><script>var block_td_uid_49_60db585414e0e = new tdBlock();
block_td_uid_49_60db585414e0e.id = "td_uid_49_60db585414e0e";
block_td_uid_49_60db585414e0e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_60db585414e0e_rand","tdc_css_class":"td_uid_49_60db585414e0e_rand","tdc_css_class_style":"td_uid_49_60db585414e0e_rand_style"}';
block_td_uid_49_60db585414e0e.td_column_number = "3";
block_td_uid_49_60db585414e0e.block_type = "td_block_mega_menu";
block_td_uid_49_60db585414e0e.post_count = "4";
block_td_uid_49_60db585414e0e.found_posts = "1637";
block_td_uid_49_60db585414e0e.header_color = "";
block_td_uid_49_60db585414e0e.ajax_pagination_infinite_stop = "";
block_td_uid_49_60db585414e0e.max_num_pages = "410";
tdBlocksArray.push(block_td_uid_49_60db585414e0e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_60db585414e0e" id="td_uid_50_60db58541aed0" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_51_60db58541af2c" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_52_60db58541af6f" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_53_60db58541afa5" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_54_60db58541afd0" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_55_60db58541aff9" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_56_60db58541b023" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_57_60db58541b04d" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_60db585414e0e"  id="td_uid_58_60db58541b077" data-td_block_id="td_uid_49_60db585414e0e" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_60db585414e0e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/" rel="bookmark" class="td-image-wrap" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WeatherTech 240" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E47pFQHX0AAHqWH-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/" rel="bookmark" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen">IMSA | WeatherTech 240: inedita sfida sprint nel Glen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/a-ruota-libera-un-tuffo-nel-glen-con-limsa/" rel="bookmark" class="td-image-wrap" title="A ruota libera | un tuffo nel Glen con l&#8217;IMSA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="A ruota libera | un tuffo nel Glen con l&#8217;IMSA" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E42SNeoXMAEppJm-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/a-ruota-libera-un-tuffo-nel-glen-con-limsa/" rel="bookmark" title="A ruota libera | un tuffo nel Glen con l&#8217;IMSA">A ruota libera | un tuffo nel Glen con l&#8217;IMSA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-pocono-bowman-e-busch-festeggiano/" rel="bookmark" class="td-image-wrap" title="NASCAR | Pocono: Bowman e Busch festeggiano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="NASCAR Cup Series Pocono" title="NASCAR | Pocono: Bowman e Busch festeggiano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/GettyImages-1325788542-scaled-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-pocono-bowman-e-busch-festeggiano/" rel="bookmark" title="NASCAR | Pocono: Bowman e Busch festeggiano">NASCAR | Pocono: Bowman e Busch festeggiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-6h-glen-mazda-svetta-nel-finale-corvette-e-bmw-festeggiano-tra-le-gt/" rel="bookmark" class="td-image-wrap" title="IMSA | 6h Glen: Mazda svetta nel finale, Corvette e BMW festeggiano tra le GT"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IMSA | 6h Glen: Mazda svetta nel finale, Corvette e BMW festeggiano tra le GT" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E46p9wtWQAMiMUz-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-6h-glen-mazda-svetta-nel-finale-corvette-e-bmw-festeggiano-tra-le-gt/" rel="bookmark" title="IMSA | 6h Glen: Mazda svetta nel finale, Corvette e BMW festeggiano tra le GT">IMSA | 6h Glen: Mazda svetta nel finale, Corvette e BMW&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_60db585414e0e" data-td_block_id="td_uid_49_60db585414e0e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_60db585414e0e" data-td_block_id="td_uid_49_60db585414e0e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_60db58541d11a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_60db58541d11a" ><script>var block_td_uid_59_60db58541d11a = new tdBlock();
block_td_uid_59_60db58541d11a.id = "td_uid_59_60db58541d11a";
block_td_uid_59_60db58541d11a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_60db58541d11a_rand","tdc_css_class":"td_uid_59_60db58541d11a_rand","tdc_css_class_style":"td_uid_59_60db58541d11a_rand_style"}';
block_td_uid_59_60db58541d11a.td_column_number = "3";
block_td_uid_59_60db58541d11a.block_type = "td_block_mega_menu";
block_td_uid_59_60db58541d11a.post_count = "4";
block_td_uid_59_60db58541d11a.found_posts = "433";
block_td_uid_59_60db58541d11a.header_color = "";
block_td_uid_59_60db58541d11a.ajax_pagination_infinite_stop = "";
block_td_uid_59_60db58541d11a.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_59_60db58541d11a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_60db58541d11a" id="td_uid_60_60db58541fa0c" data-td_block_id="td_uid_59_60db58541d11a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_60db58541d11a"  id="td_uid_61_60db58541fa66" data-td_block_id="td_uid_59_60db58541d11a" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_60db58541d11a"  id="td_uid_62_60db58541fa96" data-td_block_id="td_uid_59_60db58541d11a" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_60db58541d11a"  id="td_uid_63_60db58541fac2" data-td_block_id="td_uid_59_60db58541d11a" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_60db58541d11a"  id="td_uid_64_60db58541faed" data-td_block_id="td_uid_59_60db58541d11a" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_60db58541d11a"  id="td_uid_65_60db58541fb15" data-td_block_id="td_uid_59_60db58541d11a" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_60db58541d11a"  id="td_uid_66_60db58541fb48" data-td_block_id="td_uid_59_60db58541d11a" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_60db58541d11a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-vallelunga-tripletta-per-bearman-paura-per-han-cenyu/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Vallelunga: tripletta per Bearman, paura per Han Cenyu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oliver Bearman, mattatore a Vallelunga" title="Italian F4 | Vallelunga: tripletta per Bearman, paura per Han Cenyu" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/watermarked_thumbnail-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-vallelunga-tripletta-per-bearman-paura-per-han-cenyu/" rel="bookmark" title="Italian F4 | Vallelunga: tripletta per Bearman, paura per Han Cenyu">Italian F4 | Vallelunga: tripletta per Bearman, paura per Han Cenyu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-vallelunga-gara-1-bearman-batte-montoya-e-si-conferma-leader/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Vallelunga, gara-1: Bearman batte Montoya e si conferma leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Oliver Bearman, vincitore di gara-1 a Vallelunga" title="Italian F4 | Vallelunga, gara-1: Bearman batte Montoya e si conferma leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/vallelunga-italian-f4-bearman-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-vallelunga-gara-1-bearman-batte-montoya-e-si-conferma-leader/" rel="bookmark" title="Italian F4 | Vallelunga, gara-1: Bearman batte Montoya e si conferma leader">Italian F4 | Vallelunga, gara-1: Bearman batte Montoya e si conferma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/peroni-race-a-misano-si-esaltano-i-giovanissimi-tra-coppa-italia-e-1-6-turbo-cup/" rel="bookmark" class="td-image-wrap" title="Peroni Race | A Misano si esaltano i giovanissimi tra Coppa Italia e 1.6 Turbo Cup"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="peroni-misano-coldani-butti-giacon" title="Peroni Race | A Misano si esaltano i giovanissimi tra Coppa Italia e 1.6 Turbo Cup" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/GruppoPeroni_Misano_-621-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/peroni-race-a-misano-si-esaltano-i-giovanissimi-tra-coppa-italia-e-1-6-turbo-cup/" rel="bookmark" title="Peroni Race | A Misano si esaltano i giovanissimi tra Coppa Italia e 1.6 Turbo Cup">Peroni Race | A Misano si esaltano i giovanissimi tra Coppa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-zandvoort-gara-1-quinto-sigillo-per-saucy-secondo-mini/" rel="bookmark" class="td-image-wrap" title="F. Regional | Zandvoort, gara-1: quinto sigillo per Saucy. Secondo Minì"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gregoire Saucy vincitore a Zandvoort" title="F. Regional | Zandvoort, gara-1: quinto sigillo per Saucy. Secondo Minì" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/V5I9662-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-zandvoort-gara-1-quinto-sigillo-per-saucy-secondo-mini/" rel="bookmark" title="F. Regional | Zandvoort, gara-1: quinto sigillo per Saucy. Secondo Minì">F. Regional | Zandvoort, gara-1: quinto sigillo per Saucy. Secondo Minì</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_60db58541d11a" data-td_block_id="td_uid_59_60db58541d11a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_60db58541d11a" data-td_block_id="td_uid_59_60db58541d11a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_60db5854218c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_60db5854218c5" ><script>var block_td_uid_67_60db5854218c5 = new tdBlock();
block_td_uid_67_60db5854218c5.id = "td_uid_67_60db5854218c5";
block_td_uid_67_60db5854218c5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_60db5854218c5_rand","tdc_css_class":"td_uid_67_60db5854218c5_rand","tdc_css_class_style":"td_uid_67_60db5854218c5_rand_style"}';
block_td_uid_67_60db5854218c5.td_column_number = "3";
block_td_uid_67_60db5854218c5.block_type = "td_block_mega_menu";
block_td_uid_67_60db5854218c5.post_count = "4";
block_td_uid_67_60db5854218c5.found_posts = "457";
block_td_uid_67_60db5854218c5.header_color = "";
block_td_uid_67_60db5854218c5.ajax_pagination_infinite_stop = "";
block_td_uid_67_60db5854218c5.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_67_60db5854218c5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_60db5854218c5" id="td_uid_68_60db585423d6a" data-td_block_id="td_uid_67_60db5854218c5" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_60db5854218c5"  id="td_uid_69_60db585423dcf" data-td_block_id="td_uid_67_60db5854218c5" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_60db5854218c5"  id="td_uid_70_60db585423e12" data-td_block_id="td_uid_67_60db5854218c5" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_60db5854218c5"  id="td_uid_71_60db585423e54" data-td_block_id="td_uid_67_60db5854218c5" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_60db5854218c5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-nuovo-nissan-qashqai/" rel="bookmark" class="td-image-wrap" title="On the road | Nuovo Nissan Qashqai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nissan Qashqai" title="On the road | Nuovo Nissan Qashqai" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/2021-06-01-all-new-nissan-qashqai-static-hi-2-source-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-nuovo-nissan-qashqai/" rel="bookmark" title="On the road | Nuovo Nissan Qashqai">On the road | Nuovo Nissan Qashqai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-honda-svela-la-nuova-generazione-di-civic/" rel="bookmark" class="td-image-wrap" title="On the road | Honda svela la nuova generazione di Civic"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Honda Civic" title="On the road | Honda svela la nuova generazione di Civic" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/336505-all-new-civic-e-hev-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-honda-svela-la-nuova-generazione-di-civic/" rel="bookmark" title="On the road | Honda svela la nuova generazione di Civic">On the road | Honda svela la nuova generazione di Civic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-suzuki-svela-la-gsx-s950/" rel="bookmark" class="td-image-wrap" title="On the road | Suzuki svela la GSX-S950"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GSX-S950" title="On the road | Suzuki svela la GSX-S950" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/gsx-s950-ykv-diagonal-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-suzuki-svela-la-gsx-s950/" rel="bookmark" title="On the road | Suzuki svela la GSX-S950">On the road | Suzuki svela la GSX-S950</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-il-metodo-elon-musk-il-modello-di-business-e-i-principi-del-successo-di-tesla-motors/" rel="bookmark" class="td-image-wrap" title="Libri | “Il metodo Elon Musk: il modello di business e i principi del successo di Tesla Motors”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La copertina de “Il metodo Elon Musk” scritto da Michël Valentin ed edito da Hoepli" title="Libri | “Il metodo Elon Musk: il modello di business e i principi del successo di Tesla Motors”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/5EE5BDA5-8CCF-40A5-981E-E86B5D198A92-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-il-metodo-elon-musk-il-modello-di-business-e-i-principi-del-successo-di-tesla-motors/" rel="bookmark" title="Libri | “Il metodo Elon Musk: il modello di business e i principi del successo di Tesla Motors”">Libri | “Il metodo Elon Musk: il modello di business e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_60db5854218c5" data-td_block_id="td_uid_67_60db5854218c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_60db5854218c5" data-td_block_id="td_uid_67_60db5854218c5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_60db585425ffc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_60db585425ffc" ><script>var block_td_uid_72_60db585425ffc = new tdBlock();
block_td_uid_72_60db585425ffc.id = "td_uid_72_60db585425ffc";
block_td_uid_72_60db585425ffc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_60db585425ffc_rand","tdc_css_class":"td_uid_72_60db585425ffc_rand","tdc_css_class_style":"td_uid_72_60db585425ffc_rand_style"}';
block_td_uid_72_60db585425ffc.td_column_number = "3";
block_td_uid_72_60db585425ffc.block_type = "td_block_mega_menu";
block_td_uid_72_60db585425ffc.post_count = "4";
block_td_uid_72_60db585425ffc.found_posts = "92";
block_td_uid_72_60db585425ffc.header_color = "";
block_td_uid_72_60db585425ffc.ajax_pagination_infinite_stop = "";
block_td_uid_72_60db585425ffc.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_72_60db585425ffc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_60db585425ffc" id="td_uid_73_60db5854279c9" data-td_block_id="td_uid_72_60db585425ffc" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_60db585425ffc"  id="td_uid_74_60db585427a2d" data-td_block_id="td_uid_72_60db585425ffc" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_60db585425ffc"  id="td_uid_75_60db585427a74" data-td_block_id="td_uid_72_60db585425ffc" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_60db585425ffc"  id="td_uid_76_60db585427ac3" data-td_block_id="td_uid_72_60db585425ffc" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_60db585425ffc"  id="td_uid_77_60db585427aff" data-td_block_id="td_uid_72_60db585425ffc" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_60db585425ffc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Matteo Ferrari | MotoE Energica | Gresini Racing" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/900399__4CR3915-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;">L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" class="td-image-wrap" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SBK Motorbike Circus Ana Carrasco Champion 1" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/59293_r11_action_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”">L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/esclusiva-jonathan-rea-a-motorbike-circus-quindici-minuti-con-il-dominatore-del-wsbk/" rel="bookmark" class="td-image-wrap" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Motorbike Circus Jonathan Rea 2021 Aragon WSBK 1" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/01092_dcp_r1_ambience_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/esclusiva-jonathan-rea-a-motorbike-circus-quindici-minuti-con-il-dominatore-del-wsbk/" rel="bookmark" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK">Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-alessandro-delbianco-non-basta-essere-pilota-servono-stipendio-e-follower/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono sponsor e follower&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Debianco, Motorbike Circus, CIV Superbike" title="L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono sponsor e follower&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/Alex-Debianco-Motorbike-Circus-CIV-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-alessandro-delbianco-non-basta-essere-pilota-servono-stipendio-e-follower/" rel="bookmark" title="L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono sponsor e follower&#8221;">L&#8217;intervista | Alessandro Delbianco: &#8220;Non basta essere un buon pilota, servono&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_60db585425ffc" data-td_block_id="td_uid_72_60db585425ffc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_60db585425ffc" data-td_block_id="td_uid_72_60db585425ffc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-64448" class="post-64448 post type-post status-publish format-standard has-post-thumbnail hentry category-civ tag-alfonso-coppola-2 tag-civ tag-imola tag-team03" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in CIV" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/cluciani/">Carlo Luciani</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-29T14:58:23+00:00" >29 Giugno 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64448">16</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fciv-alfonso-coppola-pronto-al-rientro-con-il-team03%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CIV+%7C+Alfonso+Coppola%3A+%E2%80%9CPronto+al+rientro+con+il+Team03%E2%80%9D&url=https%3A%2F%2Fwww.livegp.it%2Fciv-alfonso-coppola-pronto-al-rientro-con-il-team03%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/&amp;media=https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-scaled.jpg&description=Il Team03 ed Alfonso Coppola si preparano a tornare in pista nell’ELF CIV ad Imola. Il pilota campano rientra dopo l’infortunio.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221; %0A%0A https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-scaled.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-1536x1024.jpg 1536w, https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-2048x1366.jpg 2048w, https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="coppola misano" title="Coppola_CIV_Misano_R2_-39"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Il Team03 ed Alfonso Coppola si preparano a tornare in pista nell’<a href="http://civ.tv" target="_blank" rel="noopener">ELF CIV</a>. Il pilota campano, dopo l’infortunio rimediato in Gara 1 del Round 2 al Misano World Circuit Marco Simoncelli, salirà in sella alla Yamaha R3 per il terzo appuntamento stagionale, in programma all’Autodromo Enzo e Dino Ferrari di Imola dal 2 al 4 luglio.</p>
<h4>L&#8217;INFORTUNIO ED IL RECUPERO</h4>
<p style="text-align: justify;">Un difficile recupero a causa delle fratture del malleolo, del I metatarso e dello scafoide, che lo hanno tenuto lontano dalle piste per quasi un mese, prima dello sfortunato rientro in gara nel WorldSSP300 a Misano con il Team Trasimeno lo scorso 12 giugno. Nonostante una forma fisica non ancora perfetta, in quell’occasione lo sforzo è stato vano a causa di problemi tecnici che hanno portato <a href="https://www.livegp.it/civ-rientro-con-podio-per-alfonso-coppola-al-mugello/" target="_blank" rel="noopener">Coppola</a> al ritiro in Gara 1 e all’assenza in Gara 2.</p>
<h4><strong>IL RITORNO NEL CIV</strong></h4>
<p style="text-align: justify;">Dopo il ritorno nel mondiale, adesso è il momento di rientrare anche nella competizione nazionale, su una pista molto tecnica quale quella di Imola.</p>
<p style="text-align: justify;"><strong>Alfonso Coppola</strong>: <em>“Dopo l’infortunio di Misano non vedo l’ora di tornare in azione ad Imola, su una pista che mi è sempre piaciuta e dove ho sfiorato la mia prima vittoria nel mondiale nel 2017. Sono carico e quasi al 100% della mia condizione fisica. Dopo il week-end sfortunato di Misano punto a riscattarmi per tornare nelle posizioni al vertice e conquistare il mio miglior risultato di stagione”.</em></p>
<p style="text-align: justify;"><strong>Giovanni Barcaro</strong> <strong>(Team03)</strong>: <em>“Ci aspettiamo molto da questo week-end. Una delle mie preoccupazioni da team manager era la salute di Alfonso, ma abbiamo visto già nel mondiale che la sua reazione fisica è stata molto buona. Abbiamo sfruttato il tempo a disposizione in questo periodo per continuare a migliorarci ed essere ancor più competitivi, rafforzando la squadra per dare ulteriore supporto ad Alfonso. Il nostro motto è #piùfortidiprima e speriamo di poterlo dimostrare ad Imola”.</em></p>
<p><em><strong>Carlo Luciani</strong></em></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/alfonso-coppola-2/">alfonso coppola</a></li><li><a href="https://www.livegp.it/tag/civ/">Civ</a></li><li><a href="https://www.livegp.it/tag/imola/">imola</a></li><li><a href="https://www.livegp.it/tag/team03/">team03</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fciv-alfonso-coppola-pronto-al-rientro-con-il-team03%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CIV+%7C+Alfonso+Coppola%3A+%E2%80%9CPronto+al+rientro+con+il+Team03%E2%80%9D&url=https%3A%2F%2Fwww.livegp.it%2Fciv-alfonso-coppola-pronto-al-rientro-con-il-team03%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/&amp;media=https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-scaled.jpg&description=Il Team03 ed Alfonso Coppola si preparano a tornare in pista nell’ELF CIV ad Imola. Il pilota campano rientra dopo l’infortunio.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221; %0A%0A https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/cluciani/"><img alt='' src='https://secure.gravatar.com/avatar/50540931bd5908b1ed18be40a838beac?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/50540931bd5908b1ed18be40a838beac?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/cluciani/">Carlo Luciani</a></span></div><div class="td-author-description">Carlo Luciani, nato a Salerno l’8 luglio 1996. Vivo a Teora, in Irpinia, terra non propriamente nota per i motori. Nonostante ciò, fin da piccolo sono rimasto profondamente affascinato dal mondo del Motorsport, al quale mi sono avvicinato vedendo vincere Michael Schumacher sulla Ferrari. Alla passione per i motori ho unito quella per la scrittura, e ad oggi sono Giornalista pubblicista e laureando in Ingegneria meccanica presso l’Università Federico II di Napoli. Nel 2020, insieme al collega e amico Michele Montesano, ho pubblicato il primo libro marchiato LiveGP.it “Veloci più del tempo: i protagonisti italiani del Motorsport dagli albori agli anni ‘70”.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/carloluciani96" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/carlo_luciani_/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/carlo_luciani_" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Carlo Luciani"></span><meta itemprop="datePublished" content="2021-06-29T14:58:23+00:00"><meta itemprop="dateModified" content="2021-06-29T14:58:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="CIV | Alfonso Coppola: &quot;Pronto al rientro con il Team03&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_60db58542c80e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_60db58542c80e" ><script>var block_td_uid_79_60db58542c80e = new tdBlock();
block_td_uid_79_60db58542c80e.id = "td_uid_79_60db58542c80e";
block_td_uid_79_60db58542c80e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_60db58542c80e_rand","td_column_number":3,"live_filter_cur_post_id":64448,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_60db58542c80e_rand","tdc_css_class_style":"td_uid_79_60db58542c80e_rand_style"}';
block_td_uid_79_60db58542c80e.td_column_number = "3";
block_td_uid_79_60db58542c80e.block_type = "td_block_related_posts";
block_td_uid_79_60db58542c80e.post_count = "3";
block_td_uid_79_60db58542c80e.found_posts = "64";
block_td_uid_79_60db58542c80e.header_color = "";
block_td_uid_79_60db58542c80e.ajax_pagination_infinite_stop = "";
block_td_uid_79_60db58542c80e.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_79_60db58542c80e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_60db58542e1a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_60db58542c80e" href="#">RELATED ARTICLES</a><a id="td_uid_81_60db58542e1b1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_60db58542c80e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_60db58542c80e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/civ-misano-round-4-poker-di-pirro-sigilli-di-bertelle-e-caricasulo/" rel="bookmark" class="td-image-wrap" title="CIV | Misano, round 4: poker di Pirro, sigilli di Bertelle e Caricasulo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="CIV | Misano, round 4: poker di Pirro, sigilli di Bertelle e Caricasulo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/0E6C7125-4871-4286-AD16-8189276A362F-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/civ-misano-round-4-poker-di-pirro-sigilli-di-bertelle-e-caricasulo/" rel="bookmark" title="CIV | Misano, round 4: poker di Pirro, sigilli di Bertelle e Caricasulo">CIV | Misano, round 4: poker di Pirro, sigilli di Bertelle e Caricasulo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/civ-misano-round-3-tris-di-pirro-tornano-alla-vittoria-roccoli-e-bertelle/" rel="bookmark" class="td-image-wrap" title="CIV | Misano, round 3: tris di Pirro, tornano alla vittoria Roccoli e Bertelle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="civ" title="CIV | Misano, round 3: tris di Pirro, tornano alla vittoria Roccoli e Bertelle" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/BEA_1086-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/civ-misano-round-3-tris-di-pirro-tornano-alla-vittoria-roccoli-e-bertelle/" rel="bookmark" title="CIV | Misano, round 3: tris di Pirro, tornano alla vittoria Roccoli e Bertelle">CIV | Misano, round 3: tris di Pirro, tornano alla vittoria Roccoli e Bertelle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-tati-mercado-in-esclusiva-il-civ-una-sorpresa-la-prima-gara-del-worldsbk-sara-come-un-test/" rel="bookmark" class="td-image-wrap" title="L’intervista | Tati Mercado in esclusiva: &#8220;il CIV una sorpresa, la prima gara del WorldSBK sarà come un test&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="tati mercado" title="L’intervista | Tati Mercado in esclusiva: &#8220;il CIV una sorpresa, la prima gara del WorldSBK sarà come un test&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/08535ACA-7C76-4B9C-BA78-A3E0696EC6EF-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/" class="td-post-category">CIV</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-tati-mercado-in-esclusiva-il-civ-una-sorpresa-la-prima-gara-del-worldsbk-sara-come-un-test/" rel="bookmark" title="L’intervista | Tati Mercado in esclusiva: &#8220;il CIV una sorpresa, la prima gara del WorldSBK sarà come un test&#8221;">L’intervista | Tati Mercado in esclusiva: &#8220;il CIV una sorpresa, la prima gara del WorldSBK sarà come un test&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_60db58542c80e" data-td_block_id="td_uid_79_60db58542c80e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_60db58542c80e" data-td_block_id="td_uid_79_60db58542c80e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='64448' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ab8f2deb2" /></p><input type="hidden" id="ak_js" name="ak_js" value="83"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/">F1 | Il Circus abbraccia il Mondo Crypto</a>
									</li>
											<li>
					<a href="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/" aria-current="page">CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;</a>
									</li>
											<li>
					<a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/">IMSA | WeatherTech 240: inedita sfida sprint nel Glen</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-stiria-le-pagelle-ai-protagonisti-2/">F1 | GP Stiria: le pagelle ai protagonisti</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-austria-info-e-orari-del-weekend-3/">F1 | GP Austria: info e orari del weekend</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_60db5854306ee_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,354</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,738</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_60db585430f35_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_60db585430f35" ><script>var block_td_uid_84_60db585430f35 = new tdBlock();
block_td_uid_84_60db585430f35.id = "td_uid_84_60db585430f35";
block_td_uid_84_60db585430f35.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_60db585430f35_rand","tdc_css_class":"td_uid_84_60db585430f35_rand","tdc_css_class_style":"td_uid_84_60db585430f35_rand_style"}';
block_td_uid_84_60db585430f35.td_column_number = "1";
block_td_uid_84_60db585430f35.block_type = "td_block_7";
block_td_uid_84_60db585430f35.post_count = "3";
block_td_uid_84_60db585430f35.found_posts = "12647";
block_td_uid_84_60db585430f35.header_color = "";
block_td_uid_84_60db585430f35.ajax_pagination_infinite_stop = "";
block_td_uid_84_60db585430f35.max_num_pages = "4216";
tdBlocksArray.push(block_td_uid_84_60db585430f35);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_60db585430f35 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/" rel="bookmark" class="td-image-wrap" title="F1 | Il Circus abbraccia il Mondo Crypto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="f1 crypto" title="F1 | Il Circus abbraccia il Mondo Crypto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/image-15-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/" rel="bookmark" title="F1 | Il Circus abbraccia il Mondo Crypto">F1 | Il Circus abbraccia il Mondo Crypto</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T19:24:50+00:00" >29 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/" rel="bookmark" class="td-image-wrap" title="CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="coppola misano" title="CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/Coppola_CIV_Misano_R2_-39-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/civ-alfonso-coppola-pronto-al-rientro-con-il-team03/" rel="bookmark" title="CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;">CIV | Alfonso Coppola: &#8220;Pronto al rientro con il Team03&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T14:58:23+00:00" >29 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/" rel="bookmark" class="td-image-wrap" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="WeatherTech 240" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E47pFQHX0AAHqWH-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/" rel="bookmark" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen">IMSA | WeatherTech 240: inedita sfida sprint nel Glen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T14:00:51+00:00" >29 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_60db585440044_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_60db585440044" ><script>var block_td_uid_85_60db585440044 = new tdBlock();
block_td_uid_85_60db585440044.id = "td_uid_85_60db585440044";
block_td_uid_85_60db585440044.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_60db585440044_rand","tdc_css_class":"td_uid_85_60db585440044_rand","tdc_css_class_style":"td_uid_85_60db585440044_rand_style"}';
block_td_uid_85_60db585440044.td_column_number = "1";
block_td_uid_85_60db585440044.block_type = "td_block_7";
block_td_uid_85_60db585440044.post_count = "3";
block_td_uid_85_60db585440044.found_posts = "12647";
block_td_uid_85_60db585440044.header_color = "";
block_td_uid_85_60db585440044.ajax_pagination_infinite_stop = "";
block_td_uid_85_60db585440044.max_num_pages = "4216";
tdBlocksArray.push(block_td_uid_85_60db585440044);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_60db585440044 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_60db585467b90_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_60db585467b90" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1342</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1128</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">825</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">629</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">588</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">544</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">518</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">471</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">452</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/" rel="bookmark" class="td-image-wrap" title="F1 | Il Circus abbraccia il Mondo Crypto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="f1 crypto" title="F1 | Il Circus abbraccia il Mondo Crypto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/image-15-324x160.png"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/" rel="bookmark" title="F1 | Il Circus abbraccia il Mondo Crypto">F1 | Il Circus abbraccia il Mondo Crypto</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/julian-dagata/">Julian D'Agata</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T19:24:50+00:00" >29 Giugno 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/f1-il-circus-abbraccia-il-mondo-crypto/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/" rel="bookmark" class="td-image-wrap" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="WeatherTech 240" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/E47pFQHX0AAHqWH-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/" rel="bookmark" title="IMSA | WeatherTech 240: inedita sfida sprint nel Glen">IMSA | WeatherTech 240: inedita sfida sprint nel Glen</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-29T14:00:51+00:00" >29 Giugno 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/imsa-weathertech-240-inedita-sfida-sprint-nel-glen/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 60db58547664b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-18 13:45:37+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.livegp.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3382699cbb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.livegp.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64448]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>