<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti - LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Gara bagnata, gara fortunata,: così è stato per Giardelli che ha vinto la prima gara a Monza riavvicinandosi alla testa del campionato." />
	<link rel="canonical" href="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti - LiveGP.it" />
	<meta property="og:description" content="Gara bagnata, gara fortunata,: così è stato per Giardelli che ha vinto la prima gara a Monza riavvicinandosi alla testa del campionato." />
	<meta property="og:url" content="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:author" content="facebook.com/Pneppe" />
	<meta property="article:published_time" content="2021-10-30T17:31:41+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@twitter.com/Pneppe" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Beppe Dammacco" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg","width":2560,"height":1707,"caption":"Foto: Samuele Fassino - LiveGP.it"},{"@type":"WebPage","@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#webpage","url":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/","name":"Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#primaryimage"},"datePublished":"2021-10-30T17:31:41+00:00","dateModified":"2021-10-30T17:31:41+00:00","description":"Gara bagnata, gara fortunata,: cos\u00ec \u00e8 stato per Giardelli che ha vinto la prima gara a Monza riavvicinandosi alla testa del campionato.","breadcrumb":{"@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti"}]},{"@type":"Article","@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#article","isPartOf":{"@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/6ac7fcbd69a75f72762555bb9cbbb279"},"headline":"Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti","datePublished":"2021-10-30T17:31:41+00:00","dateModified":"2021-10-30T17:31:41+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#webpage"},"wordCount":493,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg","keywords":["Alberto Cerqui","Gianmarco Quaresmini","porsche carrera cup italia"],"articleSection":["Trofei monomarca"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/6ac7fcbd69a75f72762555bb9cbbb279","name":"Beppe Dammacco","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=96&d=blank&r=g","caption":"Beppe Dammacco"},"sameAs":["facebook.com/Pneppe","instagram.com/Pneppe","linkedin.com/in/Pneppe","https://twitter.com/twitter.com/Pneppe"],"url":"https://www.livegp.it/author/beppe-dammacco/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti Feed dei commenti" href="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- livegp.it is managing ads with Advanced Ads 1.29.0 – https://wpadvancedads.com/ --><script id="liveg-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.livegp.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":71054,"token":"af9775b9f4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/71054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.livegp.it/?p=71054' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fcarrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fcarrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["trofei-monomarca"],"pageAttributes":["alberto-cerqui","gianmarco-quaresmini","porsche-carrera-cup-italia"],"pagePostAuthor":"Beppe Dammacco"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.livegp.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e7e72222-95cb-4ea6-a1a6-01f8e462c889';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti registrato/a!";
oneSignal_options['path'] = "https://www.livegp.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.459ab5a0-25ed-43f1-a7b1-99d986ce9992";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ricevi le notifiche per rimanere aggiornato: potrai cancellarti in qualsiasi momento!";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato/a!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRATI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/",
                    "name": "RUOTE COPERTE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/",
                    "name": "Trofei monomarca"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/",
                    "name": "Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-71054 single-format-standard carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, Ottobre 31, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_617dcae047c62_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_617dcae047c62" ><script>var block_td_uid_1_617dcae047c62 = new tdBlock();
block_td_uid_1_617dcae047c62.id = "td_uid_1_617dcae047c62";
block_td_uid_1_617dcae047c62.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_617dcae047c62_rand","tdc_css_class":"td_uid_1_617dcae047c62_rand","tdc_css_class_style":"td_uid_1_617dcae047c62_rand_style"}';
block_td_uid_1_617dcae047c62.td_column_number = "3";
block_td_uid_1_617dcae047c62.block_type = "td_block_mega_menu";
block_td_uid_1_617dcae047c62.post_count = "4";
block_td_uid_1_617dcae047c62.found_posts = "3438";
block_td_uid_1_617dcae047c62.header_color = "";
block_td_uid_1_617dcae047c62.ajax_pagination_infinite_stop = "";
block_td_uid_1_617dcae047c62.max_num_pages = "860";
tdBlocksArray.push(block_td_uid_1_617dcae047c62);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_617dcae047c62" id="td_uid_2_617dcae0531af" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_3_617dcae053212" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_4_617dcae05323b" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_5_617dcae05325e" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_6_617dcae05327f" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_7_617dcae05329f" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_8_617dcae0532bf" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_9_617dcae0532e6" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_10_617dcae05330d" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_11_617dcae053334" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_617dcae047c62"  id="td_uid_12_617dcae053353" data-td_block_id="td_uid_1_617dcae047c62" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_617dcae047c62 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-milton-da-silva-il-padre-della-leggenda-da-corsa/" rel="bookmark" class="td-image-wrap" title="F1 | Milton Da Silva, il padre della leggenda da corsa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Milton da Silva con il figlio Ayrton ai tempi della McLaren" title="F1 | Milton Da Silva, il padre della leggenda da corsa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/Milton-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-milton-da-silva-il-padre-della-leggenda-da-corsa/" rel="bookmark" title="F1 | Milton Da Silva, il padre della leggenda da corsa">F1 | Milton Da Silva, il padre della leggenda da corsa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-trattativa-andretti-sauber-accordo-di-acquisizione-sfumato/" rel="bookmark" class="td-image-wrap" title="F1 | Trattativa Andretti &#8211; Sauber: accordo di acquisizione sfumato?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Andretti Sauber" title="F1 | Trattativa Andretti &#8211; Sauber: accordo di acquisizione sfumato?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/FCfexRPXMAYKUAH-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-trattativa-andretti-sauber-accordo-di-acquisizione-sfumato/" rel="bookmark" title="F1 | Trattativa Andretti &#8211; Sauber: accordo di acquisizione sfumato?">F1 | Trattativa Andretti &#8211; Sauber: accordo di acquisizione sfumato?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-una-folla-da-record-per-il-ritorno-del-circus/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti: una folla da record per il ritorno del Circus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Stati Uniti: una folla da record per il ritorno del Circus" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/steiner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-una-folla-da-record-per-il-ritorno-del-circus/" rel="bookmark" title="F1 | GP Stati Uniti: una folla da record per il ritorno del Circus">F1 | GP Stati Uniti: una folla da record per il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-ferrari-soddisfatta-a-meta-tra-un-leclerc-perfetto-e-la-sfortuna-di-sainz/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti: Ferrari soddisfatta a metà, tra un Leclerc perfetto e la sfortuna di Sainz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-gp-usa-ferrari-sainz-leclerc" title="F1 | GP Stati Uniti: Ferrari soddisfatta a metà, tra un Leclerc perfetto e la sfortuna di Sainz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/image-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-ferrari-soddisfatta-a-meta-tra-un-leclerc-perfetto-e-la-sfortuna-di-sainz/" rel="bookmark" title="F1 | GP Stati Uniti: Ferrari soddisfatta a metà, tra un Leclerc perfetto e la sfortuna di Sainz">F1 | GP Stati Uniti: Ferrari soddisfatta a metà, tra un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_617dcae047c62" data-td_block_id="td_uid_1_617dcae047c62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_617dcae047c62" data-td_block_id="td_uid_1_617dcae047c62"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_617dcae055ca5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_617dcae055ca5" ><script>var block_td_uid_13_617dcae055ca5 = new tdBlock();
block_td_uid_13_617dcae055ca5.id = "td_uid_13_617dcae055ca5";
block_td_uid_13_617dcae055ca5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_617dcae055ca5_rand","tdc_css_class":"td_uid_13_617dcae055ca5_rand","tdc_css_class_style":"td_uid_13_617dcae055ca5_rand_style"}';
block_td_uid_13_617dcae055ca5.td_column_number = "3";
block_td_uid_13_617dcae055ca5.block_type = "td_block_mega_menu";
block_td_uid_13_617dcae055ca5.post_count = "4";
block_td_uid_13_617dcae055ca5.found_posts = "1992";
block_td_uid_13_617dcae055ca5.header_color = "";
block_td_uid_13_617dcae055ca5.ajax_pagination_infinite_stop = "";
block_td_uid_13_617dcae055ca5.max_num_pages = "498";
tdBlocksArray.push(block_td_uid_13_617dcae055ca5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_617dcae055ca5" id="td_uid_14_617dcae05c7ae" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_15_617dcae05c7fd" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_16_617dcae05c824" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_17_617dcae05c848" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_18_617dcae05c871" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_19_617dcae05c89a" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_20_617dcae05c8c3" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_21_617dcae05c8eb" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_22_617dcae05c912" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_23_617dcae05c932" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_24_617dcae05c951" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_617dcae055ca5"  id="td_uid_25_617dcae05c980" data-td_block_id="td_uid_13_617dcae055ca5" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_617dcae055ca5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-le-pagelle-ai-protagonisti-4/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="austin" title="F1 | GP Stati Uniti, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/FCfvTZZWQAoh-RO-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-le-pagelle-ai-protagonisti-4/" rel="bookmark" title="F1 | GP Stati Uniti, le pagelle ai protagonisti">F1 | GP Stati Uniti, le pagelle ai protagonisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-gara-verstappen-e-il-nuovo-sceriffo-di-austin/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, gara: Verstappen è il nuovo sceriffo di Austin!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Max Verstappen, vincitore ad Austin. Credits: Red Bull Content Pool" title="F1 | GP Stati Uniti, gara: Verstappen è il nuovo sceriffo di Austin!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/Verstappen-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-gara-verstappen-e-il-nuovo-sceriffo-di-austin/" rel="bookmark" title="F1 | GP Stati Uniti, gara: Verstappen è il nuovo sceriffo di Austin!">F1 | GP Stati Uniti, gara: Verstappen è il nuovo sceriffo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-la-cronaca-live-3/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 gp stati uniti" title="F1 | GP Stati Uniti, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/Verst-Usa-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-la-cronaca-live-3/" rel="bookmark" title="F1 | GP Stati Uniti, la cronaca live">F1 | GP Stati Uniti, la cronaca live</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-stati-uniti-qualifiche-verstappen-centra-la-pole-hamilton-e-secondo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Stati Uniti, qualifiche: Verstappen centra la pole, Hamilton è secondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="verstappen qualifiche stati uniti" title="F1 | GP Stati Uniti, qualifiche: Verstappen centra la pole, Hamilton è secondo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/FCajbDTWYAQsM6w-scaled-e1635028267209-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-stati-uniti-qualifiche-verstappen-centra-la-pole-hamilton-e-secondo/" rel="bookmark" title="F1 | GP Stati Uniti, qualifiche: Verstappen centra la pole, Hamilton è secondo">F1 | GP Stati Uniti, qualifiche: Verstappen centra la pole, Hamilton&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_617dcae055ca5" data-td_block_id="td_uid_13_617dcae055ca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_617dcae055ca5" data-td_block_id="td_uid_13_617dcae055ca5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_617dcae05e526_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_617dcae05e526" ><script>var block_td_uid_26_617dcae05e526 = new tdBlock();
block_td_uid_26_617dcae05e526.id = "td_uid_26_617dcae05e526";
block_td_uid_26_617dcae05e526.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_617dcae05e526_rand","tdc_css_class":"td_uid_26_617dcae05e526_rand","tdc_css_class_style":"td_uid_26_617dcae05e526_rand_style"}';
block_td_uid_26_617dcae05e526.td_column_number = "3";
block_td_uid_26_617dcae05e526.block_type = "td_block_mega_menu";
block_td_uid_26_617dcae05e526.post_count = "4";
block_td_uid_26_617dcae05e526.found_posts = "2997";
block_td_uid_26_617dcae05e526.header_color = "";
block_td_uid_26_617dcae05e526.ajax_pagination_infinite_stop = "";
block_td_uid_26_617dcae05e526.max_num_pages = "750";
tdBlocksArray.push(block_td_uid_26_617dcae05e526);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_617dcae05e526" id="td_uid_27_617dcae069c5f" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_28_617dcae069cc5" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_29_617dcae069d00" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_30_617dcae069d51" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_31_617dcae069d85" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_32_617dcae069db6" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_33_617dcae069de6" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_34_617dcae069e17" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_35_617dcae069e48" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_617dcae05e526"  id="td_uid_36_617dcae069e79" data-td_block_id="td_uid_26_617dcae05e526" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_617dcae05e526 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldssp-oliver-bayliss-con-barni-nel-2022/" rel="bookmark" class="td-image-wrap" title="WorldSSP | Oliver Bayliss con Barni nel 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSSP | Oliver Bayliss con Barni nel 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/61CE2B6E-1C74-4728-A394-66FD792FAA18-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldssp-oliver-bayliss-con-barni-nel-2022/" rel="bookmark" title="WorldSSP | Oliver Bayliss con Barni nel 2022">WorldSSP | Oliver Bayliss con Barni nel 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-iker-lecuona-e-xavi-vierge-con-honda-hrc-nel-2022/" rel="bookmark" class="td-image-wrap" title="WSBK | Iker Lecuona e Xavi Vierge con Honda HRC nel 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WSBK | Iker Lecuona e Xavi Vierge con Honda HRC nel 2022" title="WSBK | Iker Lecuona e Xavi Vierge con Honda HRC nel 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/honda-hrc-sbk-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-iker-lecuona-e-xavi-vierge-con-honda-hrc-nel-2022/" rel="bookmark" title="WSBK | Iker Lecuona e Xavi Vierge con Honda HRC nel 2022">WSBK | Iker Lecuona e Xavi Vierge con Honda HRC nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-emilia-romagna-bastianini-salva-la-gara-degli-italiani/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Emilia Romagna, Bastianini salva la gara degli italiani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | GP Emilia Romagna, Bastianini salva la gara degli italiani" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/3D879B2B-961F-42CA-921D-43821A5FB8CC-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-emilia-romagna-bastianini-salva-la-gara-degli-italiani/" rel="bookmark" title="MotoGP | GP Emilia Romagna, Bastianini salva la gara degli italiani">MotoGP | GP Emilia Romagna, Bastianini salva la gara degli italiani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-fabio-quartararo-fa-la-storia-yamaha-si-riprende-il-titolo-iridato/" rel="bookmark" class="td-image-wrap" title="MotoGP | Fabio Quartararo fa la storia! Yamaha si riprende il titolo iridato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Fabio Quarararo entra nella storia | Fonte: pagina instagram di Fabio Quartararo" title="MotoGP | Fabio Quartararo fa la storia! Yamaha si riprende il titolo iridato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/248439035_363567115551140_7403694365128136961_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-fabio-quartararo-fa-la-storia-yamaha-si-riprende-il-titolo-iridato/" rel="bookmark" title="MotoGP | Fabio Quartararo fa la storia! Yamaha si riprende il titolo iridato">MotoGP | Fabio Quartararo fa la storia! Yamaha si riprende il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_617dcae05e526" data-td_block_id="td_uid_26_617dcae05e526"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_617dcae05e526" data-td_block_id="td_uid_26_617dcae05e526"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_617dcae06bb4e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_617dcae06bb4e" ><script>var block_td_uid_37_617dcae06bb4e = new tdBlock();
block_td_uid_37_617dcae06bb4e.id = "td_uid_37_617dcae06bb4e";
block_td_uid_37_617dcae06bb4e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_617dcae06bb4e_rand","tdc_css_class":"td_uid_37_617dcae06bb4e_rand","tdc_css_class_style":"td_uid_37_617dcae06bb4e_rand_style"}';
block_td_uid_37_617dcae06bb4e.td_column_number = "3";
block_td_uid_37_617dcae06bb4e.block_type = "td_block_mega_menu";
block_td_uid_37_617dcae06bb4e.post_count = "4";
block_td_uid_37_617dcae06bb4e.found_posts = "2091";
block_td_uid_37_617dcae06bb4e.header_color = "";
block_td_uid_37_617dcae06bb4e.ajax_pagination_infinite_stop = "";
block_td_uid_37_617dcae06bb4e.max_num_pages = "523";
tdBlocksArray.push(block_td_uid_37_617dcae06bb4e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_617dcae06bb4e" id="td_uid_38_617dcae076efb" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_39_617dcae076f45" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_40_617dcae076f6c" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_41_617dcae076f99" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_42_617dcae076fba" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_43_617dcae076fdc" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_44_617dcae076ffd" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_45_617dcae077039" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_46_617dcae07705a" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_47_617dcae07707c" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_617dcae06bb4e"  id="td_uid_48_617dcae07709d" data-td_block_id="td_uid_37_617dcae06bb4e" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_617dcae06bb4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indy-lights-nannini-al-debutto-nei-test-di-indianapolis-con-juncos-racing/" rel="bookmark" class="td-image-wrap" title="Indy Lights | Nannini al debutto nei test di Indianapolis con Juncos Racing"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="indy-lights-matteo-nannini-test-juncos" title="Indy Lights | Nannini al debutto nei test di Indianapolis con Juncos Racing" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-15.50.14-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indy-lights-nannini-al-debutto-nei-test-di-indianapolis-con-juncos-racing/" rel="bookmark" title="Indy Lights | Nannini al debutto nei test di Indianapolis con Juncos Racing">Indy Lights | Nannini al debutto nei test di Indianapolis con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/w-series-tutte-le-vittorie-della-serie-femminile-nel-2021/" rel="bookmark" class="td-image-wrap" title="W Series | Tutte le vittorie della serie femminile nel 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="W Series, una stagione di successi. Credits: W Series Twitter" title="W Series | Tutte le vittorie della serie femminile nel 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/E40WjJcWUAI3ewv-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/w-series-tutte-le-vittorie-della-serie-femminile-nel-2021/" rel="bookmark" title="W Series | Tutte le vittorie della serie femminile nel 2021">W Series | Tutte le vittorie della serie femminile nel 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/w-series-cota-race-2-jamie-chadwick-trionfa-ed-e-campionessa-per-la-seconda-volta/" rel="bookmark" class="td-image-wrap" title="W Series | COTA, race 2: Jamie Chadwick trionfa ed è campionessa per la seconda volta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="COTA Chadwick" title="W Series | COTA, race 2: Jamie Chadwick trionfa ed è campionessa per la seconda volta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/J6I6884-1320x700-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/w-series-cota-race-2-jamie-chadwick-trionfa-ed-e-campionessa-per-la-seconda-volta/" rel="bookmark" title="W Series | COTA, race 2: Jamie Chadwick trionfa ed è campionessa per la seconda volta">W Series | COTA, race 2: Jamie Chadwick trionfa ed è&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ef-open-barcellona-crawford-chiude-il-campionato-con-due-successi/" rel="bookmark" class="td-image-wrap" title="EF Open | Barcellona: Crawford chiude il campionato con due successi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ef open barcellona" title="EF Open | Barcellona: Crawford chiude il campionato con due successi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/3221-38-65-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/" class="td-post-category">Euroformula Open</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ef-open-barcellona-crawford-chiude-il-campionato-con-due-successi/" rel="bookmark" title="EF Open | Barcellona: Crawford chiude il campionato con due successi">EF Open | Barcellona: Crawford chiude il campionato con due successi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_617dcae06bb4e" data-td_block_id="td_uid_37_617dcae06bb4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_617dcae06bb4e" data-td_block_id="td_uid_37_617dcae06bb4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_617dcae07938d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_617dcae07938d" ><script>var block_td_uid_49_617dcae07938d = new tdBlock();
block_td_uid_49_617dcae07938d.id = "td_uid_49_617dcae07938d";
block_td_uid_49_617dcae07938d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_617dcae07938d_rand","tdc_css_class":"td_uid_49_617dcae07938d_rand","tdc_css_class_style":"td_uid_49_617dcae07938d_rand_style"}';
block_td_uid_49_617dcae07938d.td_column_number = "3";
block_td_uid_49_617dcae07938d.block_type = "td_block_mega_menu";
block_td_uid_49_617dcae07938d.post_count = "4";
block_td_uid_49_617dcae07938d.found_posts = "1871";
block_td_uid_49_617dcae07938d.header_color = "";
block_td_uid_49_617dcae07938d.ajax_pagination_infinite_stop = "";
block_td_uid_49_617dcae07938d.max_num_pages = "468";
tdBlocksArray.push(block_td_uid_49_617dcae07938d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_617dcae07938d" id="td_uid_50_617dcae0831d0" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_51_617dcae083219" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_52_617dcae083240" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_53_617dcae083263" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_54_617dcae083284" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_55_617dcae0832a7" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_56_617dcae0832c9" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_57_617dcae0832ea" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_617dcae07938d"  id="td_uid_58_617dcae08330a" data-td_block_id="td_uid_49_617dcae07938d" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_617dcae07938d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/" rel="bookmark" class="td-image-wrap" title="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Giardelli vincitore" title="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/" class="td-post-category">Trofei monomarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/" rel="bookmark" title="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti">Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/" rel="bookmark" class="td-image-wrap" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="6h Bahrain" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/617d20b8de3f4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/" rel="bookmark" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO">WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-whelen-euro-series-annunciato-il-calendario-2022-ce-litalia/" rel="bookmark" class="td-image-wrap" title="NASCAR Whelen Euro Series | Annunciato il calendario 2022, c&#8217;è l&#8217;Italia!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="NASCAR Whelen Euro Series." title="NASCAR Whelen Euro Series | Annunciato il calendario 2022, c&#8217;è l&#8217;Italia!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/FC4xsP6XIAY0uRy-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/" class="td-post-category">NASCAR Whelen Euro Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-whelen-euro-series-annunciato-il-calendario-2022-ce-litalia/" rel="bookmark" title="NASCAR Whelen Euro Series | Annunciato il calendario 2022, c&#8217;è l&#8217;Italia!">NASCAR Whelen Euro Series | Annunciato il calendario 2022, c&#8217;è l&#8217;Italia!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-imola-entra-in-gioco-al-posto-di-monza/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | Imola entra in gioco al posto di Monza"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Imola" title="GT World Challenge | Imola entra in gioco al posto di Monza" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/timthumb-44-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-imola-entra-in-gioco-al-posto-di-monza/" rel="bookmark" title="GT World Challenge | Imola entra in gioco al posto di Monza">GT World Challenge | Imola entra in gioco al posto di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_617dcae07938d" data-td_block_id="td_uid_49_617dcae07938d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_617dcae07938d" data-td_block_id="td_uid_49_617dcae07938d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_617dcae085150_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_617dcae085150" ><script>var block_td_uid_59_617dcae085150 = new tdBlock();
block_td_uid_59_617dcae085150.id = "td_uid_59_617dcae085150";
block_td_uid_59_617dcae085150.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_617dcae085150_rand","tdc_css_class":"td_uid_59_617dcae085150_rand","tdc_css_class_style":"td_uid_59_617dcae085150_rand_style"}';
block_td_uid_59_617dcae085150.td_column_number = "3";
block_td_uid_59_617dcae085150.block_type = "td_block_mega_menu";
block_td_uid_59_617dcae085150.post_count = "4";
block_td_uid_59_617dcae085150.found_posts = "478";
block_td_uid_59_617dcae085150.header_color = "";
block_td_uid_59_617dcae085150.ajax_pagination_infinite_stop = "";
block_td_uid_59_617dcae085150.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_59_617dcae085150);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_617dcae085150" id="td_uid_60_617dcae087f7f" data-td_block_id="td_uid_59_617dcae085150" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_617dcae085150"  id="td_uid_61_617dcae087fbe" data-td_block_id="td_uid_59_617dcae085150" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_617dcae085150"  id="td_uid_62_617dcae087fe5" data-td_block_id="td_uid_59_617dcae085150" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_617dcae085150"  id="td_uid_63_617dcae088008" data-td_block_id="td_uid_59_617dcae085150" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_617dcae085150"  id="td_uid_64_617dcae08802b" data-td_block_id="td_uid_59_617dcae085150" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_617dcae085150"  id="td_uid_65_617dcae08804c" data-td_block_id="td_uid_59_617dcae085150" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_617dcae085150"  id="td_uid_66_617dcae088073" data-td_block_id="td_uid_59_617dcae085150" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_617dcae085150 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bearman Italian F4 Monza gara-2" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/bearman-itaf4-monza-gara2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/" rel="bookmark" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio">Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-monza-gara-1-david-inarrestabile-hadjar-campione-tra-i-rookie/" rel="bookmark" class="td-image-wrap" title="F. Regional | Monza, gara-1: David inarrestabile, Hadjar campione tra i rookie!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hadrien David sul podio. Credits: Samuele Fassino" title="F. Regional | Monza, gara-1: David inarrestabile, Hadjar campione tra i rookie!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/2e1410c9-f272-4636-945b-615a0b7454a0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-monza-gara-1-david-inarrestabile-hadjar-campione-tra-i-rookie/" rel="bookmark" title="F. Regional | Monza, gara-1: David inarrestabile, Hadjar campione tra i rookie!">F. Regional | Monza, gara-1: David inarrestabile, Hadjar campione tra i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-gara-1-vince-un-bearman-mai-sazio-primo-podio-per-antonelli/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, gara-1: vince un Bearman mai sazio, primo podio per Antonelli!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Il podio di gara-1 Monza Formula 4. Credits: Samuele Fassino" title="Italian F4 | Monza, gara-1: vince un Bearman mai sazio, primo podio per Antonelli!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/itaf4-gara1-monza-2021-bearman-antonelli-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-gara-1-vince-un-bearman-mai-sazio-primo-podio-per-antonelli/" rel="bookmark" title="Italian F4 | Monza, gara-1: vince un Bearman mai sazio, primo podio per Antonelli!">Italian F4 | Monza, gara-1: vince un Bearman mai sazio, primo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-ecco-il-calendario-2022-partenza-da-monza-e-chiusura-al-mugello/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Ecco il calendario 2022: partenza da Monza e chiusura al Mugello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula Regional | Ecco il calendario 2022: partenza da Monza e chiusura al Mugello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/foto-logo-1536x1024-1-218x150.webp"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-ecco-il-calendario-2022-partenza-da-monza-e-chiusura-al-mugello/" rel="bookmark" title="Formula Regional | Ecco il calendario 2022: partenza da Monza e chiusura al Mugello">Formula Regional | Ecco il calendario 2022: partenza da Monza e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_617dcae085150" data-td_block_id="td_uid_59_617dcae085150"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_617dcae085150" data-td_block_id="td_uid_59_617dcae085150"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_617dcae089de6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_617dcae089de6" ><script>var block_td_uid_67_617dcae089de6 = new tdBlock();
block_td_uid_67_617dcae089de6.id = "td_uid_67_617dcae089de6";
block_td_uid_67_617dcae089de6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_617dcae089de6_rand","tdc_css_class":"td_uid_67_617dcae089de6_rand","tdc_css_class_style":"td_uid_67_617dcae089de6_rand_style"}';
block_td_uid_67_617dcae089de6.td_column_number = "3";
block_td_uid_67_617dcae089de6.block_type = "td_block_mega_menu";
block_td_uid_67_617dcae089de6.post_count = "4";
block_td_uid_67_617dcae089de6.found_posts = "472";
block_td_uid_67_617dcae089de6.header_color = "";
block_td_uid_67_617dcae089de6.ajax_pagination_infinite_stop = "";
block_td_uid_67_617dcae089de6.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_67_617dcae089de6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_617dcae089de6" id="td_uid_68_617dcae08d8d0" data-td_block_id="td_uid_67_617dcae089de6" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_617dcae089de6"  id="td_uid_69_617dcae08d910" data-td_block_id="td_uid_67_617dcae089de6" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_617dcae089de6"  id="td_uid_70_617dcae08d93e" data-td_block_id="td_uid_67_617dcae089de6" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_617dcae089de6"  id="td_uid_71_617dcae08d961" data-td_block_id="td_uid_67_617dcae089de6" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_617dcae089de6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-test-un-giorno-da-pilota-predators/" rel="bookmark" class="td-image-wrap" title="LiveGP Test | Un giorno da pilota Predator’s"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Test | Un giorno da pilota Predator’s" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/test-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-test-un-giorno-da-pilota-predators/" rel="bookmark" title="LiveGP Test | Un giorno da pilota Predator’s">LiveGP Test | Un giorno da pilota Predator’s</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-italia-inaugurata-ufficialmente-la-curva-michele-alboreto/" rel="bookmark" class="td-image-wrap" title="F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alboreto" title="F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/download-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-italia-inaugurata-ufficialmente-la-curva-michele-alboreto/" rel="bookmark" title="F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto">F1 | GP Italia, inaugurata ufficialmente la curva Michele Alboreto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/minardi-vince-unaltra-sfida-oltre-9000-spettatori-a-imola/" rel="bookmark" class="td-image-wrap" title="Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="minardi-day-imola2021" title="Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/240866323_4631121490273475_5902393320067760983_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/minardi-vince-unaltra-sfida-oltre-9000-spettatori-a-imola/" rel="bookmark" title="Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!">Minardi vince un&#8217;altra sfida: oltre 9000 spettatori a Imola!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/il-minardi-day-coccola-i-tifosi-e-continua-a-crescere/" rel="bookmark" class="td-image-wrap" title="L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/B119015F-28DC-4E8D-93D2-E591A779AE9A-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-minardi-day-coccola-i-tifosi-e-continua-a-crescere/" rel="bookmark" title="L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere">L&#8217;Historic Minardi Day “coccola” i tifosi e continua a crescere</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_617dcae089de6" data-td_block_id="td_uid_67_617dcae089de6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_617dcae089de6" data-td_block_id="td_uid_67_617dcae089de6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_617dcae08f6fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_617dcae08f6fd" ><script>var block_td_uid_72_617dcae08f6fd = new tdBlock();
block_td_uid_72_617dcae08f6fd.id = "td_uid_72_617dcae08f6fd";
block_td_uid_72_617dcae08f6fd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_617dcae08f6fd_rand","tdc_css_class":"td_uid_72_617dcae08f6fd_rand","tdc_css_class_style":"td_uid_72_617dcae08f6fd_rand_style"}';
block_td_uid_72_617dcae08f6fd.td_column_number = "3";
block_td_uid_72_617dcae08f6fd.block_type = "td_block_mega_menu";
block_td_uid_72_617dcae08f6fd.post_count = "4";
block_td_uid_72_617dcae08f6fd.found_posts = "95";
block_td_uid_72_617dcae08f6fd.header_color = "";
block_td_uid_72_617dcae08f6fd.ajax_pagination_infinite_stop = "";
block_td_uid_72_617dcae08f6fd.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_72_617dcae08f6fd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_617dcae08f6fd" id="td_uid_73_617dcae09105f" data-td_block_id="td_uid_72_617dcae08f6fd" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_617dcae08f6fd"  id="td_uid_74_617dcae09109b" data-td_block_id="td_uid_72_617dcae08f6fd" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_617dcae08f6fd"  id="td_uid_75_617dcae0910c4" data-td_block_id="td_uid_72_617dcae08f6fd" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_617dcae08f6fd"  id="td_uid_76_617dcae0910e7" data-td_block_id="td_uid_72_617dcae08f6fd" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_617dcae08f6fd"  id="td_uid_77_617dcae091108" data-td_block_id="td_uid_72_617dcae08f6fd" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_617dcae08f6fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/sarah-winkhaus-si-racconta-a-speedy-woman-dallamore-per-la-serie-supercar-alla-f1/" rel="bookmark" class="td-image-wrap" title="Sarah Winkhaus si racconta a ‘Speedy Woman’: dall’amore per la serie “Supercar” alla F1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-sarah-winkhaus-supercar-gt" title="Sarah Winkhaus si racconta a ‘Speedy Woman’: dall’amore per la serie “Supercar” alla F1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-09.39.50-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/speedy-woman/" class="td-post-category">Speedy Woman</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/sarah-winkhaus-si-racconta-a-speedy-woman-dallamore-per-la-serie-supercar-alla-f1/" rel="bookmark" title="Sarah Winkhaus si racconta a ‘Speedy Woman’: dall’amore per la serie “Supercar” alla F1">Sarah Winkhaus si racconta a ‘Speedy Woman’: dall’amore per la serie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-axel-bassani-a-motorbike-circus-puntiamo-al-secondo-posto/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/09/182851857-57be4abf-f8c2-454a-bf07-04317e512c9c-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-axel-bassani-a-motorbike-circus-puntiamo-al-secondo-posto/" rel="bookmark" title="L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;">L&#8217;intervista | Axel Bassani a Motorbike Circus: &#8220;Puntiamo al secondo posto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-nannini-a-circus-la-vittoria-dora-in-poi-mi-temeranno-di-piu/" rel="bookmark" class="td-image-wrap" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f3-matteo-nannini-vittoria-gara-2" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/HUN_GP_SR-3131-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-nannini-a-circus-la-vittoria-dora-in-poi-mi-temeranno-di-piu/" rel="bookmark" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;">L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Matteo Ferrari | MotoE Energica | Gresini Racing" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/900399__4CR3915-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;">L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_617dcae08f6fd" data-td_block_id="td_uid_72_617dcae08f6fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_617dcae08f6fd" data-td_block_id="td_uid_72_617dcae08f6fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-71054" class="post-71054 post type-post status-publish format-standard has-post-thumbnail hentry category-trofei-monomarca tag-alberto-cerqui tag-gianmarco-quaresmini tag-porsche-carrera-cup-italia" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in RUOTE COPERTE" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Trofei monomarca" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/beppe-dammacco/">Beppe Dammacco</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-30T19:31:41+00:00" >30 Ottobre 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-71054">14</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fcarrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carrera+Cup+Italia+%7C+Monza%3A+Gara+1+a+Giardelli%2C+Cerqui+leader+per+due+punti&url=https%3A%2F%2Fwww.livegp.it%2Fcarrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/&amp;media=https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg&description=Gara bagnata, gara fortunata,: così è stato per Giardelli che ha vinto la prima gara a Monza riavvicinandosi alla testa del campionato.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti %0A%0A https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg" data-caption="Foto: Samuele Fassino - LiveGP.it"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-1536x1024.jpg 1536w, https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-2048x1365.jpg 2048w, https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="Giardelli vincitore" title="250217739_575370340396509_6655231039402113280_n"/></a><figcaption class="wp-caption-text">Foto: Samuele Fassino - LiveGP.it</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Gara bagnata, gara fortunata, o almeno così è stato per Giardelli che ha vinto la prima gara a Monza nel finale di stagione della <a href="https://www.carreracupitalia.it">Carrera Cup Italia</a>, riavvicinandosi alla testa del campionato. Non possiamo dire lo stesso purtroppo per Leo Caglioni, che per problemi è costretto a partire dai box come anche per Donzelli e Locanto, con quest&#8217;ultimo che rimane fermo in mezzo alla pista.</p>
<div class="su-button-center"><a href="https://www.buymeacoffee.com/livegp" class="su-button su-button-style-bubbles" style="color:#120f0f;background-color:#efe02d;border-color:#c0b424;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px" target="_blank" rel="noopener noreferrer"><span style="color:#120f0f;padding:0px 18px;font-size:14px;line-height:28px;border-color:#f4ea6c;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Apprezzi il lavoro di LiveGP.it? Sentiti libero di offrirci un caffè! ☕</span></a></div>
<h4 style="text-align: justify;"><strong>EXTRA FORMATION LAP</strong></h4>
<p style="text-align: justify;">Le vetture restano ferme in griglia in attesa che la vettura di Locanto sia rimossa, poi i semafori hanno lampeggiato di giallo segnalando l&#8217;extra formation lap. Al via ottima partenza di Quaresmini che conquista la testa come anche di Cazzaniga, che si incolla a Gattuso. Non buona invece la partenza di Cerqui, che si ritrova in settima posizione. Giardelli, che è partito in pole, rimane comunque molto vicino a Quaresmini andando ad affiancarsi sul rettifilo ma non riuscendo a sorpassare il leader della corsa.</p>
<p style="text-align: justify;">A -21:41 Giardelli, in parabolica, supera Quaresmini riconquistando la testa. Pochi secondi dopo Cerqui va lungo e subisce l&#8217;attacco di Cazzaniga e Laurini, ma riesce a restare in quarta posizione, riconquistata grazie anche alle difficoltà dei suoi avversari.</p>
<p style="text-align: justify;">Si vede molto poco a Monza, infatti Caglioni a -17:25 va in testacoda alla Roggia. Errore anche per Quaresmini, che va lungo in prima variante e perde terreno e per Malvestiti, che nello stesso punto si gira, perde la vettura e impatta contro le barriere. A -17:18 entra in pista la Safety Car per rimuovere la vettura incidentata di Federico Malvestiti.</p>
<h4 style="text-align: justify;"><strong>PRIMA SAFETY CAR</strong></h4>
<p style="text-align: justify;">a -11:17 la Safety Car rientra ai box ed è bandiera verde. Ne approfitta Moretti, che si avvicina a un Quaresmini apparentemente in difficoltà. Laurini perde tante posizioni, scendendo in 21esima piazza, a -10:12. Errore di Quaresmini a -6:41 in prima variante, va lungo e si allontana ancora da Giardelli. Ritiro invece per Laurini e Levorato. Tanti errori in prima variante a -4:30 ma per fortuna nessuna conseguenza.</p>
<p style="text-align: justify;">A-3:10 entra di nuovo la Safety Car: tanti detriti in pista e Parisini perde la vettura in prima variante, esattamente come qualche giro fa ha fatto Malvestiti. Parisini prova a ripartire, ma la sua vettura è ingestibile.</p>
<h4 style="text-align: justify;"><strong>SECONDA BANDIERA VERDE</strong></h4>
<p style="text-align: justify;">La Safety Car rientra allo scadere del tempo, l&#8217;ultimo giro è in bandiera verde. Contatto tra Moretti e Quaresmini, con Marzio Moretti che si arrende e scende in sesta posizione. Ne approfitta Cerqui, che sale in terza posizione. La vittoria è di Giardelli, davanti a Quaresmini e Cerqui. Quarto Giorgio Amati. Ottima prestazione per Caglioni, che partito dai box è salito in undicesima posizione. Alberto Cerqui è in testa per due punti davanti ad Alessandro Giardelli.</p>
<p style="text-align: justify;"><em><strong>Beppe Dammacco</strong></em></p>
<p>LEGGI ANCHE: <a href="https://www.livegp.it/f-regional-monza-gara-1-david-inarrestabile-hadjar-campione-tra-i-rookie/">F. REGIONAL | MONZA, GARA-1: DAVID INARRESTABILE, HADJAR CAMPIONE TRA I ROOKIE!</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/alberto-cerqui/">Alberto Cerqui</a></li><li><a href="https://www.livegp.it/tag/gianmarco-quaresmini/">Gianmarco Quaresmini</a></li><li><a href="https://www.livegp.it/tag/porsche-carrera-cup-italia/">porsche carrera cup italia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fcarrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carrera+Cup+Italia+%7C+Monza%3A+Gara+1+a+Giardelli%2C+Cerqui+leader+per+due+punti&url=https%3A%2F%2Fwww.livegp.it%2Fcarrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/&amp;media=https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg&description=Gara bagnata, gara fortunata,: così è stato per Giardelli che ha vinto la prima gara a Monza riavvicinandosi alla testa del campionato.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti %0A%0A https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/beppe-dammacco/"><img alt='' src='https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/d33b9078402b44fa326fcde75e27104e?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/beppe-dammacco/">Beppe Dammacco</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="facebook.com/Pneppe" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="instagram.com/Pneppe" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="linkedin.com/in/Pneppe" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/twitter.com/Pneppe" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Beppe Dammacco"></span><meta itemprop="datePublished" content="2021-10-30T19:31:41+00:00"><meta itemprop="dateModified" content="2021-10-30T19:31:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_617dcae0946af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_617dcae0946af" ><script>var block_td_uid_79_617dcae0946af = new tdBlock();
block_td_uid_79_617dcae0946af.id = "td_uid_79_617dcae0946af";
block_td_uid_79_617dcae0946af.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_617dcae0946af_rand","td_column_number":3,"live_filter_cur_post_id":71054,"live_filter_cur_post_author":"798","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_617dcae0946af_rand","tdc_css_class_style":"td_uid_79_617dcae0946af_rand_style"}';
block_td_uid_79_617dcae0946af.td_column_number = "3";
block_td_uid_79_617dcae0946af.block_type = "td_block_related_posts";
block_td_uid_79_617dcae0946af.post_count = "3";
block_td_uid_79_617dcae0946af.found_posts = "75";
block_td_uid_79_617dcae0946af.header_color = "";
block_td_uid_79_617dcae0946af.ajax_pagination_infinite_stop = "";
block_td_uid_79_617dcae0946af.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_79_617dcae0946af);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_617dcae095913" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_617dcae0946af" href="#">RELATED ARTICLES</a><a id="td_uid_81_617dcae095918" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_617dcae0946af" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_617dcae0946af class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/porsche-carrera-cup-italia-da-misano-inizia-la-stagione/" rel="bookmark" class="td-image-wrap" title="Porsche Carrera Cup Italia | Parte da Misano la stagione 2021!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Porsche Carrera Cup Italia | Parte da Misano la stagione 2021!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/carrera-cup-italia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/" class="td-post-category">Trofei monomarca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/porsche-carrera-cup-italia-da-misano-inizia-la-stagione/" rel="bookmark" title="Porsche Carrera Cup Italia | Parte da Misano la stagione 2021!">Porsche Carrera Cup Italia | Parte da Misano la stagione 2021!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/porsche-supercup-la-stagione-inizia-da-montecarlo/" rel="bookmark" class="td-image-wrap" title="Porsche Supercup | La stagione inizia da Montecarlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lo schieramento della Porsche Supercup" title="Porsche Supercup | La stagione inizia da Montecarlo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/Ez58W5NX0AQHq9n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/" class="td-post-category">Trofei monomarca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/porsche-supercup-la-stagione-inizia-da-montecarlo/" rel="bookmark" title="Porsche Supercup | La stagione inizia da Montecarlo">Porsche Supercup | La stagione inizia da Montecarlo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/challenge-ford-mpm-ford-ka-trofeo-le-vetture-turismo-con-telemetria-di-serie/" rel="bookmark" class="td-image-wrap" title="Challenge Ford MPM | Ford Ka+ Trofeo: le vetture Turismo con telemetria di serie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La protagonista del Challenge Ford MPM: la Ford Ka+ Trofeo" title="Challenge Ford MPM | Ford Ka+ Trofeo: le vetture Turismo con telemetria di serie" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/61E24877-6F62-4DD5-AB61-C7D72C9E4112-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/" class="td-post-category">Trofei monomarca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/challenge-ford-mpm-ford-ka-trofeo-le-vetture-turismo-con-telemetria-di-serie/" rel="bookmark" title="Challenge Ford MPM | Ford Ka+ Trofeo: le vetture Turismo con telemetria di serie">Challenge Ford MPM | Ford Ka+ Trofeo: le vetture Turismo con telemetria di serie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_617dcae0946af" data-td_block_id="td_uid_79_617dcae0946af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_617dcae0946af" data-td_block_id="td_uid_79_617dcae0946af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='71054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b137f8decc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="215"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/" aria-current="page">Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti</a>
									</li>
											<li>
					<a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/">Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio</a>
									</li>
											<li>
					<a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/">WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f-regional-monza-gara-1-david-inarrestabile-hadjar-campione-tra-i-rookie/">F. Regional | Monza, gara-1: David inarrestabile, Hadjar campione tra i rookie!</a>
									</li>
											<li>
					<a href="https://www.livegp.it/italian-f4-monza-gara-1-vince-un-bearman-mai-sazio-primo-podio-per-antonelli/">Italian F4 | Monza, gara-1: vince un Bearman mai sazio, primo podio per Antonelli!</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_617dcae09770e_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,123</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,035</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,576</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,273</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_617dcae097d59_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_617dcae097d59" ><script>var block_td_uid_84_617dcae097d59 = new tdBlock();
block_td_uid_84_617dcae097d59.id = "td_uid_84_617dcae097d59";
block_td_uid_84_617dcae097d59.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_617dcae097d59_rand","tdc_css_class":"td_uid_84_617dcae097d59_rand","tdc_css_class_style":"td_uid_84_617dcae097d59_rand_style"}';
block_td_uid_84_617dcae097d59.td_column_number = "1";
block_td_uid_84_617dcae097d59.block_type = "td_block_7";
block_td_uid_84_617dcae097d59.post_count = "3";
block_td_uid_84_617dcae097d59.found_posts = "13496";
block_td_uid_84_617dcae097d59.header_color = "";
block_td_uid_84_617dcae097d59.ajax_pagination_infinite_stop = "";
block_td_uid_84_617dcae097d59.max_num_pages = "4499";
tdBlocksArray.push(block_td_uid_84_617dcae097d59);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_617dcae097d59 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/" rel="bookmark" class="td-image-wrap" title="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Giardelli vincitore" title="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/250217739_575370340396509_6655231039402113280_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/carrera-cup-italia-monza-gara-1-a-giardelli-cerqui-leader-per-due-punti/" rel="bookmark" title="Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader per due punti">Carrera Cup Italia | Monza: Gara 1 a Giardelli, Cerqui leader...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T19:31:41+00:00" >30 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Bearman Italian F4 Monza gara-2" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/bearman-itaf4-monza-gara2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/" rel="bookmark" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio">Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T18:32:59+00:00" >30 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/" rel="bookmark" class="td-image-wrap" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="6h Bahrain" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/617d20b8de3f4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/" rel="bookmark" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO">WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T16:01:35+00:00" >30 Ottobre 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_617dcae0a618c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_617dcae0a618c" ><script>var block_td_uid_85_617dcae0a618c = new tdBlock();
block_td_uid_85_617dcae0a618c.id = "td_uid_85_617dcae0a618c";
block_td_uid_85_617dcae0a618c.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_617dcae0a618c_rand","tdc_css_class":"td_uid_85_617dcae0a618c_rand","tdc_css_class_style":"td_uid_85_617dcae0a618c_rand_style"}';
block_td_uid_85_617dcae0a618c.td_column_number = "1";
block_td_uid_85_617dcae0a618c.block_type = "td_block_7";
block_td_uid_85_617dcae0a618c.post_count = "3";
block_td_uid_85_617dcae0a618c.found_posts = "13496";
block_td_uid_85_617dcae0a618c.header_color = "";
block_td_uid_85_617dcae0a618c.ajax_pagination_infinite_stop = "";
block_td_uid_85_617dcae0a618c.max_num_pages = "4499";
tdBlocksArray.push(block_td_uid_85_617dcae0a618c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_617dcae0a618c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_617dcae0f3ad3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_617dcae0f3ad3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1423</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1182</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">842</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">696</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">646</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">560</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">546</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">525</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">490</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		
<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Bearman Italian F4 Monza gara-2" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/bearman-itaf4-monza-gara2-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/" rel="bookmark" title="Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a podio">Italian F4 | Monza, gara-2: Bearman fa doppietta, Antonelli ancora a...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/samuelf/">Samuele Fassino</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T18:32:59+00:00" >30 Ottobre 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/italian-f4-monza-gara-2-bearman-fa-doppietta-antonelli-ancora-a-podio/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/" rel="bookmark" class="td-image-wrap" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="6h Bahrain" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/10/617d20b8de3f4-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/" rel="bookmark" title="WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in solitaria in GTE PRO">WEC | 6h Bahrain: Toyota #7 domina la scena, Porsche in...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-30T16:01:35+00:00" >30 Ottobre 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/wec-6h-bahrain-toyota-7-domina-la-scena-porsche-in-solitaria-in-gte-pro/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 617dcae10ed06
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.livegp.it/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.livegp.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[71054]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>