<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script"><title>Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-8bdfc6a191c41605ed74eacb1e78041a" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-8bdfc6a191c41605ed74eacb1e78041a.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer> var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || []; </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza.jpg" /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.5 (Yoast SEO v19.11) - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="A partire dal 1° Dicembre, infatti, Alfredo Scala subentrerà nel ruolo di Direttore Generale aggiunto dell&#039;impianto brianzolo" /><link rel="canonical" href="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto" /><meta property="og:description" content="A partire dal 1° Dicembre, infatti, Alfredo Scala subentrerà nel ruolo di Direttore Generale aggiunto dell&#039;impianto brianzolo" /><meta property="og:url" content="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-11-30T16:16:22+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Marco Privitera" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@privitera_marco" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Marco Privitera" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto Feed dei commenti" href="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.38.0 – https://wpadvancedads.com/ --> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":94916,"token":"93825a3713","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/94916" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://www.livegp.it/?p=94916' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fautodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fautodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <!-- GTM Container placement set to footer --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript"> var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["eventi-e-notizie"],"pageAttributes":["alfredo-scala","autodromo-di-monza"],"pagePostAuthor":"Marco Privitera"};
 dataLayer.push( dataLayer_content ); </script> <script data-cfasync="false"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP'); </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="preconnect" href="https://clickiocdn.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://static.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://yt3.ggpht.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://jnn-pa.googleapis.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://onesignal.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap" rel="stylesheet"> <style> @media (max-width: 767px) {
 body.post-template-default {
 background-image: none !important;
 }
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/on-the-road/",
 "name": "ON THE ROAD"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/",
 "name": "Eventi e notizie" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/",
 "name": "Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-94916 single-format-standard autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Chiudi il menu"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap custom-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu black-menu"><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2022/09/logo544-300x122.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png" alt=""/> <span class="td-visual-hidden">LiveGP.it</span> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_638781f2deff6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_638781f2deff6" ><script>var block_td_uid_1_638781f2deff6 = new tdBlock();
block_td_uid_1_638781f2deff6.id = "td_uid_1_638781f2deff6";
block_td_uid_1_638781f2deff6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_638781f2deff6_rand","tdc_css_class":"td_uid_1_638781f2deff6_rand","tdc_css_class_style":"td_uid_1_638781f2deff6_rand_style"}';
block_td_uid_1_638781f2deff6.td_column_number = "3";
block_td_uid_1_638781f2deff6.block_type = "td_block_mega_menu";
block_td_uid_1_638781f2deff6.post_count = "4";
block_td_uid_1_638781f2deff6.found_posts = "3999";
block_td_uid_1_638781f2deff6.header_color = "";
block_td_uid_1_638781f2deff6.ajax_pagination_infinite_stop = "";
block_td_uid_1_638781f2deff6.max_num_pages = "1000";
tdBlocksArray.push(block_td_uid_1_638781f2deff6); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_638781f2deff6" id="td_uid_2_638781f2e1790" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_3_638781f2e1810" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_4_638781f2e184e" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_5_638781f2e1886" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_6_638781f2e18bd" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_7_638781f2e18f4" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_8_638781f2e192c" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_9_638781f2e1993" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_10_638781f2e19d7" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_11_638781f2e1a18" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_638781f2deff6"  id="td_uid_12_638781f2e1a4d" data-td_block_id="td_uid_1_638781f2deff6" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_638781f2deff6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/" rel="bookmark" class="td-image-wrap" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Carlos Sainz e Charles Leclerc" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/Sainz-Leclerc-Ferrari-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/" rel="bookmark" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?">F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-mick-schumacher-verso-mercedes-sara-pilota-di-riserva-nel-2023/" rel="bookmark" class="td-image-wrap" title="F1 | Mick Schumacher verso Mercedes, sarà pilota di riserva nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Mick Schumacher Mercedes" title="F1 | Mick Schumacher verso Mercedes, sarà pilota di riserva nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/mick-schumacher-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-mick-schumacher-verso-mercedes-sara-pilota-di-riserva-nel-2023/" rel="bookmark" title="F1 | Mick Schumacher verso Mercedes, sarà pilota di riserva nel 2023">F1 | Mick Schumacher verso Mercedes, sarà pilota di riserva nel&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-ferrari-tra-le-dimissioni-di-binotto-ed-il-futuro-della-scuderia/" rel="bookmark" class="td-image-wrap" title="F1 | Ferrari: tra le dimissioni di Binotto ed il futuro della Scuderia"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Binotto Ferrari" title="F1 | Ferrari: tra le dimissioni di Binotto ed il futuro della Scuderia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/Binotto-Ferrari-9835fcf9-b8fa-4f73-b56f-881e0c56e6ed-218x150.webp"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-ferrari-tra-le-dimissioni-di-binotto-ed-il-futuro-della-scuderia/" rel="bookmark" title="F1 | Ferrari: tra le dimissioni di Binotto ed il futuro della Scuderia">F1 | Ferrari: tra le dimissioni di Binotto ed il futuro&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-la-ferrari-e-quei-silenzi-assordanti/" rel="bookmark" class="td-image-wrap" title="F1 | La Ferrari e quei silenzi &#8220;assordanti&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Ferrari Binotto" title="F1 | La Ferrari e quei silenzi &#8220;assordanti&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/2200066-scuderia-ferrari-test-bahrain-2022-day-1-1024x682-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-la-ferrari-e-quei-silenzi-assordanti/" rel="bookmark" title="F1 | La Ferrari e quei silenzi &#8220;assordanti&#8221;">F1 | La Ferrari e quei silenzi &#8220;assordanti&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_638781f2deff6" data-td_block_id="td_uid_1_638781f2deff6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_1_638781f2deff6" data-td_block_id="td_uid_1_638781f2deff6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_638781f2e3e06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_638781f2e3e06" ><script>var block_td_uid_13_638781f2e3e06 = new tdBlock();
block_td_uid_13_638781f2e3e06.id = "td_uid_13_638781f2e3e06";
block_td_uid_13_638781f2e3e06.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_638781f2e3e06_rand","tdc_css_class":"td_uid_13_638781f2e3e06_rand","tdc_css_class_style":"td_uid_13_638781f2e3e06_rand_style"}';
block_td_uid_13_638781f2e3e06.td_column_number = "3";
block_td_uid_13_638781f2e3e06.block_type = "td_block_mega_menu";
block_td_uid_13_638781f2e3e06.post_count = "4";
block_td_uid_13_638781f2e3e06.found_posts = "2334";
block_td_uid_13_638781f2e3e06.header_color = "";
block_td_uid_13_638781f2e3e06.ajax_pagination_infinite_stop = "";
block_td_uid_13_638781f2e3e06.max_num_pages = "584";
tdBlocksArray.push(block_td_uid_13_638781f2e3e06); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_638781f2e3e06" id="td_uid_14_638781f2e4b20" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_15_638781f2e4b92" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_16_638781f2e4bd7" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_17_638781f2e4c26" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_18_638781f2e4c7f" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_19_638781f2e4cc8" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_20_638781f2e4d14" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_21_638781f2e4d5e" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_22_638781f2e4daa" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_23_638781f2e4deb" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_24_638781f2e4e27" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_638781f2e3e06"  id="td_uid_25_638781f2e4e67" data-td_block_id="td_uid_13_638781f2e3e06" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_638781f2e3e06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-gp-di-cina-2023-e-gia-a-rischio/" rel="bookmark" class="td-image-wrap" title="F1 | Il GP di Cina 2023 è già a rischio?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Il GP di Cina 2023 di F1 pare sia fortemente a rischio. Credits: F1 China GP Official website" title="F1 | Il GP di Cina 2023 è già a rischio?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/F1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-gp-di-cina-2023-e-gia-a-rischio/" rel="bookmark" title="F1 | Il GP di Cina 2023 è già a rischio?">F1 | Il GP di Cina 2023 è già a rischio?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-test-abu-dhabi-un-tris-ferrari-chiude-il-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Test Abu Dhabi: un tris Ferrari chiude il 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 Test" title="F1 | Test Abu Dhabi: un tris Ferrari chiude il 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/F1-Test-10-post-season-test-yasmarina-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-test-abu-dhabi-un-tris-ferrari-chiude-il-2022/" rel="bookmark" title="F1 | Test Abu Dhabi: un tris Ferrari chiude il 2022">F1 | Test Abu Dhabi: un tris Ferrari chiude il 2022</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-abu-dhabi-i-test-in-diretta/" rel="bookmark" class="td-image-wrap" title="F1 | Abu Dhabi, i test in diretta"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 test" title="F1 | Abu Dhabi, i test in diretta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/F1-test-FiAyRchWYAg1hgb-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-abu-dhabi-i-test-in-diretta/" rel="bookmark" title="F1 | Abu Dhabi, i test in diretta">F1 | Abu Dhabi, i test in diretta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-abu-dhabi-le-pagelle-ai-protagonisti-8/" rel="bookmark" class="td-image-wrap" title="F1 | GP Abu Dhabi, le pagelle ai protagonisti"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="abu dhabi" title="F1 | GP Abu Dhabi, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/abu-dhabi-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-abu-dhabi-le-pagelle-ai-protagonisti-8/" rel="bookmark" title="F1 | GP Abu Dhabi, le pagelle ai protagonisti">F1 | GP Abu Dhabi, le pagelle ai protagonisti</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_638781f2e3e06" data-td_block_id="td_uid_13_638781f2e3e06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_13_638781f2e3e06" data-td_block_id="td_uid_13_638781f2e3e06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_638781f2e7344_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_638781f2e7344" ><script>var block_td_uid_26_638781f2e7344 = new tdBlock();
block_td_uid_26_638781f2e7344.id = "td_uid_26_638781f2e7344";
block_td_uid_26_638781f2e7344.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_638781f2e7344_rand","tdc_css_class":"td_uid_26_638781f2e7344_rand","tdc_css_class_style":"td_uid_26_638781f2e7344_rand_style"}';
block_td_uid_26_638781f2e7344.td_column_number = "3";
block_td_uid_26_638781f2e7344.block_type = "td_block_mega_menu";
block_td_uid_26_638781f2e7344.post_count = "4";
block_td_uid_26_638781f2e7344.found_posts = "3934";
block_td_uid_26_638781f2e7344.header_color = "";
block_td_uid_26_638781f2e7344.ajax_pagination_infinite_stop = "";
block_td_uid_26_638781f2e7344.max_num_pages = "984";
tdBlocksArray.push(block_td_uid_26_638781f2e7344); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_638781f2e7344" id="td_uid_27_638781f2e8203" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_28_638781f2e8276" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_29_638781f2e82e3" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_30_638781f2e832a" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_31_638781f2e836d" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_32_638781f2e83b4" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_33_638781f2e83f5" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_34_638781f2e8435" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_35_638781f2e8475" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_638781f2e7344"  id="td_uid_36_638781f2e84b5" data-td_block_id="td_uid_26_638781f2e7344" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_638781f2e7344 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Bradley Ray con Motoxracing nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="bradley ray" title="WorldSBK | Bradley Ray con Motoxracing nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/cq5dam-web-1200-1200-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/" rel="bookmark" title="WorldSBK | Bradley Ray con Motoxracing nel 2023">WorldSBK | Bradley Ray con Motoxracing nel 2023</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/jack-miller-nel-asbk-la-riprova-che-i-campionati-nazionali-valgono/" rel="bookmark" class="td-image-wrap" title="Jack Miller nel ASBK: la riprova che i campionati nazionali valgono"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="Jack Miller nel ASBK: la riprova che i campionati nazionali valgono" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/FijXhMmakAEjLmj-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/jack-miller-nel-asbk-la-riprova-che-i-campionati-nazionali-valgono/" rel="bookmark" title="Jack Miller nel ASBK: la riprova che i campionati nazionali valgono">Jack Miller nel ASBK: la riprova che i campionati nazionali valgono</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldssp-jules-cluzel-la-storia-delleterno-secondo/" rel="bookmark" class="td-image-wrap" title="WorldSSP | Jules Cluzel, la storia dell&#8217;eterno secondo"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="WorldSSP | Jules Cluzel, la storia dell&#8217;eterno secondo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/header-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldssp-jules-cluzel-la-storia-delleterno-secondo/" rel="bookmark" title="WorldSSP | Jules Cluzel, la storia dell&#8217;eterno secondo">WorldSSP | Jules Cluzel, la storia dell&#8217;eterno secondo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/asbk-the-bend-jones-campione-miller-quarto-allultima-gara-con-ducati/" rel="bookmark" class="td-image-wrap" title="ASBK | The Bend: Jones campione, Miller quarto all&#8217;ultima gara con Ducati"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="ASBK | The Bend: Jones campione, Miller quarto all&#039;ultima gara con Ducati" title="ASBK | The Bend: Jones campione, Miller quarto all&#8217;ultima gara con Ducati" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/Fie1rxXakAEXXxt-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/asbk-the-bend-jones-campione-miller-quarto-allultima-gara-con-ducati/" rel="bookmark" title="ASBK | The Bend: Jones campione, Miller quarto all&#8217;ultima gara con Ducati">ASBK | The Bend: Jones campione, Miller quarto all&#8217;ultima gara con&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_638781f2e7344" data-td_block_id="td_uid_26_638781f2e7344"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_26_638781f2e7344" data-td_block_id="td_uid_26_638781f2e7344"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_638781f2eaa27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_638781f2eaa27" ><script>var block_td_uid_37_638781f2eaa27 = new tdBlock();
block_td_uid_37_638781f2eaa27.id = "td_uid_37_638781f2eaa27";
block_td_uid_37_638781f2eaa27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_638781f2eaa27_rand","tdc_css_class":"td_uid_37_638781f2eaa27_rand","tdc_css_class_style":"td_uid_37_638781f2eaa27_rand_style"}';
block_td_uid_37_638781f2eaa27.td_column_number = "3";
block_td_uid_37_638781f2eaa27.block_type = "td_block_mega_menu";
block_td_uid_37_638781f2eaa27.post_count = "4";
block_td_uid_37_638781f2eaa27.found_posts = "2521";
block_td_uid_37_638781f2eaa27.header_color = "";
block_td_uid_37_638781f2eaa27.ajax_pagination_infinite_stop = "";
block_td_uid_37_638781f2eaa27.max_num_pages = "631";
tdBlocksArray.push(block_td_uid_37_638781f2eaa27); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_638781f2eaa27" id="td_uid_38_638781f2eb8f7" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_39_638781f2eb999" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_40_638781f2eb9cf" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_41_638781f2eba0c" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_42_638781f2eba35" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_43_638781f2eba5d" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_44_638781f2eba8d" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_45_638781f2ebae6" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_46_638781f2ebb26" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_638781f2eaa27"  id="td_uid_47_638781f2ebb4f" data-td_block_id="td_uid_37_638781f2eaa27" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_638781f2eaa27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-dalla-gen3-al-nuovo-logo-ecco-tutte-le-novita-della-stagione-9/" rel="bookmark" class="td-image-wrap" title="Formula E | Dalla Gen3 al nuovo logo: ecco tutte le novità della stagione 9"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="formula e season 9" title="Formula E | Dalla Gen3 al nuovo logo: ecco tutte le novità della stagione 9" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/formula-e-season-9-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-dalla-gen3-al-nuovo-logo-ecco-tutte-le-novita-della-stagione-9/" rel="bookmark" title="Formula E | Dalla Gen3 al nuovo logo: ecco tutte le novità della stagione 9">Formula E | Dalla Gen3 al nuovo logo: ecco tutte le&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-3-martins-il-piu-veloce-dei-tre-giorni/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Test Abu Dhabi, day-3: Martins il più veloce dei tre giorni"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="martins test f2 abu dhabi" title="FIA F2 | Test Abu Dhabi, day-3: Martins il più veloce dei tre giorni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/FiZRWVWWAAEGrcG-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-3-martins-il-piu-veloce-dei-tre-giorni/" rel="bookmark" title="FIA F2 | Test Abu Dhabi, day-3: Martins il più veloce dei tre giorni">FIA F2 | Test Abu Dhabi, day-3: Martins il più veloce&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-2-doohan-precede-daruvala-e-iwasa/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Test Abu Dhabi, day-2: Doohan precede Daruvala e Iwasa"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Doohan test FIA F2 Abu Dhabi 2022" title="FIA F2 | Test Abu Dhabi, day-2: Doohan precede Daruvala e Iwasa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/doohan_fiaf2_test_abudhabi_2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-2-doohan-precede-daruvala-e-iwasa/" rel="bookmark" title="FIA F2 | Test Abu Dhabi, day-2: Doohan precede Daruvala e Iwasa">FIA F2 | Test Abu Dhabi, day-2: Doohan precede Daruvala e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-1-hauger-e-verschoor-al-comando/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Test Abu Dhabi, day-1: Hauger e Verschoor al comando"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Richard Verschoor, Van Amersfoort Racing - Credits: FIA F2 official twitter @Formula2" title="FIA F2 | Test Abu Dhabi, day-1: Hauger e Verschoor al comando" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/Test-F2-post-stagionali-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-1-hauger-e-verschoor-al-comando/" rel="bookmark" title="FIA F2 | Test Abu Dhabi, day-1: Hauger e Verschoor al comando">FIA F2 | Test Abu Dhabi, day-1: Hauger e Verschoor al&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_638781f2eaa27" data-td_block_id="td_uid_37_638781f2eaa27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_37_638781f2eaa27" data-td_block_id="td_uid_37_638781f2eaa27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_638781f2ef201_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_638781f2ef201" ><script>var block_td_uid_48_638781f2ef201 = new tdBlock();
block_td_uid_48_638781f2ef201.id = "td_uid_48_638781f2ef201";
block_td_uid_48_638781f2ef201.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_638781f2ef201_rand","tdc_css_class":"td_uid_48_638781f2ef201_rand","tdc_css_class_style":"td_uid_48_638781f2ef201_rand_style"}';
block_td_uid_48_638781f2ef201.td_column_number = "3";
block_td_uid_48_638781f2ef201.block_type = "td_block_mega_menu";
block_td_uid_48_638781f2ef201.post_count = "4";
block_td_uid_48_638781f2ef201.found_posts = "2411";
block_td_uid_48_638781f2ef201.header_color = "";
block_td_uid_48_638781f2ef201.ajax_pagination_infinite_stop = "";
block_td_uid_48_638781f2ef201.max_num_pages = "603";
tdBlocksArray.push(block_td_uid_48_638781f2ef201); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_638781f2ef201" id="td_uid_49_638781f2f06b7" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_50_638781f2f073c" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_51_638781f2f076c" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_52_638781f2f07dd" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_53_638781f2f0822" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_54_638781f2f0863" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_55_638781f2f08a5" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_56_638781f2f08e8" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_48_638781f2ef201"  id="td_uid_57_638781f2f0929" data-td_block_id="td_uid_48_638781f2ef201" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_48_638781f2ef201 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/gtwc-europe-marciello-regna-con-mercedes-wrt-si-prepara-per-bmw/" rel="bookmark" class="td-image-wrap" title="GTWC Europe |  Marciello regna con Mercedes, WRT si prepara con BMW per il 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="GTWC Europe 2022" title="GTWC Europe |  Marciello regna con Mercedes, WRT si prepara con BMW per il 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/GTWC-Europe-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gtwc-europe-marciello-regna-con-mercedes-wrt-si-prepara-per-bmw/" rel="bookmark" title="GTWC Europe |  Marciello regna con Mercedes, WRT si prepara con BMW per il 2023">GTWC Europe |  Marciello regna con Mercedes, WRT si prepara&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-inizia-a-comporsi-il-calendario-del-world-tour/" rel="bookmark" class="td-image-wrap" title="TCR | Inizia a comporsi il calendario del &#8216;World Tour&#8217;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="TCR World Tour" title="TCR | Inizia a comporsi il calendario del &#8216;World Tour&#8217;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/317505631_5697965793573772_2530203959294006875_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-inizia-a-comporsi-il-calendario-del-world-tour/" rel="bookmark" title="TCR | Inizia a comporsi il calendario del &#8216;World Tour&#8217;">TCR | Inizia a comporsi il calendario del &#8216;World Tour&#8217;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wec-ferrari-giovinazzi-pronto-per-un-sedile-hypercar/" rel="bookmark" class="td-image-wrap" title="WEC | Ferrari: Giovinazzi pronto per un sedile Hypercar"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Antonio Giovinazzi" title="WEC | Ferrari: Giovinazzi pronto per un sedile Hypercar" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/Antonio-Giovinazzi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-ferrari-giovinazzi-pronto-per-un-sedile-hypercar/" rel="bookmark" title="WEC | Ferrari: Giovinazzi pronto per un sedile Hypercar">WEC | Ferrari: Giovinazzi pronto per un sedile Hypercar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-jeddah-conclude-unera-cosa-accadra-nel-2023/" rel="bookmark" class="td-image-wrap" title="WTCR | Jeddah conclude un&#8217;era. Cosa accadrà nel 2023?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="FIA WTCR" title="WTCR | Jeddah conclude un&#8217;era. Cosa accadrà nel 2023?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/316833962_5261330520633765_8758601899906663686_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-jeddah-conclude-unera-cosa-accadra-nel-2023/" rel="bookmark" title="WTCR | Jeddah conclude un&#8217;era. Cosa accadrà nel 2023?">WTCR | Jeddah conclude un&#8217;era. Cosa accadrà nel 2023?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_638781f2ef201" data-td_block_id="td_uid_48_638781f2ef201"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_48_638781f2ef201" data-td_block_id="td_uid_48_638781f2ef201"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_638781f2f332e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_638781f2f332e" ><script>var block_td_uid_58_638781f2f332e = new tdBlock();
block_td_uid_58_638781f2f332e.id = "td_uid_58_638781f2f332e";
block_td_uid_58_638781f2f332e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_638781f2f332e_rand","tdc_css_class":"td_uid_58_638781f2f332e_rand","tdc_css_class_style":"td_uid_58_638781f2f332e_rand_style"}';
block_td_uid_58_638781f2f332e.td_column_number = "3";
block_td_uid_58_638781f2f332e.block_type = "td_block_mega_menu";
block_td_uid_58_638781f2f332e.post_count = "4";
block_td_uid_58_638781f2f332e.found_posts = "640";
block_td_uid_58_638781f2f332e.header_color = "";
block_td_uid_58_638781f2f332e.ajax_pagination_infinite_stop = "";
block_td_uid_58_638781f2f332e.max_num_pages = "160";
tdBlocksArray.push(block_td_uid_58_638781f2f332e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_638781f2f332e" id="td_uid_59_638781f300158" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_58_638781f2f332e"  id="td_uid_60_638781f3001d4" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_58_638781f2f332e"  id="td_uid_61_638781f300224" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_58_638781f2f332e"  id="td_uid_62_638781f30031f" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_58_638781f2f332e"  id="td_uid_63_638781f300379" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a><a class="mega-menu-sub-cat-td_uid_58_638781f2f332e"  id="td_uid_64_638781f3003b3" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="8548" href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a><a class="mega-menu-sub-cat-td_uid_58_638781f2f332e"  id="td_uid_65_638781f30041a" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_58_638781f2f332e"  id="td_uid_66_638781f30045f" data-td_block_id="td_uid_58_638781f2f332e" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_58_638781f2f332e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-verso-il-2023-dopo-un-anno-da-record/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Verso il 2023 dopo un anno da record"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="TCR Italy" title="TCR Italy | Verso il 2023 dopo un anno da record" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/TCR-Italy-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-verso-il-2023-dopo-un-anno-da-record/" rel="bookmark" title="TCR Italy | Verso il 2023 dopo un anno da record">TCR Italy | Verso il 2023 dopo un anno da record</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/anteprima-formula-x-lancia-la-nuova-supersport-series-con-due-classi-per-ligier/" rel="bookmark" class="td-image-wrap" title="Anteprima: Formula X lancia la nuova Supersport Series con due classi per Ligier"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="formula x ligier" title="Anteprima: Formula X lancia la nuova Supersport Series con due classi per Ligier" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/DPPIPRODUCTION_00000908_0189-Copia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/anteprima-formula-x-lancia-la-nuova-supersport-series-con-due-classi-per-ligier/" rel="bookmark" title="Anteprima: Formula X lancia la nuova Supersport Series con due classi per Ligier">Anteprima: Formula X lancia la nuova Supersport Series con due classi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/peroni-race-assegnati-a-misano-gli-ultimi-titoli-in-palio/" rel="bookmark" class="td-image-wrap" title="Peroni Race | Assegnati a Misano gli ultimi titoli in palio"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="peroni race misano" title="Peroni Race | Assegnati a Misano gli ultimi titoli in palio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/peroni-race-misano-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/peroni-race-assegnati-a-misano-gli-ultimi-titoli-in-palio/" rel="bookmark" title="Peroni Race | Assegnati a Misano gli ultimi titoli in palio">Peroni Race | Assegnati a Misano gli ultimi titoli in palio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-assegnati-gli-ultimi-titoli-in-palio-nel-gran-finale-a-monza/" rel="bookmark" class="td-image-wrap" title="Formula X | Assegnati gli ultimi titoli in palio nel gran finale a Monza"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="formula x monza" title="Formula X | Assegnati gli ultimi titoli in palio nel gran finale a Monza" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/C0012953-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-assegnati-gli-ultimi-titoli-in-palio-nel-gran-finale-a-monza/" rel="bookmark" title="Formula X | Assegnati gli ultimi titoli in palio nel gran finale a Monza">Formula X | Assegnati gli ultimi titoli in palio nel gran&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_638781f2f332e" data-td_block_id="td_uid_58_638781f2f332e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_58_638781f2f332e" data-td_block_id="td_uid_58_638781f2f332e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_638781f302f74_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_638781f302f74" ><script>var block_td_uid_67_638781f302f74 = new tdBlock();
block_td_uid_67_638781f302f74.id = "td_uid_67_638781f302f74";
block_td_uid_67_638781f302f74.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_638781f302f74_rand","tdc_css_class":"td_uid_67_638781f302f74_rand","tdc_css_class_style":"td_uid_67_638781f302f74_rand_style"}';
block_td_uid_67_638781f302f74.td_column_number = "3";
block_td_uid_67_638781f302f74.block_type = "td_block_mega_menu";
block_td_uid_67_638781f302f74.post_count = "4";
block_td_uid_67_638781f302f74.found_posts = "498";
block_td_uid_67_638781f302f74.header_color = "";
block_td_uid_67_638781f302f74.ajax_pagination_infinite_stop = "";
block_td_uid_67_638781f302f74.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_67_638781f302f74); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_638781f302f74" id="td_uid_68_638781f3042a2" data-td_block_id="td_uid_67_638781f302f74" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_638781f302f74"  id="td_uid_69_638781f304302" data-td_block_id="td_uid_67_638781f302f74" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_638781f302f74"  id="td_uid_70_638781f30433f" data-td_block_id="td_uid_67_638781f302f74" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_638781f302f74"  id="td_uid_71_638781f304369" data-td_block_id="td_uid_67_638781f302f74" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_638781f302f74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/" rel="bookmark" class="td-image-wrap" title="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="alfredo scala monza" title="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/" rel="bookmark" title="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto">Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/livegp-al-corso-di-guida-roberto-rolfo-unesperienza-formativa-imperdibile/" rel="bookmark" class="td-image-wrap" title="LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="LiveGP al corso di guida Roberto Rolfo: un&#039;esperienza formativa imperdibile" title="LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/20221110_151517-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-al-corso-di-guida-roberto-rolfo-unesperienza-formativa-imperdibile/" rel="bookmark" title="LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile">LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/eicma-2022-viaggio-tra-le-moto-da-gara-presenti/" rel="bookmark" class="td-image-wrap" title="EICMA 2022 | Viaggio tra le moto da gara presenti"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="EICMA" title="EICMA 2022 | Viaggio tra le moto da gara presenti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/MIK_6073-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/eicma-2022-viaggio-tra-le-moto-da-gara-presenti/" rel="bookmark" title="EICMA 2022 | Viaggio tra le moto da gara presenti">EICMA 2022 | Viaggio tra le moto da gara presenti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/eicma-chiusa-ledizione-2022-numeri-in-crescita-ma-non-ce-il-boom-pre-pandemia/" rel="bookmark" class="td-image-wrap" title="EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è il boom pre-pandemia"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="EICMA" title="EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è il boom pre-pandemia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/MIK_6062-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/eicma-chiusa-ledizione-2022-numeri-in-crescita-ma-non-ce-il-boom-pre-pandemia/" rel="bookmark" title="EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è il boom pre-pandemia">EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_638781f302f74" data-td_block_id="td_uid_67_638781f302f74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_67_638781f302f74" data-td_block_id="td_uid_67_638781f302f74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_638781f306d0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_638781f306d0f" ><script>var block_td_uid_72_638781f306d0f = new tdBlock();
block_td_uid_72_638781f306d0f.id = "td_uid_72_638781f306d0f";
block_td_uid_72_638781f306d0f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_638781f306d0f_rand","tdc_css_class":"td_uid_72_638781f306d0f_rand","tdc_css_class_style":"td_uid_72_638781f306d0f_rand_style"}';
block_td_uid_72_638781f306d0f.td_column_number = "3";
block_td_uid_72_638781f306d0f.block_type = "td_block_mega_menu";
block_td_uid_72_638781f306d0f.post_count = "4";
block_td_uid_72_638781f306d0f.found_posts = "116";
block_td_uid_72_638781f306d0f.header_color = "";
block_td_uid_72_638781f306d0f.ajax_pagination_infinite_stop = "";
block_td_uid_72_638781f306d0f.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_72_638781f306d0f); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_638781f306d0f" id="td_uid_73_638781f307fd9" data-td_block_id="td_uid_72_638781f306d0f" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_638781f306d0f"  id="td_uid_74_638781f30806a" data-td_block_id="td_uid_72_638781f306d0f" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_638781f306d0f"  id="td_uid_75_638781f3080bd" data-td_block_id="td_uid_72_638781f306d0f" data-td_filter_value="128" href="https://www.livegp.it/notizie/video/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_72_638781f306d0f"  id="td_uid_76_638781f308131" data-td_block_id="td_uid_72_638781f306d0f" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_638781f306d0f"  id="td_uid_77_638781f308174" data-td_block_id="td_uid_72_638781f306d0f" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_638781f306d0f"  id="td_uid_78_638781f30819e" data-td_block_id="td_uid_72_638781f306d0f" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_638781f306d0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-dominique-aegerter-a-motorbike-circus-worldsbk-me-lo-sono-meritato-in-pista/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/10/63137_jdr_r08_ambience_slide_big-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-dominique-aegerter-a-motorbike-circus-worldsbk-me-lo-sono-meritato-in-pista/" rel="bookmark" title="L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono meritato in pista&#8221;">L&#8217;intervista | Dominique Aegerter a Motorbike Circus: &#8220;WorldSBK? Me lo sono&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" class="td-image-wrap" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Credits Matteo Ferrari" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Matteo-Ferrari-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”">L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-21.03.22-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;">L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" class="td-image-wrap" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Alberto Naska" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_2221-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;">Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_638781f306d0f" data-td_block_id="td_uid_72_638781f306d0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_72_638781f306d0f" data-td_block_id="td_uid_72_638781f306d0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-94916" class="post-94916 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-e-notizie tag-alfredo-scala tag-autodromo-di-monza" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ON THE ROAD" class="entry-crumb" href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Eventi e notizie" class="entry-crumb" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li></ul><header class="td-post-title"><h1 class="entry-title">Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-11-30T17:16:22+00:00" >30 Novembre 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94916">0</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fautodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autodromo+di+Monza%2C+Alfredo+Scala+nuovo+direttore+generale+aggiunto&url=https%3A%2F%2Fwww.livegp.it%2Fautodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/&amp;media=https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza.jpg&description=A partire dal 1° Dicembre, infatti, Alfredo Scala subentrerà nel ruolo di Direttore Generale aggiunto dell&#039;impianto brianzolo"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto %0A%0A https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza.jpg" aria-label="Imamgine principale" data-caption="Credits: Autodromo Nazionale Monza (pagina Facebook)"><img width="696" height="464" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-696x464.jpg" data-srcset="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza.jpg 1200w" data-sizes="(max-width: 696px) 100vw, 696px" alt="alfredo scala monza" title="alfredo scala monza"/></a><figcaption class="wp-caption-text">Credits: Autodromo Nazionale Monza (pagina Facebook)</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;">Nuovo assetto organizzativo per l&#8217;Autodromo Nazionale di Monza. A partire dal 1° Dicembre, infatti, Alfredo Scala subentrerà nel ruolo di Direttore Generale aggiunto dell&#8217;impianto brianzolo, conservando al tempo stesso la carica di Direttore dell&#8217;Autodromo di Vallelunga. La riorganizzazione, voluta dall&#8217;assemblea degli azionisti, vedrà la nuova figura affiancare quella di Alessandra Zinno, la quale si occuperà di sviluppare e promuovere il brand &#8216;Monza 100&#8217;.</p><h4><strong>UNA &#8216;NUOVA QUALIFICATA CONDUZIONE&#8217;</strong></h4><p style="text-align: justify;">Alla vigilia di un inverno che vedrà il <a href="https://www.monzanet.it/">Tempio della Velocità</a> sottoposto a svariati interventi di restyling, con l&#8217;obiettivo di presentarsi al meglio per l&#8217;appuntamento con il prossimo Gran Premio d&#8217;Italia, un&#8217;importante novità nell&#8217;organigramma dell&#8217;autodromo brianzolo entrerà in vigore sin dalle prossime ore. Secondo quanto si legge nel comunicato stampa, la nomina di Alfredo Scala da parte dell&#8217;assemblea degli azionisti di Autodromo Nazionale di Monza, SIAS S.p.A., avviene <em>&#8220;tenuto conto della necessità di rafforzare la gestione operativa ed amministrativa della Società, in conseguenza della forte evoluzione impressa da Formula One, titolare dei diritti, nell&#8217;organizzazione del Gran Premio d&#8217;Italia secondo standard organizzativi più evoluti, nonché della necessità di una nuova qualificata conduzione dell&#8217;impianto sportivo per un sempre maggiore efficiente governo di tutti gli <a href="https://www.livegp.it/formula-x-assegnati-gli-ultimi-titoli-in-palio-nel-gran-finale-a-monza/">eventi motoristici</a> in calendario&#8221;.</em></p><p style="text-align: justify;">Nell&#8217;intento di fornire un ulteriore sviluppo alla promozione del brand &#8216;Monza 100&#8217;, nato in occasione del centenario dell&#8217;Autodromo, l&#8217;attuale Direttore Generale Alessandra Zinno sarà incaricata di occuparsi di tale incarico.</p><p><em><strong>Marco Privitera</strong></em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/alfredo-scala/">alfredo scala</a></li><li><a href="https://www.livegp.it/tag/autodromo-di-monza/">autodromo di monza</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fautodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Autodromo+di+Monza%2C+Alfredo+Scala+nuovo+direttore+generale+aggiunto&url=https%3A%2F%2Fwww.livegp.it%2Fautodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/&amp;media=https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza.jpg&description=A partire dal 1° Dicembre, infatti, Alfredo Scala subentrerà nel ruolo di Direttore Generale aggiunto dell&#039;impianto brianzolo"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto %0A%0A https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a aria-label="Link autore" href="https://www.livegp.it/author/monsgebel/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96' decoding='async'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a></span></div><div class="td-author-url"><a href="http://www.livegpcommunication.it">http://www.livegpcommunication.it</a></div><div class="td-author-description">Fondatore, editore e direttore di LiveGP.it</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="@marco_livegp" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/marcoprivitera/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/privitera_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Privitera"></span><meta itemprop="datePublished" content="2022-11-30T17:16:22+00:00"><meta itemprop="dateModified" content="2022-11-30T17:16:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_80_638781f30d1f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_638781f30d1f1" ><script>var block_td_uid_80_638781f30d1f1 = new tdBlock();
block_td_uid_80_638781f30d1f1.id = "td_uid_80_638781f30d1f1";
block_td_uid_80_638781f30d1f1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_80_638781f30d1f1_rand","td_column_number":3,"live_filter_cur_post_id":94916,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_80_638781f30d1f1_rand","tdc_css_class_style":"td_uid_80_638781f30d1f1_rand_style"}';
block_td_uid_80_638781f30d1f1.td_column_number = "3";
block_td_uid_80_638781f30d1f1.block_type = "td_block_related_posts";
block_td_uid_80_638781f30d1f1.post_count = "3";
block_td_uid_80_638781f30d1f1.found_posts = "292";
block_td_uid_80_638781f30d1f1.header_color = "";
block_td_uid_80_638781f30d1f1.ajax_pagination_infinite_stop = "";
block_td_uid_80_638781f30d1f1.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_80_638781f30d1f1); </script><span class="td-related-title td-block-title"><a id="td_uid_81_638781f30d797" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_638781f30d1f1" href="#">RELATED ARTICLES</a><a id="td_uid_82_638781f30d79d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_638781f30d1f1" href="#">Altro dall'autore</a></span><div id=td_uid_80_638781f30d1f1 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/livegp-al-corso-di-guida-roberto-rolfo-unesperienza-formativa-imperdibile/" rel="bookmark" class="td-image-wrap" title="LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="LiveGP al corso di guida Roberto Rolfo: un&#039;esperienza formativa imperdibile" title="LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/20221110_151517-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-al-corso-di-guida-roberto-rolfo-unesperienza-formativa-imperdibile/" rel="bookmark" title="LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile">LiveGP al corso di guida Roberto Rolfo: un&#8217;esperienza formativa imperdibile</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/eicma-2022-viaggio-tra-le-moto-da-gara-presenti/" rel="bookmark" class="td-image-wrap" title="EICMA 2022 | Viaggio tra le moto da gara presenti"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="EICMA" title="EICMA 2022 | Viaggio tra le moto da gara presenti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/MIK_6073-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/eicma-2022-viaggio-tra-le-moto-da-gara-presenti/" rel="bookmark" title="EICMA 2022 | Viaggio tra le moto da gara presenti">EICMA 2022 | Viaggio tra le moto da gara presenti</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/eicma-chiusa-ledizione-2022-numeri-in-crescita-ma-non-ce-il-boom-pre-pandemia/" rel="bookmark" class="td-image-wrap" title="EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è il boom pre-pandemia"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="EICMA" title="EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è il boom pre-pandemia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/MIK_6062-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/eicma-chiusa-ledizione-2022-numeri-in-crescita-ma-non-ce-il-boom-pre-pandemia/" rel="bookmark" title="EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è il boom pre-pandemia">EICMA | Chiusa l&#8217;edizione 2022: numeri in crescita, ma non c&#8217;è il boom pre-pandemia</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_638781f30d1f1" data-td_block_id="td_uid_80_638781f30d1f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_80_638781f30d1f1" data-td_block_id="td_uid_80_638781f30d1f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94916' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f862e478b9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="62"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/" aria-current="page">Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto</a></li><li> <a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/">WorldSBK | Bradley Ray con Motoxracing nel 2023</a></li><li> <a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/">F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?</a></li><li> <a href="https://www.livegp.it/tcr-italy-verso-il-2023-dopo-un-anno-da-record/">TCR Italy | Verso il 2023 dopo un anno da record</a></li><li> <a href="https://www.livegp.it/f1-mick-schumacher-verso-mercedes-sara-pilota-di-riserva-nel-2023/">F1 | Mick Schumacher verso Mercedes, sarà pilota di riserva nel 2023</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_83_638781f31073d_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" title="RadioGP Live"  width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/" title="LiveGP Communication" aria-label="LiveGP Communication"><img class="aligncenter wp-image-10519 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20193%20110'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%2058'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" title="Circus F1" aria-label="Circus F1" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/" title="Italian gesture" aria-label="Italian gesture"><img class="wp-image-7383 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2056'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/" title="Funo analisi tecnica" aria-label="Italian gesture"><img class="wp-image-7382 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20283%20134'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"> <!-- Move tobar in footer --><div class="td-pb-row"><div class="td-pb-span12"><div class="td-header-top-menu-full td-container-wrap footer-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > mercoledì, Novembre 30, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_638781f312770_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_638781f312770" ><script>var block_td_uid_85_638781f312770 = new tdBlock();
block_td_uid_85_638781f312770.id = "td_uid_85_638781f312770";
block_td_uid_85_638781f312770.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_638781f312770_rand","tdc_css_class":"td_uid_85_638781f312770_rand","tdc_css_class_style":"td_uid_85_638781f312770_rand_style"}';
block_td_uid_85_638781f312770.td_column_number = "1";
block_td_uid_85_638781f312770.block_type = "td_block_7";
block_td_uid_85_638781f312770.post_count = "3";
block_td_uid_85_638781f312770.found_posts = "16519";
block_td_uid_85_638781f312770.header_color = "";
block_td_uid_85_638781f312770.ajax_pagination_infinite_stop = "";
block_td_uid_85_638781f312770.max_num_pages = "5507";
tdBlocksArray.push(block_td_uid_85_638781f312770); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_85_638781f312770 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/" rel="bookmark" class="td-image-wrap" title="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="alfredo scala monza" title="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/autodromo-monza-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/autodromo-di-monza-alfredo-scala-nuovo-direttore-generale-aggiunto/" rel="bookmark" title="Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto">Autodromo di Monza, Alfredo Scala nuovo direttore generale aggiunto</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-30T17:16:22+00:00" >30 Novembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Bradley Ray con Motoxracing nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="bradley ray" title="WorldSBK | Bradley Ray con Motoxracing nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/cq5dam-web-1200-1200-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/" rel="bookmark" title="WorldSBK | Bradley Ray con Motoxracing nel 2023">WorldSBK | Bradley Ray con Motoxracing nel 2023</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-30T15:34:45+00:00" >30 Novembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/" rel="bookmark" class="td-image-wrap" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="Carlos Sainz e Charles Leclerc" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/Sainz-Leclerc-Ferrari-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/" rel="bookmark" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?">F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-30T13:35:14+00:00" >30 Novembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_86_638781f314d8e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_86_638781f314d8e" ><script>var block_td_uid_86_638781f314d8e = new tdBlock();
block_td_uid_86_638781f314d8e.id = "td_uid_86_638781f314d8e";
block_td_uid_86_638781f314d8e.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_86_638781f314d8e_rand","tdc_css_class":"td_uid_86_638781f314d8e_rand","tdc_css_class_style":"td_uid_86_638781f314d8e_rand_style"}';
block_td_uid_86_638781f314d8e.td_column_number = "1";
block_td_uid_86_638781f314d8e.block_type = "td_block_7";
block_td_uid_86_638781f314d8e.post_count = "3";
block_td_uid_86_638781f314d8e.found_posts = "16519";
block_td_uid_86_638781f314d8e.header_color = "";
block_td_uid_86_638781f314d8e.ajax_pagination_infinite_stop = "";
block_td_uid_86_638781f314d8e.max_num_pages = "5507";
tdBlocksArray.push(block_td_uid_86_638781f314d8e); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_86_638781f314d8e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2063'%3E%3C/svg%3E" data-src=""alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_87_638781f31708a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_638781f31708a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1818</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1390</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">1016</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">881</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">776</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">768</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">668</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">603</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">572</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a aria-label="LiveGP.it" href="https://www.livegp.it/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20141'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title="" width="300" height="141"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="https://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2022</a></div></div></div></div></div><!--close td-outer-wrap--> <!-- GTM Container placement set to footer --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Bradley Ray con Motoxracing nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="bradley ray" title="WorldSBK | Bradley Ray con Motoxracing nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/cq5dam-web-1200-1200-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/" rel="bookmark" title="WorldSBK | Bradley Ray con Motoxracing nel 2023">WorldSBK | Bradley Ray con Motoxracing nel 2023</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/gdarold/">Giacomo Da Rold</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-30T15:34:45+00:00" >30 Novembre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/worldsbk-bradley-ray-con-motoxracing-nel-2023/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/" rel="bookmark" class="td-image-wrap" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="Carlos Sainz e Charles Leclerc" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/11/Sainz-Leclerc-Ferrari-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/" rel="bookmark" title="F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie tra i piloti?">F1 | Ferrari, quanto pesa l’addio di Binotto nelle future gerarchie...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/abotton/">Anna Botton</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-30T13:35:14+00:00" >30 Novembre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/ferrari-quanto-pesa-laddio-di-binotto-nelle-future-gerarchie-tra-i-piloti/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 638781f331df3
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-ff40229916dd6e914d18f6b0e037a737.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[94916]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper-child/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Lazy Loading

Served from: www.livegp.it @ 2022-11-30 17:16:51 by W3 Total Cache
-->