<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script"><title>WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-da3e40786e3585bb2e29daf1f13ac1d0" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-da3e40786e3585bb2e29daf1f13ac1d0.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer> var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || []; </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Ott Tanak ha completato al comando il day-1 del Rally Nuova Zelanda, 11mo round del Mondiale 2022. L&#039;estone di Hyundai precede le Toyota" /><link rel="canonical" href="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono - LiveGP.it" /><meta property="og:description" content="Ott Tanak ha completato al comando il day-1 del Rally Nuova Zelanda, 11mo round del Mondiale 2022. L&#039;estone di Hyundai precede le Toyota" /><meta property="og:url" content="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-09-30T05:30:44+00:00" /><meta property="article:modified_time" content="2022-09-30T05:15:08+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Luca Pellegrini" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LiveGPit" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Luca Pellegrini" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO plugin. --><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono Feed dei commenti" href="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --> <style id='global-styles-inline-css' type='text/css'>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</style> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":91253,"token":"d2e0ac7fd4","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'> /* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"113bf53a66","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */ </script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/91253" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://www.livegp.it/?p=91253' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fwrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fwrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <!-- GTM Container placement set to footer --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript"> var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["mondiale-rally-wrc"],"pageAttributes":["adrien-fourmaux","dani-sordo","elfyn-evans","esapekka-lappi","fia-world-rally-championship","gus-greensmith","hyundai","kalle-rovanpera","m-sport","mondiale-rally","mondiale-rally-2022","oliver-solberg","ott-tanak","rally-ypres-2022","sebastien-loeb","takamoto-katsuta"],"pagePostAuthor":"Luca Pellegrini"};
 dataLayer.push( dataLayer_content ); </script> <script data-cfasync="false"> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP'); </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style><link rel="preconnect" href="https://clickiocdn.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://static.doubleclick.net"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://yt3.ggpht.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://i.ytimg.com"><link rel="preconnect" href="https://jnn-pa.googleapis.com"><link rel="preconnect" href="https://googleads.g.doubleclick.net"><link rel="preconnect" href="https://pagead2.googlesyndication.com"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://onesignal.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin><link href="https://fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700&display=swap" rel="stylesheet"> <style> @media (max-width: 767px) {
 body.post-template-default {
 background-image: none !important;
 }
 } </style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#e20000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/ruote-coperte/",
 "name": "RUOTE COPERTE"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/",
 "name": "Mondiale Rally WRC" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/",
 "name": "WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-91253 single-format-standard wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive cookies-not-set aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Chiudi il menu"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 6
--><div class="td-header-wrap td-header-style-6 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap custom-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu black-menu"><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.livegp.it/"> <img class="td-retina-data lazy" data-retina="https://www.livegp.it/wp-content/uploads/2022/09/logo544-300x122.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png" alt=""/> <span class="td-visual-hidden">LiveGP.it</span> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_63367f71e55e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_63367f71e55e8" ><script>var block_td_uid_1_63367f71e55e8 = new tdBlock();
block_td_uid_1_63367f71e55e8.id = "td_uid_1_63367f71e55e8";
block_td_uid_1_63367f71e55e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_63367f71e55e8_rand","tdc_css_class":"td_uid_1_63367f71e55e8_rand","tdc_css_class_style":"td_uid_1_63367f71e55e8_rand_style"}';
block_td_uid_1_63367f71e55e8.td_column_number = "3";
block_td_uid_1_63367f71e55e8.block_type = "td_block_mega_menu";
block_td_uid_1_63367f71e55e8.post_count = "4";
block_td_uid_1_63367f71e55e8.found_posts = "3886";
block_td_uid_1_63367f71e55e8.header_color = "";
block_td_uid_1_63367f71e55e8.ajax_pagination_infinite_stop = "";
block_td_uid_1_63367f71e55e8.max_num_pages = "972";
tdBlocksArray.push(block_td_uid_1_63367f71e55e8); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_63367f71e55e8" id="td_uid_2_63367f71e5ef6" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_3_63367f71e5f31" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_4_63367f71e5f5c" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_5_63367f71e5f82" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_6_63367f71e5fc4" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_7_63367f71e5fe9" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_8_63367f71e600d" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_9_63367f71e6038" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_10_63367f71e6063" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_11_63367f71e608d" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_63367f71e55e8"  id="td_uid_12_63367f71e60b0" data-td_block_id="td_uid_1_63367f71e55e8" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_63367f71e55e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-singapore-le-dichiarazioni-dei-piloti-alla-vigilia/" rel="bookmark" class="td-image-wrap" title="F1 | GP Singapore, le dichiarazioni dei piloti alla vigilia"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Singapore Sainz" title="F1 | GP Singapore, le dichiarazioni dei piloti alla vigilia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/sainz-singapore-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/interviste/" class="td-post-category">Interviste F1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-singapore-le-dichiarazioni-dei-piloti-alla-vigilia/" rel="bookmark" title="F1 | GP Singapore, le dichiarazioni dei piloti alla vigilia">F1 | GP Singapore, le dichiarazioni dei piloti alla vigilia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-zhou-guanyu-e-alfa-romeo-insieme-anche-nel-2023/" rel="bookmark" class="td-image-wrap" title="F1 | Zhou Guanyu e Alfa Romeo insieme anche nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 zhou alfa romeo" title="F1 | Zhou Guanyu e Alfa Romeo insieme anche nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/F1-zhou-alfa-romeo-FcOe-Z6XkAcwMNp-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-zhou-guanyu-e-alfa-romeo-insieme-anche-nel-2023/" rel="bookmark" title="F1 | Zhou Guanyu e Alfa Romeo insieme anche nel 2023">F1 | Zhou Guanyu e Alfa Romeo insieme anche nel 2023</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-williams-e-latifi-si-separano-alla-fine-del-2022-chi-al-suo-posto/" rel="bookmark" class="td-image-wrap" title="F1 | Williams e Latifi si separano alla fine del 2022, chi al suo posto?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="F1 | Williams e Latifi si separano alla fine del 2022, chi al suo posto?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Williams-Latifi-2022.jpg-v2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-williams-e-latifi-si-separano-alla-fine-del-2022-chi-al-suo-posto/" rel="bookmark" title="F1 | Williams e Latifi si separano alla fine del 2022, chi al suo posto?">F1 | Williams e Latifi si separano alla fine del 2022,&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-yuki-tsunoda-e-alpha-tauri-insieme-anche-nel-2023/" rel="bookmark" class="td-image-wrap" title="F1 | Yuki Tsunoda e Alpha Tauri insieme anche nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="alpha tauri" title="F1 | Yuki Tsunoda e Alpha Tauri insieme anche nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/alpha-tauri-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-yuki-tsunoda-e-alpha-tauri-insieme-anche-nel-2023/" rel="bookmark" title="F1 | Yuki Tsunoda e Alpha Tauri insieme anche nel 2023">F1 | Yuki Tsunoda e Alpha Tauri insieme anche nel 2023</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_63367f71e55e8" data-td_block_id="td_uid_1_63367f71e55e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_1_63367f71e55e8" data-td_block_id="td_uid_1_63367f71e55e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_63367f71e73de_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_63367f71e73de" ><script>var block_td_uid_13_63367f71e73de = new tdBlock();
block_td_uid_13_63367f71e73de.id = "td_uid_13_63367f71e73de";
block_td_uid_13_63367f71e73de.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_63367f71e73de_rand","tdc_css_class":"td_uid_13_63367f71e73de_rand","tdc_css_class_style":"td_uid_13_63367f71e73de_rand_style"}';
block_td_uid_13_63367f71e73de.td_column_number = "3";
block_td_uid_13_63367f71e73de.block_type = "td_block_mega_menu";
block_td_uid_13_63367f71e73de.post_count = "4";
block_td_uid_13_63367f71e73de.found_posts = "2276";
block_td_uid_13_63367f71e73de.header_color = "";
block_td_uid_13_63367f71e73de.ajax_pagination_infinite_stop = "";
block_td_uid_13_63367f71e73de.max_num_pages = "569";
tdBlocksArray.push(block_td_uid_13_63367f71e73de); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_63367f71e73de" id="td_uid_14_63367f71e7afc" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_15_63367f71e7b3b" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_16_63367f71e7b65" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_17_63367f71e7b8d" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_18_63367f71e7bb9" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_19_63367f71e7be3" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_20_63367f71e7c0e" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_21_63367f71e7c37" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_22_63367f71e7c61" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_23_63367f71e7c84" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_24_63367f71e7ca7" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_63367f71e73de"  id="td_uid_25_63367f71e7cca" data-td_block_id="td_uid_13_63367f71e73de" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_63367f71e73de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-singapore-la-sfida-piu-dura-dal-punto-di-vista-fisico/" rel="bookmark" class="td-image-wrap" title="F1 | GP Singapore, la sfida più dura dal punto di vista fisico"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 GP Singapore" title="F1 | GP Singapore, la sfida più dura dal punto di vista fisico" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/marina-bay-circuit-gp-singapore-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/" class="td-post-category">Info e curiosità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-singapore-la-sfida-piu-dura-dal-punto-di-vista-fisico/" rel="bookmark" title="F1 | GP Singapore, la sfida più dura dal punto di vista fisico">F1 | GP Singapore, la sfida più dura dal punto di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-sprint-race-raddoppiano-saranno-sei-dal-2023/" rel="bookmark" class="td-image-wrap" title="F1 | Le Sprint Race raddoppiano: saranno sei dal 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Sei Sprint Race nel 2023, saranno troppe? Credits: F1 Official website" title="F1 | Le Sprint Race raddoppiano: saranno sei dal 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Sprint-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-sprint-race-raddoppiano-saranno-sei-dal-2023/" rel="bookmark" title="F1 | Le Sprint Race raddoppiano: saranno sei dal 2023">F1 | Le Sprint Race raddoppiano: saranno sei dal 2023</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-singapore-info-e-orari-del-weekend-2/" rel="bookmark" class="td-image-wrap" title="F1 | GP Singapore: info e orari del weekend"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="GP di Singapore, tutto pronto a Marina Bay. Credits: F1 Official website" title="F1 | GP Singapore: info e orari del weekend" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Singapore-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-singapore-info-e-orari-del-weekend-2/" rel="bookmark" title="F1 | GP Singapore: info e orari del weekend">F1 | GP Singapore: info e orari del weekend</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-calendario-2023-a-chi-giova-avere-ventiquattro-gare/" rel="bookmark" class="td-image-wrap" title="F1 | Calendario 2023: a chi giova avere ventiquattro gare?"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="F1 2023" title="F1 | Calendario 2023: a chi giova avere ventiquattro gare?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/F1-2023-FcYMrTMWQAE0N45-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-calendario-2023-a-chi-giova-avere-ventiquattro-gare/" rel="bookmark" title="F1 | Calendario 2023: a chi giova avere ventiquattro gare?">F1 | Calendario 2023: a chi giova avere ventiquattro gare?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_63367f71e73de" data-td_block_id="td_uid_13_63367f71e73de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_13_63367f71e73de" data-td_block_id="td_uid_13_63367f71e73de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_63367f71e8e43_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_63367f71e8e43" ><script>var block_td_uid_26_63367f71e8e43 = new tdBlock();
block_td_uid_26_63367f71e8e43.id = "td_uid_26_63367f71e8e43";
block_td_uid_26_63367f71e8e43.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_63367f71e8e43_rand","tdc_css_class":"td_uid_26_63367f71e8e43_rand","tdc_css_class_style":"td_uid_26_63367f71e8e43_rand_style"}';
block_td_uid_26_63367f71e8e43.td_column_number = "3";
block_td_uid_26_63367f71e8e43.block_type = "td_block_mega_menu";
block_td_uid_26_63367f71e8e43.post_count = "4";
block_td_uid_26_63367f71e8e43.found_posts = "3770";
block_td_uid_26_63367f71e8e43.header_color = "";
block_td_uid_26_63367f71e8e43.ajax_pagination_infinite_stop = "";
block_td_uid_26_63367f71e8e43.max_num_pages = "943";
tdBlocksArray.push(block_td_uid_26_63367f71e8e43); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_63367f71e8e43" id="td_uid_27_63367f71e9675" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_28_63367f71e96ae" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_29_63367f71e96d8" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_30_63367f71e96ff" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_31_63367f71e9722" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_32_63367f71e9746" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_33_63367f71e976a" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_34_63367f71e978d" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_35_63367f71e97af" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_63367f71e8e43"  id="td_uid_36_63367f71e97d2" data-td_block_id="td_uid_26_63367f71e8e43" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_63367f71e8e43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda, Quartararo e Bagnaia in Top10" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/93-marc-marquez_ds_9773.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/" rel="bookmark" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda">MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-lintervista-a-edoardo-vercellesi-tra-moto-e-social/" rel="bookmark" class="td-image-wrap" title="WorldSBK | L&#8217;intervista a Edoardo Vercellesi, tra moto e social"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="WorldSBK | L&#8217;intervista a Edoardo Vercellesi, tra moto e social" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-29-at-17.39.29-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-lintervista-a-edoardo-vercellesi-tra-moto-e-social/" rel="bookmark" title="WorldSBK | L&#8217;intervista a Edoardo Vercellesi, tra moto e social">WorldSBK | L&#8217;intervista a Edoardo Vercellesi, tra moto e social</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/flashback-motogp-gp-thailandia-2019-marquez-campione-per-lottava-volta/" rel="bookmark" class="td-image-wrap" title="Flashback | MotoGP, GP Thailandia 2019: Márquez campione per l&#8217;ottava volta"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="Flashback | MotoGP, GP Thailandia 2019: Márquez campione per l&#8217;ottava volta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/5d99cc76c6b243.62741077-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/" class="td-post-category">Miti a due ruote</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/flashback-motogp-gp-thailandia-2019-marquez-campione-per-lottava-volta/" rel="bookmark" title="Flashback | MotoGP, GP Thailandia 2019: Márquez campione per l&#8217;ottava volta">Flashback | MotoGP, GP Thailandia 2019: Márquez campione per l&#8217;ottava volta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-dominique-aegerter-con-yamaha-grt-nel-2023/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Dominique Aegerter con Yamaha GRT nel 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="WorldSBK | Dominique Aegerter con Yamaha GRT nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/R08_Barcelona_WorldSBK_2022_Saturday_Aegerter_GRT_Yamaha_GB9_5049-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-dominique-aegerter-con-yamaha-grt-nel-2023/" rel="bookmark" title="WorldSBK | Dominique Aegerter con Yamaha GRT nel 2023">WorldSBK | Dominique Aegerter con Yamaha GRT nel 2023</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_63367f71e8e43" data-td_block_id="td_uid_26_63367f71e8e43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_26_63367f71e8e43" data-td_block_id="td_uid_26_63367f71e8e43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_63367f71eaa5f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_63367f71eaa5f" ><script>var block_td_uid_37_63367f71eaa5f = new tdBlock();
block_td_uid_37_63367f71eaa5f.id = "td_uid_37_63367f71eaa5f";
block_td_uid_37_63367f71eaa5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_63367f71eaa5f_rand","tdc_css_class":"td_uid_37_63367f71eaa5f_rand","tdc_css_class_style":"td_uid_37_63367f71eaa5f_rand_style"}';
block_td_uid_37_63367f71eaa5f.td_column_number = "3";
block_td_uid_37_63367f71eaa5f.block_type = "td_block_mega_menu";
block_td_uid_37_63367f71eaa5f.post_count = "4";
block_td_uid_37_63367f71eaa5f.found_posts = "2472";
block_td_uid_37_63367f71eaa5f.header_color = "";
block_td_uid_37_63367f71eaa5f.ajax_pagination_infinite_stop = "";
block_td_uid_37_63367f71eaa5f.max_num_pages = "618";
tdBlocksArray.push(block_td_uid_37_63367f71eaa5f); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_63367f71eaa5f" id="td_uid_38_63367f71eb247" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_39_63367f71eb27f" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_40_63367f71eb2aa" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_41_63367f71eb2d0" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_42_63367f71eb2f5" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_43_63367f71eb319" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_44_63367f71eb33c" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_45_63367f71eb361" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_46_63367f71eb384" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_63367f71eaa5f"  id="td_uid_47_63367f71eb3a7" data-td_block_id="td_uid_37_63367f71eaa5f" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_63367f71eaa5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-logitech-torna-sul-mercato-ecco-il-nuovo-g-pro-wacing-wheel/" rel="bookmark" class="td-image-wrap" title="SimRacing | Logitech torna sul mercato: ecco il nuovo G Pro Racing Wheel"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="SimRacing | Logitech torna sul mercato: ecco il nuovo G Pro Racing Wheel" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Logitech-G-Pro-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-logitech-torna-sul-mercato-ecco-il-nuovo-g-pro-wacing-wheel/" rel="bookmark" title="SimRacing | Logitech torna sul mercato: ecco il nuovo G Pro Racing Wheel">SimRacing | Logitech torna sul mercato: ecco il nuovo G Pro&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-svelato-il-calendario-2023/" rel="bookmark" class="td-image-wrap" title="IndyCar | Svelato il calendario 2023"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="indycar" title="IndyCar | Svelato il calendario 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/indycar-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-svelato-il-calendario-2023/" rel="bookmark" title="IndyCar | Svelato il calendario 2023">IndyCar | Svelato il calendario 2023</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-test-jerez-bortoleto-il-piu-veloce-brilla-mini/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Test Jerez: Bortoleto il più veloce, brilla Minì"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Bortoleto test FIA F3 2022 Jerez" title="FIA F3 | Test Jerez: Bortoleto il più veloce, brilla Minì" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/bortoleto_trident_test_fiaf3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-test-jerez-bortoleto-il-piu-veloce-brilla-mini/" rel="bookmark" title="FIA F3 | Test Jerez: Bortoleto il più veloce, brilla Minì">FIA F3 | Test Jerez: Bortoleto il più veloce, brilla Minì</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-le-mans-virtual-series-8h-bahrain-vanwall-burst-e-red-bull-aprono-la-stagione/" rel="bookmark" class="td-image-wrap" title="SimRacing | Le Mans Virtual Series, 8h Bahrain: Vanwall-Burst e Red Bull aprono la stagione"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Le Mans Virtual" title="SimRacing | Le Mans Virtual Series, 8h Bahrain: Vanwall-Burst e Red Bull aprono la stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Le-Mans-Virtual-Series-Bahrain-Floyd-Vanwall-Burst-and-Red-Bull-Racing-victorious-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-le-mans-virtual-series-8h-bahrain-vanwall-burst-e-red-bull-aprono-la-stagione/" rel="bookmark" title="SimRacing | Le Mans Virtual Series, 8h Bahrain: Vanwall-Burst e Red Bull aprono la stagione">SimRacing | Le Mans Virtual Series, 8h Bahrain: Vanwall-Burst e Red&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_63367f71eaa5f" data-td_block_id="td_uid_37_63367f71eaa5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_37_63367f71eaa5f" data-td_block_id="td_uid_37_63367f71eaa5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_63367f71ec4d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_63367f71ec4d5" ><script>var block_td_uid_48_63367f71ec4d5 = new tdBlock();
block_td_uid_48_63367f71ec4d5.id = "td_uid_48_63367f71ec4d5";
block_td_uid_48_63367f71ec4d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_63367f71ec4d5_rand","tdc_css_class":"td_uid_48_63367f71ec4d5_rand","tdc_css_class_style":"td_uid_48_63367f71ec4d5_rand_style"}';
block_td_uid_48_63367f71ec4d5.td_column_number = "3";
block_td_uid_48_63367f71ec4d5.block_type = "td_block_mega_menu";
block_td_uid_48_63367f71ec4d5.post_count = "4";
block_td_uid_48_63367f71ec4d5.found_posts = "2345";
block_td_uid_48_63367f71ec4d5.header_color = "";
block_td_uid_48_63367f71ec4d5.ajax_pagination_infinite_stop = "";
block_td_uid_48_63367f71ec4d5.max_num_pages = "587";
tdBlocksArray.push(block_td_uid_48_63367f71ec4d5); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_63367f71ec4d5" id="td_uid_49_63367f71ecdfc" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_50_63367f71ece32" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_51_63367f71ece5c" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_52_63367f71ece82" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_53_63367f71ecea6" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_54_63367f71ececa" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_55_63367f71eceed" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_56_63367f71ecf10" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_48_63367f71ec4d5"  id="td_uid_57_63367f71ecf34" data-td_block_id="td_uid_48_63367f71ec4d5" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_48_63367f71ec4d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/" rel="bookmark" class="td-image-wrap" title="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Nuova Zelanda day-1" title="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/" rel="bookmark" title="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono">WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wec-calendario-2023-monza-confermata-torna-portimao/" rel="bookmark" class="td-image-wrap" title="WEC | Calendario 2023: Monza confermata, torna Portimao"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Calendario WEC 2023" title="WEC | Calendario 2023: Monza confermata, torna Portimao" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/CPA26157-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-calendario-2023-monza-confermata-torna-portimao/" rel="bookmark" title="WEC | Calendario 2023: Monza confermata, torna Portimao">WEC | Calendario 2023: Monza confermata, torna Portimao</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/gtwc-europe-barcellona-mercedes-vs-ferrari-per-lendurance-cup/" rel="bookmark" class="td-image-wrap" title="GTWC Europe | Barcellona: Mercedes vs Ferrari per l&#8217;Endurance Cup"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="3h Barcellona" title="GTWC Europe | Barcellona: Mercedes vs Ferrari per l&#8217;Endurance Cup" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/3h-Barcellona-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gtwc-europe-barcellona-mercedes-vs-ferrari-per-lendurance-cup/" rel="bookmark" title="GTWC Europe | Barcellona: Mercedes vs Ferrari per l&#8217;Endurance Cup">GTWC Europe | Barcellona: Mercedes vs Ferrari per l&#8217;Endurance Cup</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/imsa-petit-le-mans-ultima-danza-per-le-dpi-wtr-vs-shank-racing-per-il-titolo/" rel="bookmark" class="td-image-wrap" title="IMSA | Petit Le Mans: ultima danza per le DPi. WTR vs Shank Racing per il titolo"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Petit Le Mans" title="IMSA | Petit Le Mans: ultima danza per le DPi. WTR vs Shank Racing per il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Petit-Le-Mans-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-petit-le-mans-ultima-danza-per-le-dpi-wtr-vs-shank-racing-per-il-titolo/" rel="bookmark" title="IMSA | Petit Le Mans: ultima danza per le DPi. WTR vs Shank Racing per il titolo">IMSA | Petit Le Mans: ultima danza per le DPi. WTR&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_63367f71ec4d5" data-td_block_id="td_uid_48_63367f71ec4d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_48_63367f71ec4d5" data-td_block_id="td_uid_48_63367f71ec4d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_63367f71ee10b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_63367f71ee10b" ><script>var block_td_uid_58_63367f71ee10b = new tdBlock();
block_td_uid_58_63367f71ee10b.id = "td_uid_58_63367f71ee10b";
block_td_uid_58_63367f71ee10b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_63367f71ee10b_rand","tdc_css_class":"td_uid_58_63367f71ee10b_rand","tdc_css_class_style":"td_uid_58_63367f71ee10b_rand_style"}';
block_td_uid_58_63367f71ee10b.td_column_number = "3";
block_td_uid_58_63367f71ee10b.block_type = "td_block_mega_menu";
block_td_uid_58_63367f71ee10b.post_count = "4";
block_td_uid_58_63367f71ee10b.found_posts = "617";
block_td_uid_58_63367f71ee10b.header_color = "";
block_td_uid_58_63367f71ee10b.ajax_pagination_infinite_stop = "";
block_td_uid_58_63367f71ee10b.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_58_63367f71ee10b); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_58_63367f71ee10b" id="td_uid_59_63367f71ee7d9" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_58_63367f71ee10b"  id="td_uid_60_63367f71ee80e" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_58_63367f71ee10b"  id="td_uid_61_63367f71ee838" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_58_63367f71ee10b"  id="td_uid_62_63367f71ee880" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_58_63367f71ee10b"  id="td_uid_63_63367f71ee8a6" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a><a class="mega-menu-sub-cat-td_uid_58_63367f71ee10b"  id="td_uid_64_63367f71ee8ca" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="8548" href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a><a class="mega-menu-sub-cat-td_uid_58_63367f71ee10b"  id="td_uid_65_63367f71ee8ee" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_58_63367f71ee10b"  id="td_uid_66_63367f71ee911" data-td_block_id="td_uid_58_63367f71ee10b" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_58_63367f71ee10b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/topjet-f2000-vallelunga-gara-2-brajnik-pellegrini-duello-fino-allultimo-giro/" rel="bookmark" class="td-image-wrap" title="Topjet F2000 | Vallelunga, gara-2: Brajnik-Pellegrini, duello fino all&#8217;ultimo giro"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="topjet f2000 vallelunga" title="Topjet F2000 | Vallelunga, gara-2: Brajnik-Pellegrini, duello fino all&#8217;ultimo giro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/301767510_5549050568488783_4147872993429241145_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/topjet-f2000-vallelunga-gara-2-brajnik-pellegrini-duello-fino-allultimo-giro/" rel="bookmark" title="Topjet F2000 | Vallelunga, gara-2: Brajnik-Pellegrini, duello fino all&#8217;ultimo giro">Topjet F2000 | Vallelunga, gara-2: Brajnik-Pellegrini, duello fino all&#8217;ultimo giro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/acigt-endurance-vallelunga-gara-fisichella-e-barrichello-nuovi-re-di-roma/" rel="bookmark" class="td-image-wrap" title="ACIGT Endurance | Vallelunga, gara: Fisichella e Barrichello nuovi re di Roma"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Fisichella e Barrichello, mattatori a Vallelunga. Credits: ACI GT Official website" title="ACIGT Endurance | Vallelunga, gara: Fisichella e Barrichello nuovi re di Roma" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Fisichella-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/" class="td-post-category">Campionato Italiano GT</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/acigt-endurance-vallelunga-gara-fisichella-e-barrichello-nuovi-re-di-roma/" rel="bookmark" title="ACIGT Endurance | Vallelunga, gara: Fisichella e Barrichello nuovi re di Roma">ACIGT Endurance | Vallelunga, gara: Fisichella e Barrichello nuovi re di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-vallelunga-gara-2-langeveld-campione-tavano-out/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Vallelunga, gara-2: Langeveld campione, Tavano out"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Vallelunga gara-2" title="TCR Italy | Vallelunga, gara-2: Langeveld campione, Tavano out" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/306541913_2322640424576842_8739267532313215457_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-vallelunga-gara-2-langeveld-campione-tavano-out/" rel="bookmark" title="TCR Italy | Vallelunga, gara-2: Langeveld campione, Tavano out">TCR Italy | Vallelunga, gara-2: Langeveld campione, Tavano out</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/topjet-f2000-berta-vince-a-vallelunga-contatto-pellegrini-brajnik/" rel="bookmark" class="td-image-wrap" title="Topjet F2000 | Berta vince a Vallelunga, contatto Pellegrini-Brajnik"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="topjet f2000 vallelunga" title="Topjet F2000 | Berta vince a Vallelunga, contatto Pellegrini-Brajnik" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/dome9312-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/topjet-f2000-berta-vince-a-vallelunga-contatto-pellegrini-brajnik/" rel="bookmark" title="Topjet F2000 | Berta vince a Vallelunga, contatto Pellegrini-Brajnik">Topjet F2000 | Berta vince a Vallelunga, contatto Pellegrini-Brajnik</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_63367f71ee10b" data-td_block_id="td_uid_58_63367f71ee10b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_58_63367f71ee10b" data-td_block_id="td_uid_58_63367f71ee10b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_63367f71efb13_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_63367f71efb13" ><script>var block_td_uid_67_63367f71efb13 = new tdBlock();
block_td_uid_67_63367f71efb13.id = "td_uid_67_63367f71efb13";
block_td_uid_67_63367f71efb13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_63367f71efb13_rand","tdc_css_class":"td_uid_67_63367f71efb13_rand","tdc_css_class_style":"td_uid_67_63367f71efb13_rand_style"}';
block_td_uid_67_63367f71efb13.td_column_number = "3";
block_td_uid_67_63367f71efb13.block_type = "td_block_mega_menu";
block_td_uid_67_63367f71efb13.post_count = "4";
block_td_uid_67_63367f71efb13.found_posts = "493";
block_td_uid_67_63367f71efb13.header_color = "";
block_td_uid_67_63367f71efb13.ajax_pagination_infinite_stop = "";
block_td_uid_67_63367f71efb13.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_67_63367f71efb13); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_63367f71efb13" id="td_uid_68_63367f71f01e2" data-td_block_id="td_uid_67_63367f71efb13" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_63367f71efb13"  id="td_uid_69_63367f71f0217" data-td_block_id="td_uid_67_63367f71efb13" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_63367f71efb13"  id="td_uid_70_63367f71f0249" data-td_block_id="td_uid_67_63367f71efb13" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_63367f71efb13"  id="td_uid_71_63367f71f026f" data-td_block_id="td_uid_67_63367f71efb13" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_63367f71efb13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ferrari-purosangue-un-salto-nel-futuro/" rel="bookmark" class="td-image-wrap" title="Ferrari Purosangue, un salto nel futuro"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="ferrari purosangue 1" title="Ferrari Purosangue, un salto nel futuro" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/ferrari-purosangue-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ferrari-purosangue-un-salto-nel-futuro/" rel="bookmark" title="Ferrari Purosangue, un salto nel futuro">Ferrari Purosangue, un salto nel futuro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/oltre-13mila-presenze-per-lhistoric-minardi-day-2022/" rel="bookmark" class="td-image-wrap" title="Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="historic minardi day" title="Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/Foto-minardi-day-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/oltre-13mila-presenze-per-lhistoric-minardi-day-2022/" rel="bookmark" title="Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022">Oltre 13mila presenze per l&#8217;Historic Minardi Day 2022</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-emerson-fittipaldi-sara-candidato-con-fratelli-ditalia/" rel="bookmark" class="td-image-wrap" title="F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="emerson fittipaldi" title="F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/emerson-fittipaldi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-emerson-fittipaldi-sara-candidato-con-fratelli-ditalia/" rel="bookmark" title="F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia">F1 | Emerson Fittipaldi sarà candidato con Fratelli d&#8217;Italia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/verso-lhistoric-minardi-day-2022-tante-iniziative-in-pista-e-fuori/" rel="bookmark" class="td-image-wrap" title="Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="historic minardi day" title="Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/08/historic-minardi-day-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-lhistoric-minardi-day-2022-tante-iniziative-in-pista-e-fuori/" rel="bookmark" title="Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori">Verso l&#8217;Historic Minardi Day 2022: tante iniziative in pista e fuori</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_63367f71efb13" data-td_block_id="td_uid_67_63367f71efb13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_67_63367f71efb13" data-td_block_id="td_uid_67_63367f71efb13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="hide-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_63367f71f141f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_63367f71f141f" ><script>var block_td_uid_72_63367f71f141f = new tdBlock();
block_td_uid_72_63367f71f141f.id = "td_uid_72_63367f71f141f";
block_td_uid_72_63367f71f141f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_63367f71f141f_rand","tdc_css_class":"td_uid_72_63367f71f141f_rand","tdc_css_class_style":"td_uid_72_63367f71f141f_rand_style"}';
block_td_uid_72_63367f71f141f.td_column_number = "3";
block_td_uid_72_63367f71f141f.block_type = "td_block_mega_menu";
block_td_uid_72_63367f71f141f.post_count = "4";
block_td_uid_72_63367f71f141f.found_posts = "115";
block_td_uid_72_63367f71f141f.header_color = "";
block_td_uid_72_63367f71f141f.ajax_pagination_infinite_stop = "";
block_td_uid_72_63367f71f141f.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_72_63367f71f141f); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_63367f71f141f" id="td_uid_73_63367f71f1b0c" data-td_block_id="td_uid_72_63367f71f141f" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_63367f71f141f"  id="td_uid_74_63367f71f1b62" data-td_block_id="td_uid_72_63367f71f141f" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_63367f71f141f"  id="td_uid_75_63367f71f1b8d" data-td_block_id="td_uid_72_63367f71f141f" data-td_filter_value="128" href="https://www.livegp.it/notizie/video/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_72_63367f71f141f"  id="td_uid_76_63367f71f1bb3" data-td_block_id="td_uid_72_63367f71f141f" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_63367f71f141f"  id="td_uid_77_63367f71f1bd8" data-td_block_id="td_uid_72_63367f71f141f" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_63367f71f141f"  id="td_uid_78_63367f71f1bfc" data-td_block_id="td_uid_72_63367f71f141f" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_63367f71f141f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" class="td-image-wrap" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Credits Matteo Ferrari" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Matteo-Ferrari-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”">L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-21.03.22-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;">L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" class="td-image-wrap" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Alberto Naska" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_2221-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;">Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="alfio spina" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/alfio-spina-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”">Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_63367f71f141f" data-td_block_id="td_uid_72_63367f71f141f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_72_63367f71f141f" data-td_block_id="td_uid_72_63367f71f141f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-91253" class="post-91253 post type-post status-publish format-standard has-post-thumbnail hentry category-mondiale-rally-wrc tag-adrien-fourmaux tag-dani-sordo tag-elfyn-evans tag-esapekka-lappi tag-fia-world-rally-championship tag-gus-greensmith tag-hyundai tag-kalle-rovanpera tag-m-sport tag-mondiale-rally tag-mondiale-rally-2022 tag-oliver-solberg tag-ott-tanak tag-rally-ypres-2022 tag-sebastien-loeb tag-takamoto-katsuta" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in RUOTE COPERTE" class="entry-crumb" href="https://www.livegp.it/notizie/ruote-coperte/">RUOTE COPERTE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Mondiale Rally WRC" class="entry-crumb" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/ruote-coperte/">RUOTE COPERTE</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li></ul><header class="td-post-title"><h1 class="entry-title">WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-09-30T07:30:44+00:00" >30 Settembre 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-91253">1</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fwrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WRC+%7C+Nuova+Zelanda+day-1%3A+Tanak+guida+con+Hyundai.+Evans+ed+Ogier+inseguono&url=https%3A%2F%2Fwww.livegp.it%2Fwrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/&amp;media=https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1.jpg&description=Ott Tanak ha completato al comando il day-1 del Rally Nuova Zelanda, 11mo round del Mondiale 2022. L&#039;estone di Hyundai precede le Toyota"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono %0A%0A https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1.jpg" aria-label="Imamgine principale" data-caption="Foto. Ott Tanak twitter"><img width="696" height="464" class="entry-thumb td-modal-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-696x464.jpg" data-srcset="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1.jpg 1200w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Nuova Zelanda day-1" title="Nuova Zelanda day-1"/></a><figcaption class="wp-caption-text">Foto. Ott Tanak twitter</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p><strong>Ott Tanak ha completato al comando il day-1 del <a href="https://www.wrc.com/en/">Rally</a> Nuova Zelanda, 11mo round del Mondiale 2022</strong>. L&#8217;estone di <strong>Hyundai</strong> conduce le danze con solo <strong>due decimi di vantaggio sul gallese Elfyn Evans</strong> con la prima delle <strong>Toyota ufficiali</strong>. Leggermente più arretrato <strong>Sébastien Ogier, terzo a +6.7 dalla vetta. </strong></p><h4><strong> Nuova Zelanda day-1: Ford parte forte, ma non basta</strong></h4><p>Dopo una breve SS1 firmata da <strong>Ott Tanak (Hyundai),</strong> il day-1 si è aperto con un deciso attacco da parte di<strong> Ford</strong> con il britannico<strong> Gus Greensmith </strong>e l&#8217;irlandese<strong> Craig Breen.</strong> Il primo è stato il migliore nei<strong> 29.27 km dell&#8217;impegnativa  Whaanga Coast 1,</strong> mentre il secondo ha guadagnato la leadership provvisoria della manifestazione con quattro decimi di scarto sul teammate e<strong> 2.4 secondi su Sébastien Ogier (Toyota).</strong></p><p><strong>La musica non è cambiata nella seguente SS3, tappa importante che ha visto il primo acuto di una Toyota con il temibile Elfyn Evans.</strong> Il gallese ha iniziato una timida rimonta verso il primato, Breen restava in cima a tutti con tre secondi di margine su Tanak. Da rimarcare, invece, i primi guai per <strong>Thierry Neuville (Hyundai),</strong> in difficoltà dopo una piega verso sinistra.</p><h4><strong>Hyundai risponde, Toyota prende la vetta con Ogier</strong></h4><p><strong>Il primo cambio della guardia in cima al gruppo è arrivato dopo la SS4 con l&#8217;estone che supererà di quasi sei secondi la Ford di Breen.</strong> La &#8216;Te Akau North 1&#8217; di 18.53 km<span class="stage-name-dash"> ha segnato il primo momento di difficoltà per M-Sport che lentamente perderà contatto da Hyundai e Toyota. Il già citato irlandese uscirà infatti di scena nella successiva SS5, mentre Greensmith pagherà dazio sulla distanza nei confronti con i rivali. </span></p><p><strong>I giapponesi, invece, faranno la differenza nella ripetizione della &#8216;Whaanga Coast 2&#8217;, speciale dominata da Ogier.</strong> Il pluricampione del mondo riuscirà nell&#8217;intento di recuperare ben <strong>otto secondi a tutti</strong>, una fase che permetterà al nativo di Gap di balzare in vetta a +1.3 su Evans ed a +7.5 su Tanak.</p><p><strong>Ogier ha tentato di gestire il proprio margine, un tentativo fallito in seguito ad un errore dopo una piega verso sinistra.</strong> La parte posteriore della Yaris #1 è stata danneggiata, una situazione che ha sottratto diversi secondi al portacolori di Toyota. Il finnico<strong> Kalle Rovanperä (Toyota)</strong> ha registrato in scioltezza la miglior prestazione della SS6, un risultato importantissimo per il leader del Mondiale che in questo fine settimana ha la prima concreta chance di chiudere i giochi per il titolo piloti.</p><p><strong>I problemi tecnici di Ogier hanno influito, come prevedibile, sul risultato della SS7.</strong> Il transalpino si è ritrovato a<strong> 6 secondi dalla leadership di Tanak che vedeva ridursi a soli due decimi il proprio scarto su Evans, attualmente secondo. </strong>Dopo Rovanperä, quarto a +7.2, sono ingenti i distacchi del resto del gruppo. Segnaliamo in merito la quinta piazza di Gus Greensmith a +43 secondi da Tanak che ha il chiaro intento di rimandare nuovamente la festa mondiale del 21enne finnico.</p><p>Appuntamento a questa sera per una nuova intensa giornata in quel di Auckland.</p><p><img class=" wp-image-91311 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20567%20391'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2022/09/Immagine-2022-09-30-065551-300x207.png" alt="" width="567" height="391" data-srcset="https://www.livegp.it/wp-content/uploads/2022/09/Immagine-2022-09-30-065551-300x207.png 300w, https://www.livegp.it/wp-content/uploads/2022/09/Immagine-2022-09-30-065551-100x70.png 100w, https://www.livegp.it/wp-content/uploads/2022/09/Immagine-2022-09-30-065551-218x150.png 218w, https://www.livegp.it/wp-content/uploads/2022/09/Immagine-2022-09-30-065551.png 610w" data-sizes="(max-width: 567px) 100vw, 567px" /></p><p>Luca Pellegrini</p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/adrien-fourmaux/">Adrien Fourmaux</a></li><li><a href="https://www.livegp.it/tag/dani-sordo/">dani sordo</a></li><li><a href="https://www.livegp.it/tag/elfyn-evans/">elfyn evans</a></li><li><a href="https://www.livegp.it/tag/esapekka-lappi/">Esapekka Lappi</a></li><li><a href="https://www.livegp.it/tag/fia-world-rally-championship/">FIA World Rally Championship</a></li><li><a href="https://www.livegp.it/tag/gus-greensmith/">Gus Greensmith</a></li><li><a href="https://www.livegp.it/tag/hyundai/">hyundai</a></li><li><a href="https://www.livegp.it/tag/kalle-rovanpera/">Kalle Rovanpera</a></li><li><a href="https://www.livegp.it/tag/m-sport/">M-Sport</a></li><li><a href="https://www.livegp.it/tag/mondiale-rally/">mondiale rally</a></li><li><a href="https://www.livegp.it/tag/mondiale-rally-2022/">Mondiale rally 2022</a></li><li><a href="https://www.livegp.it/tag/oliver-solberg/">Oliver Solberg</a></li><li><a href="https://www.livegp.it/tag/ott-tanak/">Ott Tanak</a></li><li><a href="https://www.livegp.it/tag/rally-ypres-2022/">Rally Ypres 2022</a></li><li><a href="https://www.livegp.it/tag/sebastien-loeb/">sebastien loeb,</a></li><li><a href="https://www.livegp.it/tag/takamoto-katsuta/">Takamoto Katsuta</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a aria-label="Condividi su Facebook" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fwrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a aria-label="Condividi su Twitter" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=WRC+%7C+Nuova+Zelanda+day-1%3A+Tanak+guida+con+Hyundai.+Evans+ed+Ogier+inseguono&url=https%3A%2F%2Fwww.livegp.it%2Fwrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a aria-label="Condividi su Pinterest" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/&amp;media=https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1.jpg&description=Ott Tanak ha completato al comando il day-1 del Rally Nuova Zelanda, 11mo round del Mondiale 2022. L&#039;estone di Hyundai precede le Toyota"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a aria-label="Condividi su WhatsApp" class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono %0A%0A https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a aria-label="Condivid" class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a aria-label="Link autore" href="https://www.livegp.it/author/lpellegrini/"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&#038;d=blank&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo lazy' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Pellegrini"></span><meta itemprop="datePublished" content="2022-09-30T07:30:44+00:00"><meta itemprop="dateModified" content="2022-09-30T07:15:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/09/logo227.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_80_63367f7201036_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_80_63367f7201036" ><script>var block_td_uid_80_63367f7201036 = new tdBlock();
block_td_uid_80_63367f7201036.id = "td_uid_80_63367f7201036";
block_td_uid_80_63367f7201036.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_80_63367f7201036_rand","td_column_number":3,"live_filter_cur_post_id":91253,"live_filter_cur_post_author":"791","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_80_63367f7201036_rand","tdc_css_class_style":"td_uid_80_63367f7201036_rand_style"}';
block_td_uid_80_63367f7201036.td_column_number = "3";
block_td_uid_80_63367f7201036.block_type = "td_block_related_posts";
block_td_uid_80_63367f7201036.post_count = "3";
block_td_uid_80_63367f7201036.found_posts = "345";
block_td_uid_80_63367f7201036.header_color = "";
block_td_uid_80_63367f7201036.ajax_pagination_infinite_stop = "";
block_td_uid_80_63367f7201036.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_80_63367f7201036); </script><span class="td-related-title td-block-title"><a id="td_uid_81_63367f72019dd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_80_63367f7201036" href="#">RELATED ARTICLES</a><a id="td_uid_82_63367f72019e1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_80_63367f7201036" href="#">Altro dall'autore</a></span><div id=td_uid_80_63367f7201036 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-nuova-zelanda-hyundai-insegue-il-poker-rovanpera-punta-a-chiudere-i-giochi/" rel="bookmark" class="td-image-wrap" title="WRC | Nuova Zelanda: Hyundai insegue il poker, Rovanperä punta a chiudere i giochi"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Rally Nuova Zelanda" title="WRC | Nuova Zelanda: Hyundai insegue il poker, Rovanperä punta a chiudere i giochi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Rally-Nuova-Zelanda-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-nuova-zelanda-hyundai-insegue-il-poker-rovanpera-punta-a-chiudere-i-giochi/" rel="bookmark" title="WRC | Nuova Zelanda: Hyundai insegue il poker, Rovanperä punta a chiudere i giochi">WRC | Nuova Zelanda: Hyundai insegue il poker, Rovanperä punta a chiudere i giochi</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-grecia-day-3-neuville-torna-a-vincere-hyundai-concede-il-tris/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Grecia, day-3: Neuville torna a vincere, Hyundai concede il tris"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Rally Grecia" title="WRC | Rally Grecia, day-3: Neuville torna a vincere, Hyundai concede il tris" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Rally-Grecia-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-grecia-day-3-neuville-torna-a-vincere-hyundai-concede-il-tris/" rel="bookmark" title="WRC | Rally Grecia, day-3: Neuville torna a vincere, Hyundai concede il tris">WRC | Rally Grecia, day-3: Neuville torna a vincere, Hyundai concede il tris</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-grecia-day-2-ribaltone-hyundai-neuville-in-vetta-loeb-out/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Grecia, day-2: ribaltone Hyundai. Neuville in vetta, Loeb out"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src=""alt="Grecia day-2" title="WRC | Rally Grecia, day-2: ribaltone Hyundai. Neuville in vetta, Loeb out" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Grecia-day-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-grecia-day-2-ribaltone-hyundai-neuville-in-vetta-loeb-out/" rel="bookmark" title="WRC | Rally Grecia, day-2: ribaltone Hyundai. Neuville in vetta, Loeb out">WRC | Rally Grecia, day-2: ribaltone Hyundai. Neuville in vetta, Loeb out</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" aria-label="Articolo precedente" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_80_63367f7201036" data-td_block_id="td_uid_80_63367f7201036"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="Articolo successivo" id="next-page-td_uid_80_63367f7201036" data-td_block_id="td_uid_80_63367f7201036"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='91253' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e61338238" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="71"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/" aria-current="page">WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono</a></li><li> <a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/">MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda</a></li><li> <a href="https://www.livegp.it/tcr-giacomo-ghermandi-rappresentante-italiano-ai-fia-motorsport-games/">TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games</a></li><li> <a href="https://www.livegp.it/worldsbk-lintervista-a-edoardo-vercellesi-tra-moto-e-social/">WorldSBK | L&#8217;intervista a Edoardo Vercellesi, tra moto e social</a></li><li> <a href="https://www.livegp.it/wec-calendario-2023-monza-confermata-torna-portimao/">WEC | Calendario 2023: Monza confermata, torna Portimao</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_83_63367f720398c_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" title="RadioGP Live"  width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/" title="LiveGP Communication" aria-label="LiveGP Communication"><img class="aligncenter wp-image-10519 lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20193%20110'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20277%2058'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" title="Circus F1" aria-label="Circus F1" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/" title="Italian gesture" aria-label="Italian gesture"><img class="wp-image-7383 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20286%2056'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/" title="Funo analisi tecnica" aria-label="Italian gesture"><img class="wp-image-7382 aligncenter lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20283%20134'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"> <!-- Move tobar in footer --><div class="td-pb-row"><div class="td-pb-span12"><div class="td-header-top-menu-full td-container-wrap footer-topbar td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > venerdì, Settembre 30, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div></div></div><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_63367f7204d44_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_63367f7204d44" ><script>var block_td_uid_85_63367f7204d44 = new tdBlock();
block_td_uid_85_63367f7204d44.id = "td_uid_85_63367f7204d44";
block_td_uid_85_63367f7204d44.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_63367f7204d44_rand","tdc_css_class":"td_uid_85_63367f7204d44_rand","tdc_css_class_style":"td_uid_85_63367f7204d44_rand_style"}';
block_td_uid_85_63367f7204d44.td_column_number = "1";
block_td_uid_85_63367f7204d44.block_type = "td_block_7";
block_td_uid_85_63367f7204d44.post_count = "3";
block_td_uid_85_63367f7204d44.found_posts = "16042";
block_td_uid_85_63367f7204d44.header_color = "";
block_td_uid_85_63367f7204d44.ajax_pagination_infinite_stop = "";
block_td_uid_85_63367f7204d44.max_num_pages = "5348";
tdBlocksArray.push(block_td_uid_85_63367f7204d44); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_85_63367f7204d44 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/" rel="bookmark" class="td-image-wrap" title="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="Nuova Zelanda day-1" title="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/Nuova-Zelanda-day-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-nuova-zelanda-day-1-tanak-guida-con-hyundai-evans-ed-ogier-inseguono/" rel="bookmark" title="WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed Ogier inseguono">WRC | Nuova Zelanda day-1: Tanak guida con Hyundai. Evans ed...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T07:30:44+00:00" >30 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda, Quartararo e Bagnaia in Top10" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/93-marc-marquez_ds_9773.gallery_full_top_lg-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/" rel="bookmark" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda">MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T07:12:43+00:00" >30 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-giacomo-ghermandi-rappresentante-italiano-ai-fia-motorsport-games/" rel="bookmark" class="td-image-wrap" title="TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="giacomo ghermandi" title="TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/030b8845-b622-478c-b9c4-b8f465f1d4a8-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-giacomo-ghermandi-rappresentante-italiano-ai-fia-motorsport-games/" rel="bookmark" title="TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games">TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-29T23:21:48+00:00" >29 Settembre 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_86_63367f72061b7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_86_63367f72061b7" ><script>var block_td_uid_86_63367f72061b7 = new tdBlock();
block_td_uid_86_63367f72061b7.id = "td_uid_86_63367f72061b7";
block_td_uid_86_63367f72061b7.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_86_63367f72061b7_rand","tdc_css_class":"td_uid_86_63367f72061b7_rand","tdc_css_class_style":"td_uid_86_63367f72061b7_rand_style"}';
block_td_uid_86_63367f72061b7.td_column_number = "1";
block_td_uid_86_63367f72061b7.block_type = "td_block_7";
block_td_uid_86_63367f72061b7.post_count = "3";
block_td_uid_86_63367f72061b7.found_posts = "16042";
block_td_uid_86_63367f72061b7.header_color = "";
block_td_uid_86_63367f72061b7.ajax_pagination_infinite_stop = "";
block_td_uid_86_63367f72061b7.max_num_pages = "5348";
tdBlocksArray.push(block_td_uid_86_63367f72061b7); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_86_63367f72061b7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2063'%3E%3C/svg%3E" data-src=""alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" data-src=""alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_87_63367f72076cd_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_87_63367f72076cd" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1754</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1349</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">978</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">827</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">759</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">742</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">644</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">587</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">560</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a aria-label="LiveGP.it" href="https://www.livegp.it/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20141'%3E%3C/svg%3E" data-src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title="" width="300" height="141"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="https://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2022</a></div></div></div></div></div><!--close td-outer-wrap--> <!-- GTM Container placement set to footer --> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=1" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda, Quartararo e Bagnaia in Top10" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/93-marc-marquez_ds_9773.gallery_full_top_lg-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/" rel="bookmark" title="MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda">MotoGP | GP Thailandia, FP1: Marc Márquez cade ma comanda</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-30T07:12:43+00:00" >30 Settembre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/motogp-gp-thailandia-fp1-marc-marquez-cade-ma-comanda/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-giacomo-ghermandi-rappresentante-italiano-ai-fia-motorsport-games/" rel="bookmark" class="td-image-wrap" title="TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games"><img class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-src=""alt="giacomo ghermandi" title="TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/09/030b8845-b622-478c-b9c4-b8f465f1d4a8-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/livegp-brand-ambassador/" class="td-post-category">LIVEGP BRAND AMBASSADOR</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-giacomo-ghermandi-rappresentante-italiano-ai-fia-motorsport-games/" rel="bookmark" title="TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games">TCR | Giacomo Ghermandi rappresentante italiano ai FIA Motorsport Games</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/redazione/">Redazione</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-29T23:21:48+00:00" >29 Settembre 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/tcr-giacomo-ghermandi-rappresentante-italiano-ai-fia-motorsport-games/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 63367f720f096
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <!-- Cookie Notice plugin v2.3.1 by Hu-manity.co https://hu-manity.co/ --><div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button cn-button-custom button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button cn-button-custom button" aria-label="Privacy policy">Privacy policy</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div></div> <!-- / Cookie Notice plugin --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-3aa68aba006564da11f900b76e9709e5.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[91253]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper-child/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.livegp.it/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Lazy Loading

Served from: www.livegp.it @ 2022-09-30 07:32:34 by W3 Total Cache
-->