<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>TCR Italy | Imola, gara-1: Azcona domina, Tavano &quot;vede&quot; il titolo | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.6.8 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Non sono mancate le sorprese a Imola, in occasione del week-end che chiude la stagione 2020 del TCR Italy." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TCR Italy | Imola, gara-1: Azcona domina, Tavano &quot;vede&quot; il titolo | LiveGP.it" />
	<meta property="og:description" content="Non sono mancate le sorprese a Imola, in occasione del week-end che chiude la stagione 2020 del TCR Italy." />
	<meta property="og:url" content="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2020-11-21T22:12:10+00:00" />
	<meta property="article:modified_time" content="2020-11-21T22:25:40+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@privitera_marco" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="Marco Privitera">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg","width":1500,"height":1000,"caption":"Mikel Azcona, Cupra TCR SEQ #96, Girasole"},{"@type":"WebPage","@id":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#webpage","url":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/","name":"TCR Italy | Imola, gara-1: Azcona domina, Tavano \"vede\" il titolo | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#primaryimage"},"datePublished":"2020-11-21T22:12:10+00:00","dateModified":"2020-11-21T22:25:40+00:00","description":"Non sono mancate le sorprese a Imola, in occasione del week-end che chiude la stagione 2020 del TCR Italy.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/"]}]},{"@type":"Article","@id":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#article","isPartOf":{"@id":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/e013f54427253570cde67dbe87fa361f"},"headline":"TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo","datePublished":"2020-11-21T22:12:10+00:00","dateModified":"2020-11-21T22:25:40+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#primaryimage"},"keywords":"imola,Mikel Azcona,tcr italy","articleSection":"Velocit\u00e0 Italia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/e013f54427253570cde67dbe87fa361f","name":"Marco Privitera","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&d=blank&r=g","caption":"Marco Privitera"},"description":"Fondatore, editore e direttore di LiveGP.it","sameAs":["http://www.livegpcommunication.it","@marco_livegp","https://www.linkedin.com/in/marcoprivitera/","https://twitter.com/@privitera_marco"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo Feed dei commenti" href="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"10a8f7aa12","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.5' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":51688,"token":"b464c06530","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/51688" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.livegp.it/?p=51688' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ftcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ftcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["velocita-italia"],"pageAttributes":["imola","mikel-azcona","tcr-italy"],"pagePostAuthor":"Marco Privitera"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"b464c06530","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/aci-sport-italia/",
                    "name": "ITALIA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/",
                    "name": "Velocità Italia"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/",
                    "name": "TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-51688 single-format-standard cookies-not-set tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, Novembre 22, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fb9b76c8174d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fb9b76c8174d" ><script>var block_td_uid_1_5fb9b76c8174d = new tdBlock();
block_td_uid_1_5fb9b76c8174d.id = "td_uid_1_5fb9b76c8174d";
block_td_uid_1_5fb9b76c8174d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fb9b76c8174d_rand","tdc_css_class":"td_uid_1_5fb9b76c8174d_rand","tdc_css_class_style":"td_uid_1_5fb9b76c8174d_rand_style"}';
block_td_uid_1_5fb9b76c8174d.td_column_number = "3";
block_td_uid_1_5fb9b76c8174d.block_type = "td_block_mega_menu";
block_td_uid_1_5fb9b76c8174d.post_count = "4";
block_td_uid_1_5fb9b76c8174d.found_posts = "3048";
block_td_uid_1_5fb9b76c8174d.header_color = "";
block_td_uid_1_5fb9b76c8174d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fb9b76c8174d.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_1_5fb9b76c8174d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fb9b76c8174d" id="td_uid_2_5fb9b76c8233f" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_3_5fb9b76c8238a" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_4_5fb9b76c823bb" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_5_5fb9b76c823e8" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_6_5fb9b76c82413" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_7_5fb9b76c82448" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_8_5fb9b76c82473" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_9_5fb9b76c824a7" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_10_5fb9b76c824dc" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_11_5fb9b76c8250e" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5fb9b76c8174d"  id="td_uid_12_5fb9b76c82537" data-td_block_id="td_uid_1_5fb9b76c8174d" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5fb9b76c8174d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-shwartzman-e-fuoco-sulla-ferrari-nei-test-di-abu-dhabi/" rel="bookmark" class="td-image-wrap" title="F1 | Shwartzman e Fuoco sulla Ferrari nei test di Abu Dhabi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Shwartzman e Fuoco sulla Ferrari nei test di Abu Dhabi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/fuoco_schwartzman-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-shwartzman-e-fuoco-sulla-ferrari-nei-test-di-abu-dhabi/" rel="bookmark" title="F1 | Shwartzman e Fuoco sulla Ferrari nei test di Abu Dhabi">F1 | Shwartzman e Fuoco sulla Ferrari nei test di Abu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lanostraf1-lance-stroll-cosa-manca-per-scrollarsi-di-dosso-letichetta-di-figlio-di-papa/" rel="bookmark" class="td-image-wrap" title="#lanostraf1 | Lance Stroll: cosa manca per scrollarsi di dosso l&#8217;etichetta di &#8220;figlio di papà&#8221;?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lanostraf1 Stroll" title="#lanostraf1 | Lance Stroll: cosa manca per scrollarsi di dosso l&#8217;etichetta di &#8220;figlio di papà&#8221;?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/Em20gCTXYAAhyK9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lanostraf1-lance-stroll-cosa-manca-per-scrollarsi-di-dosso-letichetta-di-figlio-di-papa/" rel="bookmark" title="#lanostraf1 | Lance Stroll: cosa manca per scrollarsi di dosso l&#8217;etichetta di &#8220;figlio di papà&#8221;?">#lanostraf1 | Lance Stroll: cosa manca per scrollarsi di dosso l&#8217;etichetta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-lewis-hamilton-a-formula1-com-non-siamo-ancora-arrivati-al-limite/" rel="bookmark" class="td-image-wrap" title="F1 | Lewis Hamilton a Formula1.com: &#8220;Non siamo ancora arrivati al limite&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Intervista Lewis Hamilton" title="F1 | Lewis Hamilton a Formula1.com: &#8220;Non siamo ancora arrivati al limite&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/EnCTDKhW4AAbXKH-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-lewis-hamilton-a-formula1-com-non-siamo-ancora-arrivati-al-limite/" rel="bookmark" title="F1 | Lewis Hamilton a Formula1.com: &#8220;Non siamo ancora arrivati al limite&#8221;">F1 | Lewis Hamilton a Formula1.com: &#8220;Non siamo ancora arrivati al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-turchia-racing-point-perez-vola-e-stroll-crolla/" rel="bookmark" class="td-image-wrap" title="F1 | GP Turchia, Racing Point: Perez vola e Stroll crolla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Turchia, Racing Point: Perez vola e Stroll crolla" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/racing-point-gp-turchia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-turchia-racing-point-perez-vola-e-stroll-crolla/" rel="bookmark" title="F1 | GP Turchia, Racing Point: Perez vola e Stroll crolla">F1 | GP Turchia, Racing Point: Perez vola e Stroll crolla</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fb9b76c8174d" data-td_block_id="td_uid_1_5fb9b76c8174d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fb9b76c8174d" data-td_block_id="td_uid_1_5fb9b76c8174d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5fb9b76c83f7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5fb9b76c83f7e" ><script>var block_td_uid_13_5fb9b76c83f7e = new tdBlock();
block_td_uid_13_5fb9b76c83f7e.id = "td_uid_13_5fb9b76c83f7e";
block_td_uid_13_5fb9b76c83f7e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5fb9b76c83f7e_rand","tdc_css_class":"td_uid_13_5fb9b76c83f7e_rand","tdc_css_class_style":"td_uid_13_5fb9b76c83f7e_rand_style"}';
block_td_uid_13_5fb9b76c83f7e.td_column_number = "3";
block_td_uid_13_5fb9b76c83f7e.block_type = "td_block_mega_menu";
block_td_uid_13_5fb9b76c83f7e.post_count = "4";
block_td_uid_13_5fb9b76c83f7e.found_posts = "1717";
block_td_uid_13_5fb9b76c83f7e.header_color = "";
block_td_uid_13_5fb9b76c83f7e.ajax_pagination_infinite_stop = "";
block_td_uid_13_5fb9b76c83f7e.max_num_pages = "430";
tdBlocksArray.push(block_td_uid_13_5fb9b76c83f7e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e" id="td_uid_14_5fb9b76c84800" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_15_5fb9b76c84838" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_16_5fb9b76c84868" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_17_5fb9b76c84896" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_18_5fb9b76c848c9" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_19_5fb9b76c848fd" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_20_5fb9b76c8493b" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_21_5fb9b76c8496d" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_22_5fb9b76c8499f" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_23_5fb9b76c849eb" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_24_5fb9b76c84a15" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5fb9b76c83f7e"  id="td_uid_25_5fb9b76c84a3f" data-td_block_id="td_uid_13_5fb9b76c83f7e" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5fb9b76c83f7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-calendario-2021-che-fine-ha-fatto-il-gp-del-vietnam/" rel="bookmark" class="td-image-wrap" title="F1 | Calendario 2021: che fine ha fatto il GP del Vietnam?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1: Il circuito di Hanoi che dovrebbe ospitare il GP Vietnam" title="F1 | Calendario 2021: che fine ha fatto il GP del Vietnam?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/225807-01-05-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-calendario-2021-che-fine-ha-fatto-il-gp-del-vietnam/" rel="bookmark" title="F1 | Calendario 2021: che fine ha fatto il GP del Vietnam?">F1 | Calendario 2021: che fine ha fatto il GP del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-turchia-le-pagelle-ai-protagonisti/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Turchia, le pagelle ai protagonisti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="turchia" title="F1 | Gp Turchia, le pagelle ai protagonisti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/Em5I3TaXYAIS46q-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-turchia-le-pagelle-ai-protagonisti/" rel="bookmark" title="F1 | Gp Turchia, le pagelle ai protagonisti">F1 | Gp Turchia, le pagelle ai protagonisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-turchia-vittoria-e-settimo-titolo-mondiale-per-hamilton/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Turchia: vittoria e settimo titolo Mondiale per Hamilton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="hamilton" title="F1 | Gp Turchia: vittoria e settimo titolo Mondiale per Hamilton" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/Em3QNxeXYAAEzum-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-turchia-vittoria-e-settimo-titolo-mondiale-per-hamilton/" rel="bookmark" title="F1 | Gp Turchia: vittoria e settimo titolo Mondiale per Hamilton">F1 | Gp Turchia: vittoria e settimo titolo Mondiale per Hamilton</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-turchia-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Turchia, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1: GP Turchia" title="F1 | GP Turchia, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/image-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-turchia-la-cronaca-live/" rel="bookmark" title="F1 | GP Turchia, la cronaca live">F1 | GP Turchia, la cronaca live</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5fb9b76c83f7e" data-td_block_id="td_uid_13_5fb9b76c83f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5fb9b76c83f7e" data-td_block_id="td_uid_13_5fb9b76c83f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5fb9b76c861fc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5fb9b76c861fc" ><script>var block_td_uid_26_5fb9b76c861fc = new tdBlock();
block_td_uid_26_5fb9b76c861fc.id = "td_uid_26_5fb9b76c861fc";
block_td_uid_26_5fb9b76c861fc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5fb9b76c861fc_rand","tdc_css_class":"td_uid_26_5fb9b76c861fc_rand","tdc_css_class_style":"td_uid_26_5fb9b76c861fc_rand_style"}';
block_td_uid_26_5fb9b76c861fc.td_column_number = "3";
block_td_uid_26_5fb9b76c861fc.block_type = "td_block_mega_menu";
block_td_uid_26_5fb9b76c861fc.post_count = "4";
block_td_uid_26_5fb9b76c861fc.found_posts = "1769";
block_td_uid_26_5fb9b76c861fc.header_color = "";
block_td_uid_26_5fb9b76c861fc.ajax_pagination_infinite_stop = "";
block_td_uid_26_5fb9b76c861fc.max_num_pages = "443";
tdBlocksArray.push(block_td_uid_26_5fb9b76c861fc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5fb9b76c861fc" id="td_uid_27_5fb9b76c86a3f" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_28_5fb9b76c86a77" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_29_5fb9b76c86aa8" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_30_5fb9b76c86ad3" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_31_5fb9b76c86b07" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_32_5fb9b76c86b36" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_33_5fb9b76c86b64" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_34_5fb9b76c86b8e" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_35_5fb9b76c86bb8" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_36_5fb9b76c86be2" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5fb9b76c861fc"  id="td_uid_37_5fb9b76c86c0c" data-td_block_id="td_uid_26_5fb9b76c861fc" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5fb9b76c861fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f4-macau-grand-prix-67-edizione-piloti-locali-e-formula-4/" rel="bookmark" class="td-image-wrap" title="F4 | Macau Grand Prix, 67^ edizione: piloti locali e Formula 4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="macau grand prix" title="F4 | Macau Grand Prix, 67^ edizione: piloti locali e Formula 4" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/1422b97f69edf8d8fd340ae21cf4e50c-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-macau-grand-prix-67-edizione-piloti-locali-e-formula-4/" rel="bookmark" title="F4 | Macau Grand Prix, 67^ edizione: piloti locali e Formula 4">F4 | Macau Grand Prix, 67^ edizione: piloti locali e Formula&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/w-series-la-serie-in-rosa-assieme-alla-f1-nel-2021/" rel="bookmark" class="td-image-wrap" title="W Series | La serie in rosa assieme alla F1 nel 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="W Series F1" title="W Series | La serie in rosa assieme alla F1 nel 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/unnamed-8-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/w-series-la-serie-in-rosa-assieme-alla-f1-nel-2021/" rel="bookmark" title="W Series | La serie in rosa assieme alla F1 nel 2021">W Series | La serie in rosa assieme alla F1 nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/donne-e-motori-girls-on-track-rinviato-il-programma-per-positivita-di-una-finalista/" rel="bookmark" class="td-image-wrap" title="Donne e Motori | Girls on track: rinviato il programma per positività di una finalista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Girls on track" title="Donne e Motori | Girls on track: rinviato il programma per positività di una finalista" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/watch-out-for-pedestrians-slider_0-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/donne-e-motori-girls-on-track-rinviato-il-programma-per-positivita-di-una-finalista/" rel="bookmark" title="Donne e Motori | Girls on track: rinviato il programma per positività di una finalista">Donne e Motori | Girls on track: rinviato il programma per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/donne-e-motori-un-poker-di-ragazze-per-un-posto-in-fda/" rel="bookmark" class="td-image-wrap" title="Donne e motori | Un poker di ragazze per un posto in FDA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="UN POKER DI RAGAZZE PER UN POSTO IN FDA" title="Donne e motori | Un poker di ragazze per un posto in FDA" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/5fe3de1fd8625e8871c7fac99eb782f0_1200x675-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/donne-e-motori-un-poker-di-ragazze-per-un-posto-in-fda/" rel="bookmark" title="Donne e motori | Un poker di ragazze per un posto in FDA">Donne e motori | Un poker di ragazze per un posto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5fb9b76c861fc" data-td_block_id="td_uid_26_5fb9b76c861fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5fb9b76c861fc" data-td_block_id="td_uid_26_5fb9b76c861fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5fb9b76c885fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5fb9b76c885fd" ><script>var block_td_uid_38_5fb9b76c885fd = new tdBlock();
block_td_uid_38_5fb9b76c885fd.id = "td_uid_38_5fb9b76c885fd";
block_td_uid_38_5fb9b76c885fd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5fb9b76c885fd_rand","tdc_css_class":"td_uid_38_5fb9b76c885fd_rand","tdc_css_class_style":"td_uid_38_5fb9b76c885fd_rand_style"}';
block_td_uid_38_5fb9b76c885fd.td_column_number = "3";
block_td_uid_38_5fb9b76c885fd.block_type = "td_block_mega_menu";
block_td_uid_38_5fb9b76c885fd.post_count = "4";
block_td_uid_38_5fb9b76c885fd.found_posts = "1332";
block_td_uid_38_5fb9b76c885fd.header_color = "";
block_td_uid_38_5fb9b76c885fd.ajax_pagination_infinite_stop = "";
block_td_uid_38_5fb9b76c885fd.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_38_5fb9b76c885fd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5fb9b76c885fd" id="td_uid_39_5fb9b76c88eb6" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_40_5fb9b76c88ef0" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_41_5fb9b76c88f21" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_42_5fb9b76c88f4d" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_43_5fb9b76c88f83" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_44_5fb9b76c88fad" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_45_5fb9b76c88fd7" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_46_5fb9b76c8901a" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5fb9b76c885fd"  id="td_uid_47_5fb9b76c8904a" data-td_block_id="td_uid_38_5fb9b76c885fd" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5fb9b76c885fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-ehrlacher-padrone-indiscusso/" rel="bookmark" class="td-image-wrap" title="WTCR | Season review: Ehrlacher padrone indiscusso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WTCR" title="WTCR | Season review: Ehrlacher padrone indiscusso" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/09/7A1F8671-0C68-41DA-8883-1F98627A31E1-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-ehrlacher-padrone-indiscusso/" rel="bookmark" title="WTCR | Season review: Ehrlacher padrone indiscusso">WTCR | Season review: Ehrlacher padrone indiscusso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-lendurance-a-stelle-e-strisce/" rel="bookmark" class="td-image-wrap" title="IMSA | L&#8217;endurance 2020 a stelle e strisce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="IMSA 2020" title="IMSA | L&#8217;endurance 2020 a stelle e strisce" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/Em1V7-8XcAAc7px-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-lendurance-a-stelle-e-strisce/" rel="bookmark" title="IMSA | L&#8217;endurance 2020 a stelle e strisce">IMSA | L&#8217;endurance 2020 a stelle e strisce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-juan-pablo-montoya-con-dragonspeed-per-il-2021/" rel="bookmark" class="td-image-wrap" title="WEC | Juan Pablo Montoya con DragonSpeed per il 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Montoya WEC" title="WEC | Juan Pablo Montoya con DragonSpeed per il 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2017/10/images_immagini_2017_WEC_wec_dragonspeed.jpg"  width="218" height="123" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-juan-pablo-montoya-con-dragonspeed-per-il-2021/" rel="bookmark" title="WEC | Juan Pablo Montoya con DragonSpeed per il 2021">WEC | Juan Pablo Montoya con DragonSpeed per il 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-ganassi-in-pista-con-cadillac-nel-2021/" rel="bookmark" class="td-image-wrap" title="IMSA | Ganassi in pista con Cadillac nel 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ganassi IMSA" title="IMSA | Ganassi in pista con Cadillac nel 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/94d395279b226491b35d469b9cb49f82-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-ganassi-in-pista-con-cadillac-nel-2021/" rel="bookmark" title="IMSA | Ganassi in pista con Cadillac nel 2021">IMSA | Ganassi in pista con Cadillac nel 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5fb9b76c885fd" data-td_block_id="td_uid_38_5fb9b76c885fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5fb9b76c885fd" data-td_block_id="td_uid_38_5fb9b76c885fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5fb9b76c8aa35_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5fb9b76c8aa35" ><script>var block_td_uid_48_5fb9b76c8aa35 = new tdBlock();
block_td_uid_48_5fb9b76c8aa35.id = "td_uid_48_5fb9b76c8aa35";
block_td_uid_48_5fb9b76c8aa35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5fb9b76c8aa35_rand","tdc_css_class":"td_uid_48_5fb9b76c8aa35_rand","tdc_css_class_style":"td_uid_48_5fb9b76c8aa35_rand_style"}';
block_td_uid_48_5fb9b76c8aa35.td_column_number = "3";
block_td_uid_48_5fb9b76c8aa35.block_type = "td_block_mega_menu";
block_td_uid_48_5fb9b76c8aa35.post_count = "4";
block_td_uid_48_5fb9b76c8aa35.found_posts = "2406";
block_td_uid_48_5fb9b76c8aa35.header_color = "";
block_td_uid_48_5fb9b76c8aa35.ajax_pagination_infinite_stop = "";
block_td_uid_48_5fb9b76c8aa35.max_num_pages = "602";
tdBlocksArray.push(block_td_uid_48_5fb9b76c8aa35);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35" id="td_uid_49_5fb9b76c8b246" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_50_5fb9b76c8b27d" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_51_5fb9b76c8b2ae" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_52_5fb9b76c8b2d9" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_53_5fb9b76c8b30c" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_54_5fb9b76c8b351" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_55_5fb9b76c8b37a" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_56_5fb9b76c8b3a3" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_57_5fb9b76c8b3cb" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5fb9b76c8aa35"  id="td_uid_58_5fb9b76c8b3f3" data-td_block_id="td_uid_48_5fb9b76c8aa35" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5fb9b76c8aa35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-rossi-morbidelli-e-marini-dalle-due-alle-quattro-ruote/" rel="bookmark" class="td-image-wrap" title="MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/Gulf-12-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-rossi-morbidelli-e-marini-dalle-due-alle-quattro-ruote/" rel="bookmark" title="MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote">MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto2-gp-portogallo-qualifiche-gardner-in-pole-secondo-marini/" rel="bookmark" class="td-image-wrap" title="Moto2 | GP Portogallo, qualifiche: Gardner in Pole, secondo Marini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Moto2 | GP Portogallo, qualifiche: Gardner in Pole, secondo Marini" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/moto2-portimao-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-gp-portogallo-qualifiche-gardner-in-pole-secondo-marini/" rel="bookmark" title="Moto2 | GP Portogallo, qualifiche: Gardner in Pole, secondo Marini">Moto2 | GP Portogallo, qualifiche: Gardner in Pole, secondo Marini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-portogallo-qualifiche-oliveira-conquista-la-pole-ventesimo-mir/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Portogallo, qualifiche: Oliveira conquista la pole, ventesimo Mir"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Miguel Oliveira conquista la pole del GP Portogallo" title="MotoGP | GP Portogallo, qualifiche: Oliveira conquista la pole, ventesimo Mir" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/EnRyFgvXcAE735u-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-portogallo-qualifiche-oliveira-conquista-la-pole-ventesimo-mir/" rel="bookmark" title="MotoGP | GP Portogallo, qualifiche: Oliveira conquista la pole, ventesimo Mir">MotoGP | GP Portogallo, qualifiche: Oliveira conquista la pole, ventesimo Mir</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto3-gp-portogallo-qualifiche-fernandez-e-imprendibile/" rel="bookmark" class="td-image-wrap" title="Moto3 | GP Portogallo, qualifiche: Fernandez è imprendibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Moto3 | GP Portogallo, qualifiche: Fernandez è imprendibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/93AE602D-DEB6-41C1-AEAE-FD250A5941F9-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/" class="td-post-category">Moto3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto3-gp-portogallo-qualifiche-fernandez-e-imprendibile/" rel="bookmark" title="Moto3 | GP Portogallo, qualifiche: Fernandez è imprendibile">Moto3 | GP Portogallo, qualifiche: Fernandez è imprendibile</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5fb9b76c8aa35" data-td_block_id="td_uid_48_5fb9b76c8aa35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5fb9b76c8aa35" data-td_block_id="td_uid_48_5fb9b76c8aa35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5fb9b76c8c9c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5fb9b76c8c9c8" ><script>var block_td_uid_59_5fb9b76c8c9c8 = new tdBlock();
block_td_uid_59_5fb9b76c8c9c8.id = "td_uid_59_5fb9b76c8c9c8";
block_td_uid_59_5fb9b76c8c9c8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5fb9b76c8c9c8_rand","tdc_css_class":"td_uid_59_5fb9b76c8c9c8_rand","tdc_css_class_style":"td_uid_59_5fb9b76c8c9c8_rand_style"}';
block_td_uid_59_5fb9b76c8c9c8.td_column_number = "3";
block_td_uid_59_5fb9b76c8c9c8.block_type = "td_block_mega_menu";
block_td_uid_59_5fb9b76c8c9c8.post_count = "4";
block_td_uid_59_5fb9b76c8c9c8.found_posts = "344";
block_td_uid_59_5fb9b76c8c9c8.header_color = "";
block_td_uid_59_5fb9b76c8c9c8.ajax_pagination_infinite_stop = "";
block_td_uid_59_5fb9b76c8c9c8.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_59_5fb9b76c8c9c8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5fb9b76c8c9c8" id="td_uid_60_5fb9b76c8d081" data-td_block_id="td_uid_59_5fb9b76c8c9c8" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5fb9b76c8c9c8"  id="td_uid_61_5fb9b76c8d0b8" data-td_block_id="td_uid_59_5fb9b76c8c9c8" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5fb9b76c8c9c8"  id="td_uid_62_5fb9b76c8d0e7" data-td_block_id="td_uid_59_5fb9b76c8c9c8" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5fb9b76c8c9c8"  id="td_uid_63_5fb9b76c8d114" data-td_block_id="td_uid_59_5fb9b76c8c9c8" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_5fb9b76c8c9c8"  id="td_uid_64_5fb9b76c8d13e" data-td_block_id="td_uid_59_5fb9b76c8c9c8" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_5fb9b76c8c9c8"  id="td_uid_65_5fb9b76c8d166" data-td_block_id="td_uid_59_5fb9b76c8c9c8" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5fb9b76c8c9c8"  id="td_uid_66_5fb9b76c8d198" data-td_block_id="td_uid_59_5fb9b76c8c9c8" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_5fb9b76c8c9c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/" rel="bookmark" title="TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo">TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-mini-trionfa-in-gara-1-doppietta-prema-con-beganovich-secondo/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola: Minì trionfa in gara-1. Doppietta Prema con Beganovich secondo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Italian F4 | Imola: Minì trionfa in gara-1. Doppietta Prema con Beganovich secondo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_F4_Imola_mini_free_practice2_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-mini-trionfa-in-gara-1-doppietta-prema-con-beganovich-secondo/" rel="bookmark" title="Italian F4 | Imola: Minì trionfa in gara-1. Doppietta Prema con Beganovich secondo">Italian F4 | Imola: Minì trionfa in gara-1. Doppietta Prema con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-imola-gara-1-rodriguez-vince-leclerc-di-nuovo-leader/" rel="bookmark" class="td-image-wrap" title="F. Regional | Imola, gara-1: Rodriguez vince, Leclerc di nuovo leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula-regional-imola-rodriguez" title="F. Regional | Imola, gara-1: Rodriguez vince, Leclerc di nuovo leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/rodriguez_qualifying-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-imola-gara-1-rodriguez-vince-leclerc-di-nuovo-leader/" rel="bookmark" title="F. Regional | Imola, gara-1: Rodriguez vince, Leclerc di nuovo leader">F. Regional | Imola, gara-1: Rodriguez vince, Leclerc di nuovo leader</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-italian-series-al-mugello-assegnati-i-primi-titoli-tricolori/" rel="bookmark" class="td-image-wrap" title="Formula X Italian Series | Al Mugello assegnati i primi titoli tricolori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula X Italian Series | Al Mugello assegnati i primi titoli tricolori" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/DSC7653-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-italian-series-al-mugello-assegnati-i-primi-titoli-tricolori/" rel="bookmark" title="Formula X Italian Series | Al Mugello assegnati i primi titoli tricolori">Formula X Italian Series | Al Mugello assegnati i primi titoli&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5fb9b76c8c9c8" data-td_block_id="td_uid_59_5fb9b76c8c9c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5fb9b76c8c9c8" data-td_block_id="td_uid_59_5fb9b76c8c9c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5fb9b76c8e3df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5fb9b76c8e3df" ><script>var block_td_uid_67_5fb9b76c8e3df = new tdBlock();
block_td_uid_67_5fb9b76c8e3df.id = "td_uid_67_5fb9b76c8e3df";
block_td_uid_67_5fb9b76c8e3df.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5fb9b76c8e3df_rand","tdc_css_class":"td_uid_67_5fb9b76c8e3df_rand","tdc_css_class_style":"td_uid_67_5fb9b76c8e3df_rand_style"}';
block_td_uid_67_5fb9b76c8e3df.td_column_number = "3";
block_td_uid_67_5fb9b76c8e3df.block_type = "td_block_mega_menu";
block_td_uid_67_5fb9b76c8e3df.post_count = "4";
block_td_uid_67_5fb9b76c8e3df.found_posts = "501";
block_td_uid_67_5fb9b76c8e3df.header_color = "";
block_td_uid_67_5fb9b76c8e3df.ajax_pagination_infinite_stop = "";
block_td_uid_67_5fb9b76c8e3df.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_67_5fb9b76c8e3df);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5fb9b76c8e3df" id="td_uid_68_5fb9b76c8eb35" data-td_block_id="td_uid_67_5fb9b76c8e3df" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5fb9b76c8e3df"  id="td_uid_69_5fb9b76c8eb75" data-td_block_id="td_uid_67_5fb9b76c8e3df" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5fb9b76c8e3df"  id="td_uid_70_5fb9b76c8eba6" data-td_block_id="td_uid_67_5fb9b76c8e3df" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5fb9b76c8e3df"  id="td_uid_71_5fb9b76c8ebd1" data-td_block_id="td_uid_67_5fb9b76c8e3df" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5fb9b76c8e3df"  id="td_uid_72_5fb9b76c8ebf9" data-td_block_id="td_uid_67_5fb9b76c8e3df" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5fb9b76c8e3df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/zanardi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/" rel="bookmark" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;">Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-vitantonio-liuzzi-annuncia-sono-guarito-dal-covid/" rel="bookmark" class="td-image-wrap" title="F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vitantonio liuzzi" title="F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/126285745_3767435543309336_8920413338295988448_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-vitantonio-liuzzi-annuncia-sono-guarito-dal-covid/" rel="bookmark" title="F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;">F1 | Vitantonio Liuzzi annuncia: &#8220;Sono guarito dal Covid&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-senna-la-magia-della-perfezione-un-ritratto-intimo-del-campionissimo-brasiliano/" rel="bookmark" class="td-image-wrap" title="Libri | ‘Senna la magia della perfezione’: un ritratto intimo del campionissimo brasiliano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La copertina dell’opera prima di Alberto Sabbatini ‘Senna la magia della perfezione’" title="Libri | ‘Senna la magia della perfezione’: un ritratto intimo del campionissimo brasiliano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/10/7B118E20-19E6-4A5A-878A-856DDE3A7D6A-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-senna-la-magia-della-perfezione-un-ritratto-intimo-del-campionissimo-brasiliano/" rel="bookmark" title="Libri | ‘Senna la magia della perfezione’: un ritratto intimo del campionissimo brasiliano">Libri | ‘Senna la magia della perfezione’: un ritratto intimo del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/54-anni-per-alex-zanardi-affetto-e-calore-dal-web/" rel="bookmark" class="td-image-wrap" title="54 anni per Alex Zanardi: affetto e calore dal web"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="54 anni per Alex Zanardi: affetto e calore dal web" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/10/unnamed-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/54-anni-per-alex-zanardi-affetto-e-calore-dal-web/" rel="bookmark" title="54 anni per Alex Zanardi: affetto e calore dal web">54 anni per Alex Zanardi: affetto e calore dal web</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5fb9b76c8e3df" data-td_block_id="td_uid_67_5fb9b76c8e3df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5fb9b76c8e3df" data-td_block_id="td_uid_67_5fb9b76c8e3df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-51688" class="post-51688 post type-post status-publish format-standard has-post-thumbnail hentry category-velocita-italia tag-imola tag-mikel-azcona tag-tcr-italy" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in ITALIA" class="entry-crumb" href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Velocità Italia" class="entry-crumb" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-21T23:12:10+00:00" >21 Novembre 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-51688">66</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ftcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TCR+Italy+%7C+Imola%2C+gara-1%3A+Azcona+domina%2C+Tavano+%E2%80%9Cvede%E2%80%9D+il+titolo&url=https%3A%2F%2Fwww.livegp.it%2Ftcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/&amp;media=https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg&description=Non sono mancate le sorprese a Imola, in occasione del week-end che chiude la stagione 2020 del TCR Italy.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo %0A%0A https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg" data-caption="Mikel Azcona, Cupra TCR SEQ #96, Girasole"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-1536x1024.jpg 1536w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-2048x1365.jpg 2048w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mikel Azcona, Cupra TCR SEQ #96, Girasole"/></a><figcaption class="wp-caption-text">Mikel Azcona, Cupra TCR SEQ #96, Girasole</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Non sono mancate le sorprese a Imola, in occasione del week-end che chiude la stagione 2020 del TCR Italy. Ad imporsi in gara-1 è stato Mikel Azcona, campione europeo 2018 e in questa occasione al via con la Leon della Scuderia del Girasole. Lo spagnolo si è involato sin dalle prime battute precedendo Giacon e Jelmini sul traguardo. Buona rimonta dal fondo per Salvatore Tavano, il quale con il settimo posto si porta in vetta alla classifica sfruttando anche lo stop di Eric Brigliadori.</p>
<h4><strong>FINALE IMPREVEDIBILE</strong></h4>
<p style="text-align: justify;">Il circuito del Santerno si prepara ad incoronare il re dell&#8217;edizione 2020 del TCR Italy. Alla vigilia, Eric Brigliadori e Salvatore Tavano si sono presentati appaiati in vetta alla graduatoria, complice la decisione della Giunta Sportiva in merito al risultato della gara del Mugello, la quale ha tolto due punti al portacolori BF Motorsport. Ancora qualche chance residua anche per Felice Jelmini, il quale rimane in attesa dell&#8217;esito dell&#8217;appello presentato contro la sua esclusione per irregolarità tecnica dalla gara di Misano.</p>
<h4><strong>GUIDETTI DALLA POLE</strong></h4>
<p style="text-align: justify;">In mezzo a tutti i contendenti, a spuntarla in qualifica è stato il giovane Jacopo Guidetti, alla sua prima pole nella categoria con la Honda Civic del team MM Motorsport. Il 18enne lombardo, dopo un positivo spunto iniziale, è stato però subito scavalcato nelle prime fasi da Mikel Azcona, il campione 2018 del TCR Europe e presente a Imola sulla Leon Competicion della Scuderia del Girasole by CUPRA Racing.</p>
<h4><strong>AZCONA SENZA RIVALI</strong></h4>
<p style="text-align: justify;">Lo spagnolo ha subito costruito un ampio margine nei confronti dei rivali, tenendo a bada senza difficoltà la Civic di Jonathan Giacon e la Hyundai di Jelmini, entrambi abili nell&#8217;avere la meglio nei confronti di Guidetti, giunto ai piedi del podio. La lotta per il titolo ha subito vissuto un colpo di scena nella fasi iniziali, con Eric Brigliadori costretto alla resa in seguito ad un guaio tecnico, dopo essere scattato dalla prima fila.</p>
<p style="text-align: justify;">Salvatore Tavano ha quindi racimolato punti preziosi, conquistando un settimo posto sotto la bandiera a scacchi che lo proietta al vertice della classifica provvisoria, con un margine di otto punti nei confronti del rookie di casa BF Motorsport. A decidere tutto (in attesa della sentenza sul week-end di Misano) sarà gara-2, in programma Domenica 22 alle ore 12:25.</p>
<p><strong>Da Imola &#8211; Marco Privitera</strong></p>
<p><img loading="lazy" class="alignleft wp-image-51691 size-full" src="https://www.livegp.it/wp-content/uploads/2020/11/TCR-imola1.jpg" alt="" width="757" height="599" srcset="https://www.livegp.it/wp-content/uploads/2020/11/TCR-imola1.jpg 757w, https://www.livegp.it/wp-content/uploads/2020/11/TCR-imola1-300x237.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/11/TCR-imola1-696x551.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/11/TCR-imola1-531x420.jpg 531w" sizes="(max-width: 757px) 100vw, 757px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/imola/">imola</a></li><li><a href="https://www.livegp.it/tag/mikel-azcona/">Mikel Azcona</a></li><li><a href="https://www.livegp.it/tag/tcr-italy/">tcr italy</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ftcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TCR+Italy+%7C+Imola%2C+gara-1%3A+Azcona+domina%2C+Tavano+%E2%80%9Cvede%E2%80%9D+il+titolo&url=https%3A%2F%2Fwww.livegp.it%2Ftcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/&amp;media=https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg&description=Non sono mancate le sorprese a Imola, in occasione del week-end che chiude la stagione 2020 del TCR Italy.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo %0A%0A https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/motogp-rossi-morbidelli-e-marini-dalle-due-alle-quattro-ruote/">MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/">Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/monsgebel/"><img alt='' src='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a></span></div><div class="td-author-url"><a href="http://www.livegpcommunication.it">http://www.livegpcommunication.it</a></div><div class="td-author-description">Fondatore, editore e direttore di LiveGP.it</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@marco_livegp" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/marcoprivitera/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/privitera_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Privitera"></span><meta itemprop="datePublished" content="2020-11-21T23:12:10+00:00"><meta itemprop="dateModified" content="2020-11-21T23:25:40+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="TCR Italy | Imola, gara-1: Azcona domina, Tavano &quot;vede&quot; il titolo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-scaled-e1605996661211.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="1000"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5fb9b76c9311e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5fb9b76c9311e" ><script>var block_td_uid_74_5fb9b76c9311e = new tdBlock();
block_td_uid_74_5fb9b76c9311e.id = "td_uid_74_5fb9b76c9311e";
block_td_uid_74_5fb9b76c9311e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5fb9b76c9311e_rand","td_column_number":3,"live_filter_cur_post_id":51688,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5fb9b76c9311e_rand","tdc_css_class_style":"td_uid_74_5fb9b76c9311e_rand_style"}';
block_td_uid_74_5fb9b76c9311e.td_column_number = "3";
block_td_uid_74_5fb9b76c9311e.block_type = "td_block_related_posts";
block_td_uid_74_5fb9b76c9311e.post_count = "3";
block_td_uid_74_5fb9b76c9311e.found_posts = "214";
block_td_uid_74_5fb9b76c9311e.header_color = "";
block_td_uid_74_5fb9b76c9311e.ajax_pagination_infinite_stop = "";
block_td_uid_74_5fb9b76c9311e.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_74_5fb9b76c9311e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5fb9b76c93b75" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5fb9b76c9311e" href="#">RELATED ARTICLES</a><a id="td_uid_76_5fb9b76c93b7c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5fb9b76c9311e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5fb9b76c9311e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-italiano-monza-roda-rovera-fuoco-campioni-endurance/" rel="bookmark" class="td-image-wrap" title="GT Italiano | Monza: Roda-Rovera-Fuoco campioni Endurance!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="GT Italiano | Monza: Roda-Rovera-Fuoco campioni Endurance!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_CIGT_Monza_roda-rovera-fuoco_podio_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-italiano-monza-roda-rovera-fuoco-campioni-endurance/" rel="bookmark" title="GT Italiano | Monza: Roda-Rovera-Fuoco campioni Endurance!">GT Italiano | Monza: Roda-Rovera-Fuoco campioni Endurance!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/porsche-carrera-cup-italia-monza-iaquinta-si-conferma-campione/" rel="bookmark" class="td-image-wrap" title="Porsche Carrera Cup Italia | Monza, Iaquinta si conferma campione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Porsche Carrera Cup Italia | Monza, Iaquinta si conferma campione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/iaquinta-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/porsche-carrera-cup-italia-monza-iaquinta-si-conferma-campione/" rel="bookmark" title="Porsche Carrera Cup Italia | Monza, Iaquinta si conferma campione">Porsche Carrera Cup Italia | Monza, Iaquinta si conferma campione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/aci-racing-weekend-a-monza-gran-finale-per-gt-italiano-e-carrera-cup/" rel="bookmark" class="td-image-wrap" title="ACI Racing Weekend | A Monza gran finale per GT Italiano e Carrera Cup"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACI Racing Weekend | A Monza gran finale per GT Italiano e Carrera Cup" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_CIGT_Monza_partenza_gara1_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-racing-weekend-a-monza-gran-finale-per-gt-italiano-e-carrera-cup/" rel="bookmark" title="ACI Racing Weekend | A Monza gran finale per GT Italiano e Carrera Cup">ACI Racing Weekend | A Monza gran finale per GT Italiano e Carrera Cup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5fb9b76c9311e" data-td_block_id="td_uid_74_5fb9b76c9311e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5fb9b76c9311e" data-td_block_id="td_uid_74_5fb9b76c9311e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d538af5ad4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/">Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;</a>
									</li>
											<li>
					<a href="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/" aria-current="page">TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo</a>
									</li>
											<li>
					<a href="https://www.livegp.it/motogp-rossi-morbidelli-e-marini-dalle-due-alle-quattro-ruote/">MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote</a>
									</li>
											<li>
					<a href="https://www.livegp.it/moto2-gp-portogallo-qualifiche-gardner-in-pole-secondo-marini/">Moto2 | GP Portogallo, qualifiche: Gardner in Pole, secondo Marini</a>
									</li>
											<li>
					<a href="https://www.livegp.it/italian-f4-imola-mini-trionfa-in-gara-1-doppietta-prema-con-beganovich-secondo/">Italian F4 | Imola: Minì trionfa in gara-1. Doppietta Prema con Beganovich secondo</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5fb9b76c9618f_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">370</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,357</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5fb9b76c96881_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5fb9b76c96881" ><script>var block_td_uid_79_5fb9b76c96881 = new tdBlock();
block_td_uid_79_5fb9b76c96881.id = "td_uid_79_5fb9b76c96881";
block_td_uid_79_5fb9b76c96881.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5fb9b76c96881_rand","tdc_css_class":"td_uid_79_5fb9b76c96881_rand","tdc_css_class_style":"td_uid_79_5fb9b76c96881_rand_style"}';
block_td_uid_79_5fb9b76c96881.td_column_number = "1";
block_td_uid_79_5fb9b76c96881.block_type = "td_block_7";
block_td_uid_79_5fb9b76c96881.post_count = "3";
block_td_uid_79_5fb9b76c96881.found_posts = "11283";
block_td_uid_79_5fb9b76c96881.header_color = "";
block_td_uid_79_5fb9b76c96881.ajax_pagination_infinite_stop = "";
block_td_uid_79_5fb9b76c96881.max_num_pages = "3761";
tdBlocksArray.push(block_td_uid_79_5fb9b76c96881);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5fb9b76c96881 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/zanardi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-trasferito-a-padova-quadro-clinico-stabile/" rel="bookmark" title="Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;">Alex Zanardi trasferito a Padova: &#8220;Quadro clinico stabile&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T23:23:31+00:00" >21 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_TCRITALY_Imola_azcona_race1_3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-imola-gara-1-azcona-domina-tavano-vede-il-titolo/" rel="bookmark" title="TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo">TCR Italy | Imola, gara-1: Azcona domina, Tavano &#8220;vede&#8221; il titolo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T23:12:10+00:00" >21 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-rossi-morbidelli-e-marini-dalle-due-alle-quattro-ruote/" rel="bookmark" class="td-image-wrap" title="MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/Gulf-12-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-rossi-morbidelli-e-marini-dalle-due-alle-quattro-ruote/" rel="bookmark" title="MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote">MotoGP | Rossi, Morbidelli e Marini dalle due alle quattro ruote</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-21T21:03:53+00:00" >21 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5fb9b76c97b74_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5fb9b76c97b74" ><script>var block_td_uid_80_5fb9b76c97b74 = new tdBlock();
block_td_uid_80_5fb9b76c97b74.id = "td_uid_80_5fb9b76c97b74";
block_td_uid_80_5fb9b76c97b74.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5fb9b76c97b74_rand","tdc_css_class":"td_uid_80_5fb9b76c97b74_rand","tdc_css_class_style":"td_uid_80_5fb9b76c97b74_rand_style"}';
block_td_uid_80_5fb9b76c97b74.td_column_number = "1";
block_td_uid_80_5fb9b76c97b74.block_type = "td_block_7";
block_td_uid_80_5fb9b76c97b74.post_count = "3";
block_td_uid_80_5fb9b76c97b74.found_posts = "11283";
block_td_uid_80_5fb9b76c97b74.header_color = "";
block_td_uid_80_5fb9b76c97b74.ajax_pagination_infinite_stop = "";
block_td_uid_80_5fb9b76c97b74.max_num_pages = "3761";
tdBlocksArray.push(block_td_uid_80_5fb9b76c97b74);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5fb9b76c97b74 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5fb9b76cb4ec6_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5fb9b76cb4ec6" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1172</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1049</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">769</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">561</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">501</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">498</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">476</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">421</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">372</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5fb9b76cb5a17
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5fb9b76cb5c9a"></textarea>
						<div id="td_live_css_uid_1_5fb9b76cb5c9a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fb9b76cb5c9a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fb9b76cb5c9a");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>