<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Ruote coperte news | Le ultime da WEC ed ELMS - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-9216e45bad5fef6668f69cfb63bd55c2" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-9216e45bad5fef6668f69cfb63bd55c2.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Continuano gli aggiornamenti dal mondo dal FIA WEC e dall&#039;ELMS a meno di una settimana dalla 9h di Kyalami" /><link rel="canonical" href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ruote coperte news | Le ultime da WEC ed ELMS - LiveGP.it" /><meta property="og:description" content="Continuano gli aggiornamenti dal mondo dal FIA WEC e dall&#039;ELMS a meno di una settimana dalla 9h di Kyalami" /><meta property="og:url" content="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-02-08T09:00:27+00:00" /><meta property="article:modified_time" content="2022-02-07T23:08:01+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg" /><meta property="og:image:width" content="990" /><meta property="og:image:height" content="660" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LiveGPit" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Luca Pellegrini" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP.it","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","width":736,"height":736,"caption":"LiveGP.it"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"Il Motorsport in tempo reale","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg","width":990,"height":660,"caption":"Foto: sito WEC"},{"@type":"WebPage","@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#webpage","url":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/","name":"Ruote coperte news | Le ultime da WEC ed ELMS - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#primaryimage"},"datePublished":"2022-02-08T09:00:27+00:00","dateModified":"2022-02-07T23:08:01+00:00","description":"Continuano gli aggiornamenti dal mondo dal FIA WEC e dall'ELMS a meno di una settimana dalla 9h di Kyalami","breadcrumb":{"@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"Ruote coperte news | Le ultime da WEC ed ELMS"}]},{"@type":"Article","@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#article","isPartOf":{"@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a"},"headline":"Ruote coperte news | Le ultime da WEC ed ELMS","datePublished":"2022-02-08T09:00:27+00:00","dateModified":"2022-02-07T23:08:01+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#webpage"},"wordCount":515,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg","keywords":["European Le Mans Series","FIA World Endurance Championship"],"articleSection":["Altre Ruote Coperte","FIA WEC","RUOTE COPERTE"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a","name":"Luca Pellegrini","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&d=blank&r=g","caption":"Luca Pellegrini"},"url":"https://www.livegp.it/author/lpellegrini/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Ruote coperte news | Le ultime da WEC ed ELMS Feed dei commenti" href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.31.0 – https://wpadvancedads.com/ --> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' /> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":75488,"token":"0d27159ea6","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/75488" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9" /><link rel='shortlink' href='https://www.livegp.it/?p=75488' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fruote-coperte-news-le-ultime-da-wec-ed-elms%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fruote-coperte-news-le-ultime-da-wec-ed-elms%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["altre-ruote-coperte","fia-wec","ruote-coperte"],"pageAttributes":["european-le-mans-series","fia-world-endurance-championship"],"pagePostAuthor":"Luca Pellegrini"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page  //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];  if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }  if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }  if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }  if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }  var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }  if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }  if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }  if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }  if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }  if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }  })();  var tdLocalCache = {};  ( function () {
 "use strict";  tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());  gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/ruote-coperte/",
 "name": "RUOTE COPERTE"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/",
 "name": "Altre Ruote Coperte" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/",
 "name": "Ruote coperte news | Le ultime da WEC ed ELMS" 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-75488 single-format-standard ruote-coperte-news-le-ultime-da-wec-ed-elms global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > martedì, Febbraio 8, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.livegp.it/"> <img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/> <span class="td-visual-hidden">LiveGP.it</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6202a73005d3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6202a73005d3d" ><script>var block_td_uid_1_6202a73005d3d = new tdBlock();
block_td_uid_1_6202a73005d3d.id = "td_uid_1_6202a73005d3d";
block_td_uid_1_6202a73005d3d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6202a73005d3d_rand","tdc_css_class":"td_uid_1_6202a73005d3d_rand","tdc_css_class_style":"td_uid_1_6202a73005d3d_rand_style"}';
block_td_uid_1_6202a73005d3d.td_column_number = "3";
block_td_uid_1_6202a73005d3d.block_type = "td_block_mega_menu";
block_td_uid_1_6202a73005d3d.post_count = "4";
block_td_uid_1_6202a73005d3d.found_posts = "3558";
block_td_uid_1_6202a73005d3d.header_color = "";
block_td_uid_1_6202a73005d3d.ajax_pagination_infinite_stop = "";
block_td_uid_1_6202a73005d3d.max_num_pages = "890";
tdBlocksArray.push(block_td_uid_1_6202a73005d3d); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_6202a73005d3d" id="td_uid_2_6202a73015728" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_3_6202a730157e3" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_4_6202a73015822" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_5_6202a7301584c" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_6_6202a73015872" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_7_6202a730158b0" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_8_6202a730158d6" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_9_6202a73015904" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_10_6202a73015930" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_11_6202a7301595b" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_6202a73005d3d"  id="td_uid_12_6202a7301599b" data-td_block_id="td_uid_1_6202a73005d3d" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_6202a73005d3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-cosa-diranno-i-lanci-delle-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Cosa diranno i lanci delle monoposto 2022?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 2022 monoposto" title="F1 | Cosa diranno i lanci delle monoposto 2022?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/F1-2022-monoposto-FKvylEMXoAQQDfc-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-cosa-diranno-i-lanci-delle-monoposto-2022/" rel="bookmark" title="F1 | Cosa diranno i lanci delle monoposto 2022?">F1 | Cosa diranno i lanci delle monoposto 2022?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-haas-svela-la-livrea-della-vf-22/" rel="bookmark" class="td-image-wrap" title="F1 | Haas svela la livrea della VF-22"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="haas" title="F1 | Haas svela la livrea della VF-22" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Haas-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-haas-svela-la-livrea-della-vf-22/" rel="bookmark" title="F1 | Haas svela la livrea della VF-22">F1 | Haas svela la livrea della VF-22</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/pat-fry-matt-harman-al-timone-dipartimento-tecnico-alpine/" rel="bookmark" class="td-image-wrap" title="F1 | Pat Fry e Matt Harman al timone del dipartimento tecnico Alpine"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pat Fry" title="F1 | Pat Fry e Matt Harman al timone del dipartimento tecnico Alpine" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-17.45.22-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/pat-fry-matt-harman-al-timone-dipartimento-tecnico-alpine/" rel="bookmark" title="F1 | Pat Fry e Matt Harman al timone del dipartimento tecnico Alpine">F1 | Pat Fry e Matt Harman al timone del dipartimento&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-pirelli-con-le-novita-del-2022-lo-spettacolo-migliorera/" rel="bookmark" class="td-image-wrap" title="F1 | Pirelli, con le novità del 2022 lo spettacolo migliorerà?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="pirelli f1 18 22" title="F1 | Pirelli, con le novità del 2022 lo spettacolo migliorerà?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/FGpUO6QWUAQJ78I-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/" class="td-post-category">Pneumatici e strategie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-pirelli-con-le-novita-del-2022-lo-spettacolo-migliorera/" rel="bookmark" title="F1 | Pirelli, con le novità del 2022 lo spettacolo migliorerà?">F1 | Pirelli, con le novità del 2022 lo spettacolo migliorerà?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6202a73005d3d" data-td_block_id="td_uid_1_6202a73005d3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6202a73005d3d" data-td_block_id="td_uid_1_6202a73005d3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6202a73017c57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6202a73017c57" ><script>var block_td_uid_13_6202a73017c57 = new tdBlock();
block_td_uid_13_6202a73017c57.id = "td_uid_13_6202a73017c57";
block_td_uid_13_6202a73017c57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_6202a73017c57_rand","tdc_css_class":"td_uid_13_6202a73017c57_rand","tdc_css_class_style":"td_uid_13_6202a73017c57_rand_style"}';
block_td_uid_13_6202a73017c57.td_column_number = "3";
block_td_uid_13_6202a73017c57.block_type = "td_block_mega_menu";
block_td_uid_13_6202a73017c57.post_count = "4";
block_td_uid_13_6202a73017c57.found_posts = "2058";
block_td_uid_13_6202a73017c57.header_color = "";
block_td_uid_13_6202a73017c57.ajax_pagination_infinite_stop = "";
block_td_uid_13_6202a73017c57.max_num_pages = "515";
tdBlocksArray.push(block_td_uid_13_6202a73017c57); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_6202a73017c57" id="td_uid_14_6202a73021c7e" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_15_6202a73021d06" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_16_6202a73021d56" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_17_6202a73021d9e" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_18_6202a73021df2" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_19_6202a73021e45" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_20_6202a73021e97" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_21_6202a73021ee4" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_22_6202a73021f3b" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_23_6202a73021f7e" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_24_6202a73021fc1" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_6202a73017c57"  id="td_uid_25_6202a73022002" data-td_block_id="td_uid_13_6202a73017c57" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_6202a73017c57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/storie-da-corsa-quando-la-f1-correva-a-pergusa/" rel="bookmark" class="td-image-wrap" title="Storie da Corsa | Quando la F1 correva a Pergusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Pergusa" title="Storie da Corsa | Quando la F1 correva a Pergusa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Pergusa-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/storie-da-corsa-quando-la-f1-correva-a-pergusa/" rel="bookmark" title="Storie da Corsa | Quando la F1 correva a Pergusa">Storie da Corsa | Quando la F1 correva a Pergusa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-cinquantanni-fa-limpresa-di-munari-a-montecarlo/" rel="bookmark" class="td-image-wrap" title="WRC | Cinquant’anni dall’impresa di Munari a Montecarlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sandro Munari e Mario Mannucci sulla Fulvia HF al Montecarlo &#039;72. Credits: Official Fb fanpage" title="WRC | Cinquant’anni dall’impresa di Munari a Montecarlo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/Munari-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-cinquantanni-fa-limpresa-di-munari-a-montecarlo/" rel="bookmark" title="WRC | Cinquant’anni dall’impresa di Munari a Montecarlo">WRC | Cinquant’anni dall’impresa di Munari a Montecarlo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-accadde-oggi-ecclestone-detronizzato/" rel="bookmark" class="td-image-wrap" title="F1 | Accadde oggi: Ecclestone detronizzato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bernie Ecclestone" title="F1 | Accadde oggi: Ecclestone detronizzato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/CnA0HY5UkAERsN2-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-accadde-oggi-ecclestone-detronizzato/" rel="bookmark" title="F1 | Accadde oggi: Ecclestone detronizzato">F1 | Accadde oggi: Ecclestone detronizzato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-calendario-2022-look-rinnovato-per-lalbert-park-nuovo-asfalto-per-austin/" rel="bookmark" class="td-image-wrap" title="F1 | Calendario 2022: look rinnovato per l&#8217;Albert Park, nuovo asfalto per Austin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="albert park" title="F1 | Calendario 2022: look rinnovato per l&#8217;Albert Park, nuovo asfalto per Austin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/albert-park-modifications-1-1-218x150.webp"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-calendario-2022-look-rinnovato-per-lalbert-park-nuovo-asfalto-per-austin/" rel="bookmark" title="F1 | Calendario 2022: look rinnovato per l&#8217;Albert Park, nuovo asfalto per Austin">F1 | Calendario 2022: look rinnovato per l&#8217;Albert Park, nuovo asfalto&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6202a73017c57" data-td_block_id="td_uid_13_6202a73017c57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6202a73017c57" data-td_block_id="td_uid_13_6202a73017c57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_6202a730245d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_6202a730245d9" ><script>var block_td_uid_26_6202a730245d9 = new tdBlock();
block_td_uid_26_6202a730245d9.id = "td_uid_26_6202a730245d9";
block_td_uid_26_6202a730245d9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_6202a730245d9_rand","tdc_css_class":"td_uid_26_6202a730245d9_rand","tdc_css_class_style":"td_uid_26_6202a730245d9_rand_style"}';
block_td_uid_26_6202a730245d9.td_column_number = "3";
block_td_uid_26_6202a730245d9.block_type = "td_block_mega_menu";
block_td_uid_26_6202a730245d9.post_count = "4";
block_td_uid_26_6202a730245d9.found_posts = "3140";
block_td_uid_26_6202a730245d9.header_color = "";
block_td_uid_26_6202a730245d9.ajax_pagination_infinite_stop = "";
block_td_uid_26_6202a730245d9.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_26_6202a730245d9); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_6202a730245d9" id="td_uid_27_6202a730345fa" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_28_6202a7303466d" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_29_6202a730346bc" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_30_6202a73034705" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_31_6202a7303474c" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_32_6202a73034793" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_33_6202a730347da" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_34_6202a73034820" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_35_6202a73034865" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_6202a730245d9"  id="td_uid_36_6202a730348a9" data-td_block_id="td_uid_26_6202a730245d9" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_6202a730245d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/" rel="bookmark" class="td-image-wrap" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/repsol-honda-rc213v-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/" rel="bookmark" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?">MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/" rel="bookmark" class="td-image-wrap" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/E9-Hef8WYAk5owQ-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/" rel="bookmark" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento">Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motoamerica-tragedia-in-bici-morto-jason-aguilar/" rel="bookmark" class="td-image-wrap" title="MotoAmerica | Tragedia in bici, morto Jason Aguilar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jason Aguilar" title="MotoAmerica | Tragedia in bici, morto Jason Aguilar" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Jason-Aguilar-FLA27sZUYAEoqiV-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motoamerica-tragedia-in-bici-morto-jason-aguilar/" rel="bookmark" title="MotoAmerica | Tragedia in bici, morto Jason Aguilar">MotoAmerica | Tragedia in bici, morto Jason Aguilar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-presentato-ufficialmente-il-ducati-team/" rel="bookmark" class="td-image-wrap" title="MotoGP | Presentato ufficialmente il Ducati Team"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | Presentato ufficialmente il Ducati Team" title="MotoGP | Presentato ufficialmente il Ducati Team" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/ducati-gp22-1644246728-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-presentato-ufficialmente-il-ducati-team/" rel="bookmark" title="MotoGP | Presentato ufficialmente il Ducati Team">MotoGP | Presentato ufficialmente il Ducati Team</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_6202a730245d9" data-td_block_id="td_uid_26_6202a730245d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_6202a730245d9" data-td_block_id="td_uid_26_6202a730245d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_6202a73037401_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_6202a73037401" ><script>var block_td_uid_37_6202a73037401 = new tdBlock();
block_td_uid_37_6202a73037401.id = "td_uid_37_6202a73037401";
block_td_uid_37_6202a73037401.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_6202a73037401_rand","tdc_css_class":"td_uid_37_6202a73037401_rand","tdc_css_class_style":"td_uid_37_6202a73037401_rand_style"}';
block_td_uid_37_6202a73037401.td_column_number = "3";
block_td_uid_37_6202a73037401.block_type = "td_block_mega_menu";
block_td_uid_37_6202a73037401.post_count = "4";
block_td_uid_37_6202a73037401.found_posts = "2164";
block_td_uid_37_6202a73037401.header_color = "";
block_td_uid_37_6202a73037401.ajax_pagination_infinite_stop = "";
block_td_uid_37_6202a73037401.max_num_pages = "541";
tdBlocksArray.push(block_td_uid_37_6202a73037401); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_6202a73037401" id="td_uid_38_6202a73042179" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_39_6202a730421c8" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_40_6202a730421f4" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_41_6202a7304221b" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_42_6202a73042240" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_43_6202a73042265" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_44_6202a73042290" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_45_6202a730422b4" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_46_6202a730422d8" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_47_6202a730422fc" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="128" href="https://www.livegp.it/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_6202a73037401"  id="td_uid_48_6202a7304231e" data-td_block_id="td_uid_37_6202a73037401" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_6202a73037401 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f4-uae-wurz-camara-e-dunne-si-spartiscono-le-gare-della-domenica-a-dubai/" rel="bookmark" class="td-image-wrap" title="F4 UAE | Wurz, Camara e Dunne si spartiscono le gare della domenica a Dubai"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F4 UAE, Camara festeggia al vittoria. Credits: Joan Codina" title="F4 UAE | Wurz, Camara e Dunne si spartiscono le gare della domenica a Dubai" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/273200029_1848206695379279_4622465403033478334_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-uae-wurz-camara-e-dunne-si-spartiscono-le-gare-della-domenica-a-dubai/" rel="bookmark" title="F4 UAE | Wurz, Camara e Dunne si spartiscono le gare della domenica a Dubai">F4 UAE | Wurz, Camara e Dunne si spartiscono le gare&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f4-uae-dubai-camara-conquista-la-prima-vittoria-quarto-antonelli/" rel="bookmark" class="td-image-wrap" title="F4 UAE | Dubai: Camara conquista la prima vittoria, quarto Antonelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f4 uae" title="F4 UAE | Dubai: Camara conquista la prima vittoria, quarto Antonelli" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/f4-uae-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-uae-dubai-camara-conquista-la-prima-vittoria-quarto-antonelli/" rel="bookmark" title="F4 UAE | Dubai: Camara conquista la prima vittoria, quarto Antonelli">F4 UAE | Dubai: Camara conquista la prima vittoria, quarto Antonelli</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ef-open-marinangeli-firma-con-van-amersfoort/" rel="bookmark" class="td-image-wrap" title="EF Open | Marinangeli firma con Van Amersfoort"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Nicola Marinangeli, al via della sua carriera in EuroFormula Open. Credits: EuroFormula Official website" title="EF Open | Marinangeli firma con Van Amersfoort" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Marinangeli-3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/" class="td-post-category">Euroformula Open</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ef-open-marinangeli-firma-con-van-amersfoort/" rel="bookmark" title="EF Open | Marinangeli firma con Van Amersfoort">EF Open | Marinangeli firma con Van Amersfoort</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f4-uae-dubai-wharton-domina-gara-3-successo-di-bedrin-in-gara-4/" rel="bookmark" class="td-image-wrap" title="F4 UAE | Dubai: Wharton domina Gara-3, successo di Bedrin in Gara-4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Wharton, leader della classifica. Credits: F4 UAE" title="F4 UAE | Dubai: Wharton domina Gara-3, successo di Bedrin in Gara-4" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-30-at-13.38.42-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-uae-dubai-wharton-domina-gara-3-successo-di-bedrin-in-gara-4/" rel="bookmark" title="F4 UAE | Dubai: Wharton domina Gara-3, successo di Bedrin in Gara-4">F4 UAE | Dubai: Wharton domina Gara-3, successo di Bedrin in&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_6202a73037401" data-td_block_id="td_uid_37_6202a73037401"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_6202a73037401" data-td_block_id="td_uid_37_6202a73037401"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_6202a730440ed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_6202a730440ed" ><script>var block_td_uid_49_6202a730440ed = new tdBlock();
block_td_uid_49_6202a730440ed.id = "td_uid_49_6202a730440ed";
block_td_uid_49_6202a730440ed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_6202a730440ed_rand","tdc_css_class":"td_uid_49_6202a730440ed_rand","tdc_css_class_style":"td_uid_49_6202a730440ed_rand_style"}';
block_td_uid_49_6202a730440ed.td_column_number = "3";
block_td_uid_49_6202a730440ed.block_type = "td_block_mega_menu";
block_td_uid_49_6202a730440ed.post_count = "4";
block_td_uid_49_6202a730440ed.found_posts = "1996";
block_td_uid_49_6202a730440ed.header_color = "";
block_td_uid_49_6202a730440ed.ajax_pagination_infinite_stop = "";
block_td_uid_49_6202a730440ed.max_num_pages = "499";
tdBlocksArray.push(block_td_uid_49_6202a730440ed); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_6202a730440ed" id="td_uid_50_6202a7304d1dc" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_51_6202a7304d24e" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_52_6202a7304d27f" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_53_6202a7304d2a7" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_54_6202a7304d2cd" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_55_6202a7304d2f2" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_56_6202a7304d317" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_57_6202a7304d33c" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_6202a730440ed"  id="td_uid_58_6202a7304d35f" data-td_block_id="td_uid_49_6202a730440ed" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_6202a730440ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime da WEC ed ELMS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WEC ELMS" title="Ruote coperte news | Le ultime da WEC ed ELMS" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/" rel="bookmark" title="Ruote coperte news | Le ultime da WEC ed ELMS">Ruote coperte news | Le ultime da WEC ed ELMS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-clash-logano-primeggia-su-ky-busch-nel-colosseo-di-los-angeles/" rel="bookmark" class="td-image-wrap" title="NASCAR, Clash: Logano primeggia su Ky. Busch nel &#8216;Colosseo&#8217; di Los Angeles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Clash" title="NASCAR, Clash: Logano primeggia su Ky. Busch nel &#8216;Colosseo&#8217; di Los Angeles" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/nn-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-clash-logano-primeggia-su-ky-busch-nel-colosseo-di-los-angeles/" rel="bookmark" title="NASCAR, Clash: Logano primeggia su Ky. Busch nel &#8216;Colosseo&#8217; di Los Angeles">NASCAR, Clash: Logano primeggia su Ky. Busch nel &#8216;Colosseo&#8217; di Los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/race-of-champions-2022-sebastien-loeb-campione/" rel="bookmark" class="td-image-wrap" title="Race of Champions 2022: Sebastien Loeb campione!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="race of champions 2022" title="Race of Champions 2022: Sebastien Loeb campione!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/sebastien_loeb_vince_roc-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/race-of-champions-2022-sebastien-loeb-campione/" rel="bookmark" title="Race of Champions 2022: Sebastien Loeb campione!">Race of Champions 2022: Sebastien Loeb campione!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/race-of-champions-2022-peter-e-oliver-solberg-vincono-la-nations-cup/" rel="bookmark" class="td-image-wrap" title="Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations Cup"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations Cup" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/6e15d5_2be4de7b34474cb2bf80c662a191ce29_mv2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/race-of-champions-2022-peter-e-oliver-solberg-vincono-la-nations-cup/" rel="bookmark" title="Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations Cup">Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_6202a730440ed" data-td_block_id="td_uid_49_6202a730440ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_6202a730440ed" data-td_block_id="td_uid_49_6202a730440ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_6202a7304f1d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_6202a7304f1d6" ><script>var block_td_uid_59_6202a7304f1d6 = new tdBlock();
block_td_uid_59_6202a7304f1d6.id = "td_uid_59_6202a7304f1d6";
block_td_uid_59_6202a7304f1d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_6202a7304f1d6_rand","tdc_css_class":"td_uid_59_6202a7304f1d6_rand","tdc_css_class_style":"td_uid_59_6202a7304f1d6_rand_style"}';
block_td_uid_59_6202a7304f1d6.td_column_number = "3";
block_td_uid_59_6202a7304f1d6.block_type = "td_block_mega_menu";
block_td_uid_59_6202a7304f1d6.post_count = "4";
block_td_uid_59_6202a7304f1d6.found_posts = "506";
block_td_uid_59_6202a7304f1d6.header_color = "";
block_td_uid_59_6202a7304f1d6.ajax_pagination_infinite_stop = "";
block_td_uid_59_6202a7304f1d6.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_59_6202a7304f1d6); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_6202a7304f1d6" id="td_uid_60_6202a730529b5" data-td_block_id="td_uid_59_6202a7304f1d6" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_6202a7304f1d6"  id="td_uid_61_6202a73052a2f" data-td_block_id="td_uid_59_6202a7304f1d6" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_6202a7304f1d6"  id="td_uid_62_6202a73052a7f" data-td_block_id="td_uid_59_6202a7304f1d6" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_6202a7304f1d6"  id="td_uid_63_6202a73052abe" data-td_block_id="td_uid_59_6202a7304f1d6" data-td_filter_value="130" href="https://www.livegp.it/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_6202a7304f1d6"  id="td_uid_64_6202a73052af3" data-td_block_id="td_uid_59_6202a7304f1d6" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_6202a7304f1d6"  id="td_uid_65_6202a73052b26" data-td_block_id="td_uid_59_6202a7304f1d6" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_6202a7304f1d6"  id="td_uid_66_6202a73052b63" data-td_block_id="td_uid_59_6202a7304f1d6" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_6202a7304f1d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-asia-dubai-gare-2-3-leclerc-allunga-nel-dominio-mumbai-falcons/" rel="bookmark" class="td-image-wrap" title="Formula Regional Asia | Dubai, gare 2-3: Leclerc allunga nel dominio Mumbai Falcons"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Leclerc Dubai Formula Regional 2022" title="Formula Regional Asia | Dubai, gare 2-3: Leclerc allunga nel dominio Mumbai Falcons" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/leclerc-dubai-formula-regional-2022-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-asia-dubai-gare-2-3-leclerc-allunga-nel-dominio-mumbai-falcons/" rel="bookmark" title="Formula Regional Asia | Dubai, gare 2-3: Leclerc allunga nel dominio Mumbai Falcons">Formula Regional Asia | Dubai, gare 2-3: Leclerc allunga nel dominio&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-asia-round-3-gara-1-montoya-guida-il-trenino-mumbai-falcons/" rel="bookmark" class="td-image-wrap" title="F. Regional Asia | Round 3, Gara-1: Montoya guida il trenino Mumbai Falcons!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sebastian Montoya, vincitore di Gara-1 a Dubai. Credits: F. Regional Asia Official website" title="F. Regional Asia | Round 3, Gara-1: Montoya guida il trenino Mumbai Falcons!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Montoya-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-asia-round-3-gara-1-montoya-guida-il-trenino-mumbai-falcons/" rel="bookmark" title="F. Regional Asia | Round 3, Gara-1: Montoya guida il trenino Mumbai Falcons!">F. Regional Asia | Round 3, Gara-1: Montoya guida il trenino&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-asia-dubai-gare-2-3-successi-per-leclerc-e-david/" rel="bookmark" class="td-image-wrap" title="Formula Regional Asia | Dubai, gare 2-3: successi per Leclerc e David"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Leclerc Dubai Formula Regional Asia 2022" title="Formula Regional Asia | Dubai, gare 2-3: successi per Leclerc e David" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/leclerc-dubai-FRECA-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-asia-dubai-gare-2-3-successi-per-leclerc-e-david/" rel="bookmark" title="Formula Regional Asia | Dubai, gare 2-3: successi per Leclerc e David">Formula Regional Asia | Dubai, gare 2-3: successi per Leclerc e&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-asia-dubai-gara-1-vince-david-mini-out/" rel="bookmark" class="td-image-wrap" title="Formula Regional Asia | Dubai, gara-1: vince David, Minì out"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hadrien David Dubai Formula Regional Asia. Credits: Formula Regional Asian Championship" title="Formula Regional Asia | Dubai, gara-1: vince David, Minì out" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/FRAC-David-RaceGP-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-asia-dubai-gara-1-vince-david-mini-out/" rel="bookmark" title="Formula Regional Asia | Dubai, gara-1: vince David, Minì out">Formula Regional Asia | Dubai, gara-1: vince David, Minì out</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_6202a7304f1d6" data-td_block_id="td_uid_59_6202a7304f1d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_6202a7304f1d6" data-td_block_id="td_uid_59_6202a7304f1d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_6202a73054de3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_6202a73054de3" ><script>var block_td_uid_67_6202a73054de3 = new tdBlock();
block_td_uid_67_6202a73054de3.id = "td_uid_67_6202a73054de3";
block_td_uid_67_6202a73054de3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_6202a73054de3_rand","tdc_css_class":"td_uid_67_6202a73054de3_rand","tdc_css_class_style":"td_uid_67_6202a73054de3_rand_style"}';
block_td_uid_67_6202a73054de3.td_column_number = "3";
block_td_uid_67_6202a73054de3.block_type = "td_block_mega_menu";
block_td_uid_67_6202a73054de3.post_count = "4";
block_td_uid_67_6202a73054de3.found_posts = "485";
block_td_uid_67_6202a73054de3.header_color = "";
block_td_uid_67_6202a73054de3.ajax_pagination_infinite_stop = "";
block_td_uid_67_6202a73054de3.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_67_6202a73054de3); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_6202a73054de3" id="td_uid_68_6202a73058128" data-td_block_id="td_uid_67_6202a73054de3" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_6202a73054de3"  id="td_uid_69_6202a73058175" data-td_block_id="td_uid_67_6202a73054de3" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_6202a73054de3"  id="td_uid_70_6202a730581a4" data-td_block_id="td_uid_67_6202a73054de3" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_6202a73054de3"  id="td_uid_71_6202a730581cb" data-td_block_id="td_uid_67_6202a73054de3" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_6202a73054de3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Alex_Zanardi_in_Gara_alle_Paralimpiadi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna">Alex Zanardi completa il primo ciclo di cure al centro iperbarico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" class="td-image-wrap" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MV Agusta Dragster 800 RR SCS" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/20220107_201834-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/" class="td-post-category">ON THE ROAD</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile">On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" class="td-image-wrap" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gianni morbidelli" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/morbidelli-caal-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti">L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" class="td-image-wrap" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/56790908_10157208088413466_4585617181848371200_o-1-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it">Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_6202a73054de3" data-td_block_id="td_uid_67_6202a73054de3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_6202a73054de3" data-td_block_id="td_uid_67_6202a73054de3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_6202a7305a185_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_6202a7305a185" ><script>var block_td_uid_72_6202a7305a185 = new tdBlock();
block_td_uid_72_6202a7305a185.id = "td_uid_72_6202a7305a185";
block_td_uid_72_6202a7305a185.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_6202a7305a185_rand","tdc_css_class":"td_uid_72_6202a7305a185_rand","tdc_css_class_style":"td_uid_72_6202a7305a185_rand_style"}';
block_td_uid_72_6202a7305a185.td_column_number = "3";
block_td_uid_72_6202a7305a185.block_type = "td_block_mega_menu";
block_td_uid_72_6202a7305a185.post_count = "4";
block_td_uid_72_6202a7305a185.found_posts = "104";
block_td_uid_72_6202a7305a185.header_color = "";
block_td_uid_72_6202a7305a185.ajax_pagination_infinite_stop = "";
block_td_uid_72_6202a7305a185.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_72_6202a7305a185); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_6202a7305a185" id="td_uid_73_6202a7305bc01" data-td_block_id="td_uid_72_6202a7305a185" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_6202a7305a185"  id="td_uid_74_6202a7305bc46" data-td_block_id="td_uid_72_6202a7305a185" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_6202a7305a185"  id="td_uid_75_6202a7305bc73" data-td_block_id="td_uid_72_6202a7305a185" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_6202a7305a185"  id="td_uid_76_6202a7305bc9a" data-td_block_id="td_uid_72_6202a7305a185" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_6202a7305a185"  id="td_uid_77_6202a7305bcc0" data-td_block_id="td_uid_72_6202a7305a185" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_6202a7305a185 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/al-via-la-decima-stagione-di-circus-il-salotto-del-motorsport/" rel="bookmark" class="td-image-wrap" title="Al via la decima stagione di &#8216;Circus!&#8217;, il salotto del motorsport di LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Circus! Il talk-show di LiveGP.it sul mondo dei motori" title="Al via la decima stagione di &#8216;Circus!&#8217;, il salotto del motorsport di LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/circus-2022-218x150.png"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/al-via-la-decima-stagione-di-circus-il-salotto-del-motorsport/" rel="bookmark" title="Al via la decima stagione di &#8216;Circus!&#8217;, il salotto del motorsport di LiveGP.it">Al via la decima stagione di &#8216;Circus!&#8217;, il salotto del motorsport&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-danilo-petrucci-a-motorbike-circus-voglio-tornare-a-divertirmi-in-moto/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Danilo Petrucci a Motorbike Circus: &#8220;Voglio tornare a divertirmi in moto&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Danilo Petrucci a Motorbike Circus: &#8220;Voglio tornare a divertirmi in moto&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/FFnvs14XMAEhivE-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-danilo-petrucci-a-motorbike-circus-voglio-tornare-a-divertirmi-in-moto/" rel="bookmark" title="L&#8217;intervista | Danilo Petrucci a Motorbike Circus: &#8220;Voglio tornare a divertirmi in moto&#8221;">L&#8217;intervista | Danilo Petrucci a Motorbike Circus: &#8220;Voglio tornare a divertirmi&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/auguri-da-livegp-it-il-nostro-video-natalizio/" rel="bookmark" class="td-image-wrap" title="Auguri da LiveGP.it: il nostro video natalizio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Auguri da LiveGP.it: il nostro video natalizio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/Senza-titolo-Miniatura-YouTube-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/video-motori/" class="td-post-category">Video Motori</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/auguri-da-livegp-it-il-nostro-video-natalizio/" rel="bookmark" title="Auguri da LiveGP.it: il nostro video natalizio">Auguri da LiveGP.it: il nostro video natalizio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-axel-bassani-vince-il-livegp-award-continuita-al-lavoro-del-2021-con-motocorsa-in-wsbk/" rel="bookmark" class="td-image-wrap" title="L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro del 2021 con Motocorsa in WSBK”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="axel bassani livegp award" title="L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro del 2021 con Motocorsa in WSBK”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/bassani-livegp-award-218x150.png"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-axel-bassani-vince-il-livegp-award-continuita-al-lavoro-del-2021-con-motocorsa-in-wsbk/" rel="bookmark" title="L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro del 2021 con Motocorsa in WSBK”">L’INTERVISTA | Axel Bassani vince il LiveGP Award: “Continuità al lavoro&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_6202a7305a185" data-td_block_id="td_uid_72_6202a7305a185"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_6202a7305a185" data-td_block_id="td_uid_72_6202a7305a185"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-75488" class="post-75488 post type-post status-publish format-standard has-post-thumbnail hentry category-altre-ruote-coperte category-fia-wec category-ruote-coperte tag-european-le-mans-series tag-fia-world-endurance-championship" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in RUOTE COPERTE" class="entry-crumb" href="https://www.livegp.it/notizie/ruote-coperte/">RUOTE COPERTE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Altre Ruote Coperte" class="entry-crumb" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ruote coperte news | Le ultime da WEC ed ELMS</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/ruote-coperte/">RUOTE COPERTE</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/">NOTIZIE MOTORI</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ruote coperte news | Le ultime da WEC ed ELMS</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-02-08T10:00:27+00:00" >8 Febbraio 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-75488">1</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fruote-coperte-news-le-ultime-da-wec-ed-elms%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ruote+coperte+news+%7C+Le+ultime+da+WEC+ed+ELMS&url=https%3A%2F%2Fwww.livegp.it%2Fruote-coperte-news-le-ultime-da-wec-ed-elms%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/&amp;media=https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg&description=Continuano gli aggiornamenti dal mondo dal FIA WEC e dall&#039;ELMS a meno di una settimana dalla 9h di Kyalami"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ruote coperte news | Le ultime da WEC ed ELMS %0A%0A https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg" data-caption="Foto: sito WEC"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg 990w" sizes="(max-width: 696px) 100vw, 696px" alt="WEC ELMS" title="WEC ELMS"/></a><figcaption class="wp-caption-text">Foto: sito WEC</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;"><strong>Continuano gli aggiornamenti dal mondo dal FIA WEC e dall&#8217;ELMS a meno di una settimana dalla 9h di Kyalami,</strong> ultima tappa dell&#8217;Intercontinental GT Challenge powered by Pirelli. La stagione non si ferma, settimana prossima si correrà infatti in Medio Oriente con l&#8217;Asian Le Mans Series.</p><h4 style="text-align: justify;"><strong>WEC, rifiniti gli equipaggi con WRT</strong></h4><p style="text-align: justify;"><strong>WRT ha reso noto i propri equipaggi per il<a href="https://www.fiawec.com/en/"> FIA World Endurance Championship</a>.</strong> La formazione di <strong>Vincent Vosse</strong> si prepara per la seconda stagione nel mondo dei prototipi dopo aver vinto la <strong>24h Le Mans, il Mondiale e l&#8217;European Le Mans Series</strong>.</p><p style="text-align: justify;">Non ritroveremo più <strong>Charles Milesi</strong> che militerà con Richard Mille Racing accanto a Sébastien Ogier, arriva come risaputo <strong>Sean Gelael</strong> che ha corso lo scorso anno con JOTA Sport. <strong>Accanto a loro vi sarà il tedesco René Rast, pronto a condividere l&#8217;abitacolo con il confermato Robin Frinjs.</strong></p><p style="text-align: justify;"><strong>Rui Andrade/Ferdinand Habsburg/Norman Nato, invece, sono attesi sulla seconda con il  Realteam by WRT #41. </strong>Nato ed Andrade raggiungono l&#8217;austriaco che recentemente ha corso la Rolex 24 at Daytona con Tower Motorsport.</p><h4 style="text-align: justify;"><strong>Di Resta al posto di Alex Lynn con United a Sebring</strong></h4><p style="text-align: justify;"><strong>Alex Lynn non parteciperà alla tappa di Sebring del FIA WEC.</strong> Il pilota britannico, alfiere di <strong>United Autosports,</strong> ha deciso di saltare la prima tappa del Mondiale al fine di concentrarsi sulla <strong>12h dell&#8217;IMSA WeatherTech SportsCar Championship,</strong> gara che come accaduto nel 2019 si terrà nella giornata seguente</p><p style="text-align: justify;"><strong>Al suo posto ci sarà Paul Di Resta, volto noto della formazione inglese che si alternerà al volante con Josh Pierson/Oliver Jarvis. </strong>Il discorso è diverso per Filipe Albuquerque che come l&#8217;inglese gareggia in IMSA, ma con il Wayne Taylor Racing.</p><h4 style="text-align: justify;"><strong>ELMS, Aitken debutta con i prototipi a tempo pieno</strong></h4><p style="text-align: justify;">Non solo aggiornamenti dal WEC, ma anche dall&#8217;ELMS.<strong> Racing Team Turkey (TF Sport) ha confermato il proprio programma nell&#8221;European Le Mans Series. Jack Aiteken,</strong> pilota inglese che ha corso anche in F1 in Williams al posto di George Russell in occasione del Gran Premio di Sakhir del 2020, debutta in <strong>LMP2 in classe PRO-Am accanto ai confermati Salih Yoluc e Charlie Eastwood.</strong></p><p style="text-align: justify;">Tom Ferrier, boss della squadra, ha rilasciato ai microfoni del team:<em> “Ora abbiamo un anno di gestione della LMP2 siamo fiduciosi di poter migliorare notevolmente i risultati del 2021. Jack è una grande risorsa da aggiungere alla formazione con Salih e Charlie”.</em></p><h4 style="text-align: justify;"><strong>ELMS, Pietro Fittipaldi con Inter Europol</strong></h4><p style="text-align: justify;"><strong>Pietro Fittipaldi correrà a tempo pieno nell&#8217;European Le Mans Series</strong>. Il terzo pilota di Haas nella massima formula si prepara a gareggiare a bordo <strong>dell&#8217;Oreca 07 Gibson del Team Inter Europol</strong>, squadra che sarà in pista anche in LMP3 con due Ligier. <strong>Il danese David Heinemeier Hansson ed l&#8217;elvetico Fabio Scherer accompagneranno l&#8217;ex protagonista dell&#8217;IndyCar Series. </strong></p><p style="text-align: justify;">Il brasiliano ha rilasciato ai microfoni della propria squadra in una nota: <em>Sono entusiasta di correre per l’Inter Europol Competition nel campionato ELMS. Insieme a David e Fabio abbiamo una formazione forte per lottare in testa con l’obiettivo di vincere il titolo. Continuerò anche come pilota di riserva e collaudatore per il team Haas F1, sarà una stagione impegnativa”.</em></p><p style="text-align: justify;"><em><strong>Luca Pellegrini</strong></em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/european-le-mans-series/">European Le Mans Series</a></li><li><a href="https://www.livegp.it/tag/fia-world-endurance-championship/">FIA World Endurance Championship</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fruote-coperte-news-le-ultime-da-wec-ed-elms%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ruote+coperte+news+%7C+Le+ultime+da+WEC+ed+ELMS&url=https%3A%2F%2Fwww.livegp.it%2Fruote-coperte-news-le-ultime-da-wec-ed-elms%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/&amp;media=https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg&description=Continuano gli aggiornamenti dal mondo dal FIA WEC e dall&#039;ELMS a meno di una settimana dalla 9h di Kyalami"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ruote coperte news | Le ultime da WEC ed ELMS %0A%0A https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.livegp.it/author/lpellegrini/"><img alt='' src='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Pellegrini"></span><meta itemprop="datePublished" content="2022-02-08T10:00:27+00:00"><meta itemprop="dateModified" content="2022-02-08T00:08:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="Ruote coperte news | Le ultime da WEC ed ELMS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="660"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_79_6202a7305f23b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_6202a7305f23b" ><script>var block_td_uid_79_6202a7305f23b = new tdBlock();
block_td_uid_79_6202a7305f23b.id = "td_uid_79_6202a7305f23b";
block_td_uid_79_6202a7305f23b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_6202a7305f23b_rand","td_column_number":3,"live_filter_cur_post_id":75488,"live_filter_cur_post_author":"791","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_6202a7305f23b_rand","tdc_css_class_style":"td_uid_79_6202a7305f23b_rand_style"}';
block_td_uid_79_6202a7305f23b.td_column_number = "3";
block_td_uid_79_6202a7305f23b.block_type = "td_block_related_posts";
block_td_uid_79_6202a7305f23b.post_count = "3";
block_td_uid_79_6202a7305f23b.found_posts = "988";
block_td_uid_79_6202a7305f23b.header_color = "";
block_td_uid_79_6202a7305f23b.ajax_pagination_infinite_stop = "";
block_td_uid_79_6202a7305f23b.max_num_pages = "330";
tdBlocksArray.push(block_td_uid_79_6202a7305f23b); </script><h4 class="td-related-title td-block-title"><a id="td_uid_80_6202a73065a63" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_6202a7305f23b" href="#">RELATED ARTICLES</a><a id="td_uid_81_6202a73065a6b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_6202a7305f23b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_6202a7305f23b class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/race-of-champions-2022-sebastien-loeb-campione/" rel="bookmark" class="td-image-wrap" title="Race of Champions 2022: Sebastien Loeb campione!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="race of champions 2022" title="Race of Champions 2022: Sebastien Loeb campione!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/sebastien_loeb_vince_roc-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/race-of-champions-2022-sebastien-loeb-campione/" rel="bookmark" title="Race of Champions 2022: Sebastien Loeb campione!">Race of Champions 2022: Sebastien Loeb campione!</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/race-of-champions-2022-peter-e-oliver-solberg-vincono-la-nations-cup/" rel="bookmark" class="td-image-wrap" title="Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations Cup"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations Cup" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/6e15d5_2be4de7b34474cb2bf80c662a191ce29_mv2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/race-of-champions-2022-peter-e-oliver-solberg-vincono-la-nations-cup/" rel="bookmark" title="Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations Cup">Race Of Champions 2022: Peter e Oliver Solberg vincono la Nations Cup</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/igtc-9h-kyalami-mercedes-89-svetta-sulla-ferrari-51-ledogar-pier-guidi-campioni/" rel="bookmark" class="td-image-wrap" title="IGTC, 9h Kyalami: Mercedes #89 svetta sulla Ferrari #51. Ledogar/Pier Guidi campioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="9h Kyalami" title="IGTC, 9h Kyalami: Mercedes #89 svetta sulla Ferrari #51. Ledogar/Pier Guidi campioni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/timthumb-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/igtc-9h-kyalami-mercedes-89-svetta-sulla-ferrari-51-ledogar-pier-guidi-campioni/" rel="bookmark" title="IGTC, 9h Kyalami: Mercedes #89 svetta sulla Ferrari #51. Ledogar/Pier Guidi campioni">IGTC, 9h Kyalami: Mercedes #89 svetta sulla Ferrari #51. Ledogar/Pier Guidi campioni</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_6202a7305f23b" data-td_block_id="td_uid_79_6202a7305f23b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_6202a7305f23b" data-td_block_id="td_uid_79_6202a7305f23b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ruote-coperte-news-le-ultime-da-wec-ed-elms/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='75488' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e96ad78c69" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="154"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/">MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?</a></li><li> <a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/">Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento</a></li><li> <a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/" aria-current="page">Ruote coperte news | Le ultime da WEC ed ELMS</a></li><li> <a href="https://www.livegp.it/motoamerica-tragedia-in-bici-morto-jason-aguilar/">MotoAmerica | Tragedia in bici, morto Jason Aguilar</a></li><li> <a href="https://www.livegp.it/storie-da-corsa-quando-la-f1-correva-a-pergusa/">Storie da Corsa | Quando la F1 correva a Pergusa</a></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_6202a73067b6e_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,123</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,035</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,576</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,273</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a> <a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_84_6202a73068115_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_6202a73068115" ><script>var block_td_uid_84_6202a73068115 = new tdBlock();
block_td_uid_84_6202a73068115.id = "td_uid_84_6202a73068115";
block_td_uid_84_6202a73068115.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_6202a73068115_rand","tdc_css_class":"td_uid_84_6202a73068115_rand","tdc_css_class_style":"td_uid_84_6202a73068115_rand_style"}';
block_td_uid_84_6202a73068115.td_column_number = "1";
block_td_uid_84_6202a73068115.block_type = "td_block_7";
block_td_uid_84_6202a73068115.post_count = "3";
block_td_uid_84_6202a73068115.found_posts = "14069";
block_td_uid_84_6202a73068115.header_color = "";
block_td_uid_84_6202a73068115.ajax_pagination_infinite_stop = "";
block_td_uid_84_6202a73068115.max_num_pages = "4690";
tdBlocksArray.push(block_td_uid_84_6202a73068115); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_6202a73068115 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/" rel="bookmark" class="td-image-wrap" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/repsol-honda-rc213v-1-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/" rel="bookmark" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?">MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:49:48+00:00" >8 Febbraio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/" rel="bookmark" class="td-image-wrap" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/E9-Hef8WYAk5owQ-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/" rel="bookmark" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento">Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T11:12:45+00:00" >8 Febbraio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime da WEC ed ELMS"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="WEC ELMS" title="Ruote coperte news | Le ultime da WEC ed ELMS" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/618415241af1f-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-wec-ed-elms/" rel="bookmark" title="Ruote coperte news | Le ultime da WEC ed ELMS">Ruote coperte news | Le ultime da WEC ed ELMS</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T10:00:27+00:00" >8 Febbraio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_6202a73077b22_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_6202a73077b22" ><script>var block_td_uid_85_6202a73077b22 = new tdBlock();
block_td_uid_85_6202a73077b22.id = "td_uid_85_6202a73077b22";
block_td_uid_85_6202a73077b22.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_6202a73077b22_rand","tdc_css_class":"td_uid_85_6202a73077b22_rand","tdc_css_class_style":"td_uid_85_6202a73077b22_rand_style"}';
block_td_uid_85_6202a73077b22.td_column_number = "1";
block_td_uid_85_6202a73077b22.block_type = "td_block_7";
block_td_uid_85_6202a73077b22.post_count = "3";
block_td_uid_85_6202a73077b22.found_posts = "14069";
block_td_uid_85_6202a73077b22.header_color = "";
block_td_uid_85_6202a73077b22.ajax_pagination_infinite_stop = "";
block_td_uid_85_6202a73077b22.max_num_pages = "4690";
tdBlocksArray.push(block_td_uid_85_6202a73077b22); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_6202a73077b22 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_86_6202a730a2a9b_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_6202a730a2a9b" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1477</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1215</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">880</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">719</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">671</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">611</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">586</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">541</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">512</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a> | <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a></div></div></div></div></div><!--close td-outer-wrap--> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/" rel="bookmark" class="td-image-wrap" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/repsol-honda-rc213v-1-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/" rel="bookmark" title="MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?">MotoGP | Honda svela la moto 2022: evoluzione o rivoluzione?</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/gdarold/">Giacomo Da Rold</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T14:49:48+00:00" >8 Febbraio 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/motogp-honda-svela-la-moto-2022-evoluzione-o-rivoluzione/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/" rel="bookmark" class="td-image-wrap" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/E9-Hef8WYAk5owQ-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/" rel="bookmark" title="Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento">Il motociclismo piange Jakub Gurecky: il 16enne ceco muore in allenamento</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T11:12:45+00:00" >8 Febbraio 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/il-motociclismo-piange-jakub-gurecky-il-16enne-ceco-muore-in-allenamento/#respond">0</a></div></div></div></div></div> <!--  Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 6202a730b940c
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}  .menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}  .menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}  .menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}  .menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}  .menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}  .menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}  .td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {  color: #212121;  }  .td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}  .td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}  .sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-d35b396e41f4467322e9d2021ee15ae1.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[75488]");
 });  (function(){
 var html_jquery_obj = jQuery('html');  if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {  var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';  jQuery.get(path, function(data) {  var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;  if (arr_length > 1) {  var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';  for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');  var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });  splited_css += "<style>" + formated_str + "</style>";
 }  var td_theme_css = jQuery('link#td-theme-css');  if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script></body></html>