<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>NASCAR | Kansas: Kyle Busch non commette errori e vince | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Optimized by SG Optimizer plugin version - 5.7.17 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Kyle Busch vince in Kansas nella NASCAR Cup Series. Il #18 del gruppo festeggia alla grande il proprio compleanno" />
	<link rel="canonical" href="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NASCAR | Kansas: Kyle Busch non commette errori e vince | LiveGP.it" />
	<meta property="og:description" content="Kyle Busch vince in Kansas nella NASCAR Cup Series. Il #18 del gruppo festeggia alla grande il proprio compleanno" />
	<meta property="og:url" content="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2021-05-03T09:11:29+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Luca Pellegrini">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg","width":1024,"height":683,"caption":"Kansas"},{"@type":"WebPage","@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#webpage","url":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/","name":"NASCAR | Kansas: Kyle Busch non commette errori e vince | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#primaryimage"},"datePublished":"2021-05-03T09:11:29+00:00","dateModified":"2021-05-03T09:11:29+00:00","description":"Kyle Busch vince in Kansas nella NASCAR Cup Series. Il #18 del gruppo festeggia alla grande il proprio compleanno","breadcrumb":{"@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.livegp.it/","url":"https://www.livegp.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#webpage"}}]},{"@type":"Article","@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#article","isPartOf":{"@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a"},"headline":"NASCAR | Kansas: Kyle Busch non commette errori e vince","datePublished":"2021-05-03T09:11:29+00:00","dateModified":"2021-05-03T09:11:29+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#primaryimage"},"keywords":["nascar","NASCAR Cup Series"],"articleSection":["IMSA e NASCAR"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/b611c5e965cb5d1db284dc3004e9b92a","name":"Luca Pellegrini","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&d=blank&r=g","caption":"Luca Pellegrini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; NASCAR | Kansas: Kyle Busch non commette errori e vince Feed dei commenti" href="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":60663,"token":"f975968a29","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"b4fe2caa60","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/60663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.livegp.it/?p=60663' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fnascar-kansas-kyle-busch-non-commette-errori-e-vince%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fnascar-kansas-kyle-busch-non-commette-errori-e-vince%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["imsa-nascar-news"],"pageAttributes":["nascar","nascar-cup-series"],"pagePostAuthor":"Luca Pellegrini"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"f975968a29","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/",
                    "name": "RUOTE COPERTE"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/",
                    "name": "IMSA e NASCAR"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/",
                    "name": "NASCAR | Kansas: Kyle Busch non commette errori e vince"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-60663 single-format-standard nascar-kansas-kyle-busch-non-commette-errori-e-vince global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive cookies-not-set td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, Maggio 3, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_608fbf1c1702b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_608fbf1c1702b" ><script>var block_td_uid_1_608fbf1c1702b = new tdBlock();
block_td_uid_1_608fbf1c1702b.id = "td_uid_1_608fbf1c1702b";
block_td_uid_1_608fbf1c1702b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_608fbf1c1702b_rand","tdc_css_class":"td_uid_1_608fbf1c1702b_rand","tdc_css_class_style":"td_uid_1_608fbf1c1702b_rand_style"}';
block_td_uid_1_608fbf1c1702b.td_column_number = "3";
block_td_uid_1_608fbf1c1702b.block_type = "td_block_mega_menu";
block_td_uid_1_608fbf1c1702b.post_count = "4";
block_td_uid_1_608fbf1c1702b.found_posts = "3267";
block_td_uid_1_608fbf1c1702b.header_color = "";
block_td_uid_1_608fbf1c1702b.ajax_pagination_infinite_stop = "";
block_td_uid_1_608fbf1c1702b.max_num_pages = "817";
tdBlocksArray.push(block_td_uid_1_608fbf1c1702b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_608fbf1c1702b" id="td_uid_2_608fbf1c22898" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_3_608fbf1c22912" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_4_608fbf1c22961" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_5_608fbf1c229a9" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_6_608fbf1c229f0" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_7_608fbf1c22a36" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_8_608fbf1c22a8e" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_9_608fbf1c22aea" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_10_608fbf1c22b40" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_11_608fbf1c22b9f" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_608fbf1c1702b"  id="td_uid_12_608fbf1c22be3" data-td_block_id="td_uid_1_608fbf1c1702b" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_608fbf1c1702b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/" rel="bookmark" class="td-image-wrap" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-max-verstappen-portimao-briefing" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/f1-max-verstappen-portimao-briefing-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/" rel="bookmark" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina">F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-hamilton-trionfa-su-tutti/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Portogallo: Hamilton trionfa su tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Gp Portogallo: Hamilton trionfa su tutti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/merc-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-hamilton-trionfa-su-tutti/" rel="bookmark" title="F1 | Gp Portogallo: Hamilton trionfa su tutti">F1 | Gp Portogallo: Hamilton trionfa su tutti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-qualifiche-ferrari-presente-ma-conviene-non-fare-piu-errori/" rel="bookmark" class="td-image-wrap" title="F1 | GP Portogallo, qualifiche: Ferrari presente, ma conviene non fare più errori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari Portogallo" title="F1 | GP Portogallo, qualifiche: Ferrari presente, ma conviene non fare più errori" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/142114873-4fafc1e2-1329-4f9d-a30c-659b0775936a-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-qualifiche-ferrari-presente-ma-conviene-non-fare-piu-errori/" rel="bookmark" title="F1 | GP Portogallo, qualifiche: Ferrari presente, ma conviene non fare più errori">F1 | GP Portogallo, qualifiche: Ferrari presente, ma conviene non fare&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-qualifiche-la-beffa-di-valtteri/" rel="bookmark" class="td-image-wrap" title="F1 | GP Portogallo, qualifiche: la beffa di Valtteri"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Portogallo Bottas" title="F1 | GP Portogallo, qualifiche: la beffa di Valtteri" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/merc-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-qualifiche-la-beffa-di-valtteri/" rel="bookmark" title="F1 | GP Portogallo, qualifiche: la beffa di Valtteri">F1 | GP Portogallo, qualifiche: la beffa di Valtteri</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_608fbf1c1702b" data-td_block_id="td_uid_1_608fbf1c1702b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_608fbf1c1702b" data-td_block_id="td_uid_1_608fbf1c1702b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_608fbf1c25e0b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_608fbf1c25e0b" ><script>var block_td_uid_13_608fbf1c25e0b = new tdBlock();
block_td_uid_13_608fbf1c25e0b.id = "td_uid_13_608fbf1c25e0b";
block_td_uid_13_608fbf1c25e0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_608fbf1c25e0b_rand","tdc_css_class":"td_uid_13_608fbf1c25e0b_rand","tdc_css_class_style":"td_uid_13_608fbf1c25e0b_rand_style"}';
block_td_uid_13_608fbf1c25e0b.td_column_number = "3";
block_td_uid_13_608fbf1c25e0b.block_type = "td_block_mega_menu";
block_td_uid_13_608fbf1c25e0b.post_count = "4";
block_td_uid_13_608fbf1c25e0b.found_posts = "1848";
block_td_uid_13_608fbf1c25e0b.header_color = "";
block_td_uid_13_608fbf1c25e0b.ajax_pagination_infinite_stop = "";
block_td_uid_13_608fbf1c25e0b.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_13_608fbf1c25e0b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_608fbf1c25e0b" id="td_uid_14_608fbf1c2d078" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_15_608fbf1c2d0f5" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_16_608fbf1c2d142" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_17_608fbf1c2d194" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_18_608fbf1c2d1eb" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_19_608fbf1c2d247" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_20_608fbf1c2d2b2" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_21_608fbf1c2d30f" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_22_608fbf1c2d35f" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_23_608fbf1c2d39c" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_24_608fbf1c2d3d9" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_608fbf1c25e0b"  id="td_uid_25_608fbf1c2d417" data-td_block_id="td_uid_13_608fbf1c25e0b" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_608fbf1c25e0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-gara-hamilton-davanti-a-tutti-a-portimao/" rel="bookmark" class="td-image-wrap" title="F1 | GP Portogallo, gara: Hamilton conquista Portimao"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lewis Hamilton vincitore del GP del Portogallo" title="F1 | GP Portogallo, gara: Hamilton conquista Portimao" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/Hamilton-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-gara-hamilton-davanti-a-tutti-a-portimao/" rel="bookmark" title="F1 | GP Portogallo, gara: Hamilton conquista Portimao">F1 | GP Portogallo, gara: Hamilton conquista Portimao</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-la-cronaca-live-2/" rel="bookmark" class="td-image-wrap" title="F1 | GP Portogallo, la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 gp portogallo" title="F1 | GP Portogallo, la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/formula-1-portuguese-gp-2021-l-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-la-cronaca-live-2/" rel="bookmark" title="F1 | GP Portogallo, la cronaca live">F1 | GP Portogallo, la cronaca live</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-qualifiche-uno-due-mercedes-a-portimao-con-bottas-davanti-ad-hamilton/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Portogallo, qualifiche: uno-due Mercedes a Portimao con Bottas davanti ad Hamilton"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="bottas" title="F1 | Gp Portogallo, qualifiche: uno-due Mercedes a Portimao con Bottas davanti ad Hamilton" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/E0T_HWBWEAEs3CN-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-qualifiche-uno-due-mercedes-a-portimao-con-bottas-davanti-ad-hamilton/" rel="bookmark" title="F1 | Gp Portogallo, qualifiche: uno-due Mercedes a Portimao con Bottas davanti ad Hamilton">F1 | Gp Portogallo, qualifiche: uno-due Mercedes a Portimao con Bottas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-%c7%80-in-ricordo-di-ayrton-senna/" rel="bookmark" class="td-image-wrap" title="F1 ǀ In ricordo di Ayrton Senna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Senna" title="F1 ǀ In ricordo di Ayrton Senna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/1600x900_1588317105458.senna_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/" class="td-post-category">Piloti F1 dal 1950 ad oggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-%c7%80-in-ricordo-di-ayrton-senna/" rel="bookmark" title="F1 ǀ In ricordo di Ayrton Senna">F1 ǀ In ricordo di Ayrton Senna</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_608fbf1c25e0b" data-td_block_id="td_uid_13_608fbf1c25e0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_608fbf1c25e0b" data-td_block_id="td_uid_13_608fbf1c25e0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_608fbf1c30292_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_608fbf1c30292" ><script>var block_td_uid_26_608fbf1c30292 = new tdBlock();
block_td_uid_26_608fbf1c30292.id = "td_uid_26_608fbf1c30292";
block_td_uid_26_608fbf1c30292.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_608fbf1c30292_rand","tdc_css_class":"td_uid_26_608fbf1c30292_rand","tdc_css_class_style":"td_uid_26_608fbf1c30292_rand_style"}';
block_td_uid_26_608fbf1c30292.td_column_number = "3";
block_td_uid_26_608fbf1c30292.block_type = "td_block_mega_menu";
block_td_uid_26_608fbf1c30292.post_count = "4";
block_td_uid_26_608fbf1c30292.found_posts = "2637";
block_td_uid_26_608fbf1c30292.header_color = "";
block_td_uid_26_608fbf1c30292.ajax_pagination_infinite_stop = "";
block_td_uid_26_608fbf1c30292.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_26_608fbf1c30292);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_608fbf1c30292" id="td_uid_27_608fbf1c3a893" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_28_608fbf1c3a902" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_29_608fbf1c3a963" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_30_608fbf1c3a9af" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_31_608fbf1c3a9f8" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_32_608fbf1c3aa49" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_33_608fbf1c3aa91" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_34_608fbf1c3aaf0" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_35_608fbf1c3ab38" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_608fbf1c30292"  id="td_uid_36_608fbf1c3ab80" data-td_block_id="td_uid_26_608fbf1c30292" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_608fbf1c30292 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-spagna-il-braccio-tradisce-quartararo/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Spagna, il braccio &#8220;tradisce&#8221; Quartararo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | GP Spagna, il braccio &#8220;tradisce&#8221; Quartararo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/quartararo-jerez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-spagna-il-braccio-tradisce-quartararo/" rel="bookmark" title="MotoGP | GP Spagna, il braccio &#8220;tradisce&#8221; Quartararo">MotoGP | GP Spagna, il braccio &#8220;tradisce&#8221; Quartararo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-spagna-festa-ducati-a-jerez/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Spagna: festa Ducati a Jerez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | GP Spagna: festa Ducati a Jerez" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/ducati-jerez-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-spagna-festa-ducati-a-jerez/" rel="bookmark" title="MotoGP | GP Spagna: festa Ducati a Jerez">MotoGP | GP Spagna: festa Ducati a Jerez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-spagna-2021-doppietta-ducati-a-jerez-bagnaia-leader-del-mondiale/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Spagna 2021: Doppietta Ducati a Jerez, Bagnaia leader del mondiale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP 2021 Ducati Jerez GP Spagna Miller 1" title="MotoGP | GP Spagna 2021: Doppietta Ducati a Jerez, Bagnaia leader del mondiale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/43-jack-miller_dsc3750.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-spagna-2021-doppietta-ducati-a-jerez-bagnaia-leader-del-mondiale/" rel="bookmark" title="MotoGP | GP Spagna 2021: Doppietta Ducati a Jerez, Bagnaia leader del mondiale">MotoGP | GP Spagna 2021: Doppietta Ducati a Jerez, Bagnaia leader&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/moto2-gp-spagna-gara-di-giannantonio-domina-a-jerez-2-bezzecchi-e-3-lowes/" rel="bookmark" class="td-image-wrap" title="Moto2 | GP Spagna, Gara: Di Giannantonio domina a Jerez, 2° Bezzecchi e 3° Lowes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Moto2 | GP Spagna, Gara: Di Giannantonio domina a Jerez, 2° Bezzecchi e 3° Lowes" title="Moto2 | GP Spagna, Gara: Di Giannantonio domina a Jerez, 2° Bezzecchi e 3° Lowes" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/21-fabio-di-giannantonio_dsc9139.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-gp-spagna-gara-di-giannantonio-domina-a-jerez-2-bezzecchi-e-3-lowes/" rel="bookmark" title="Moto2 | GP Spagna, Gara: Di Giannantonio domina a Jerez, 2° Bezzecchi e 3° Lowes">Moto2 | GP Spagna, Gara: Di Giannantonio domina a Jerez, 2°&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_608fbf1c30292" data-td_block_id="td_uid_26_608fbf1c30292"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_608fbf1c30292" data-td_block_id="td_uid_26_608fbf1c30292"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_608fbf1c3dd81_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_608fbf1c3dd81" ><script>var block_td_uid_37_608fbf1c3dd81 = new tdBlock();
block_td_uid_37_608fbf1c3dd81.id = "td_uid_37_608fbf1c3dd81";
block_td_uid_37_608fbf1c3dd81.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_608fbf1c3dd81_rand","tdc_css_class":"td_uid_37_608fbf1c3dd81_rand","tdc_css_class_style":"td_uid_37_608fbf1c3dd81_rand_style"}';
block_td_uid_37_608fbf1c3dd81.td_column_number = "3";
block_td_uid_37_608fbf1c3dd81.block_type = "td_block_mega_menu";
block_td_uid_37_608fbf1c3dd81.post_count = "4";
block_td_uid_37_608fbf1c3dd81.found_posts = "1926";
block_td_uid_37_608fbf1c3dd81.header_color = "";
block_td_uid_37_608fbf1c3dd81.ajax_pagination_infinite_stop = "";
block_td_uid_37_608fbf1c3dd81.max_num_pages = "482";
tdBlocksArray.push(block_td_uid_37_608fbf1c3dd81);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_608fbf1c3dd81" id="td_uid_38_608fbf1c4554e" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_39_608fbf1c4559d" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_40_608fbf1c455ce" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_41_608fbf1c455f9" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_42_608fbf1c4562d" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_43_608fbf1c45657" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_44_608fbf1c4567f" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_45_608fbf1c456a8" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_46_608fbf1c456d0" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_47_608fbf1c456f9" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_608fbf1c3dd81"  id="td_uid_48_608fbf1c45721" data-td_block_id="td_uid_37_608fbf1c3dd81" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_608fbf1c3dd81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/" rel="bookmark" class="td-image-wrap" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="o&#039;ward McLaren" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/05-02-Pato-VC-Texas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/" rel="bookmark" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward">IndyCar | Gp Xpel 375: prima affermazione per O’Ward</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ef-open-portimao-das-fa-il-vuoto-in-gara-3-enzo-trulli-sul-podio/" rel="bookmark" class="td-image-wrap" title="EF Open | Portimao: Das fa il vuoto in gara-3, Enzo Trulli sul podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ef open portimao" title="EF Open | Portimao: Das fa il vuoto in gara-3, Enzo Trulli sul podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/Podio-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/" class="td-post-category">Euroformula Open</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ef-open-portimao-das-fa-il-vuoto-in-gara-3-enzo-trulli-sul-podio/" rel="bookmark" title="EF Open | Portimao: Das fa il vuoto in gara-3, Enzo Trulli sul podio">EF Open | Portimao: Das fa il vuoto in gara-3, Enzo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-genesys-300-dominio-di-dixon-in-texas/" rel="bookmark" class="td-image-wrap" title="IndyCar | Genesys 300: dominio di Dixon in Texas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="dixon" title="IndyCar | Genesys 300: dominio di Dixon in Texas" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/05-01-Dixon-Texas-VC-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-genesys-300-dominio-di-dixon-in-texas/" rel="bookmark" title="IndyCar | Genesys 300: dominio di Dixon in Texas">IndyCar | Genesys 300: dominio di Dixon in Texas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ef-open-portimao-das-conquista-il-round-inaugurale-buona-la-prima-di-trulli/" rel="bookmark" class="td-image-wrap" title="EF Open | Portimão: Das conquista il round inaugurale, buona la prima di Trulli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ef open das" title="EF Open | Portimão: Das conquista il round inaugurale, buona la prima di Trulli" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/DAS-R1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/" class="td-post-category">Euroformula Open</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ef-open-portimao-das-conquista-il-round-inaugurale-buona-la-prima-di-trulli/" rel="bookmark" title="EF Open | Portimão: Das conquista il round inaugurale, buona la prima di Trulli">EF Open | Portimão: Das conquista il round inaugurale, buona la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_608fbf1c3dd81" data-td_block_id="td_uid_37_608fbf1c3dd81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_608fbf1c3dd81" data-td_block_id="td_uid_37_608fbf1c3dd81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_608fbf1c47efa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_608fbf1c47efa" ><script>var block_td_uid_49_608fbf1c47efa = new tdBlock();
block_td_uid_49_608fbf1c47efa.id = "td_uid_49_608fbf1c47efa";
block_td_uid_49_608fbf1c47efa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_608fbf1c47efa_rand","tdc_css_class":"td_uid_49_608fbf1c47efa_rand","tdc_css_class_style":"td_uid_49_608fbf1c47efa_rand_style"}';
block_td_uid_49_608fbf1c47efa.td_column_number = "3";
block_td_uid_49_608fbf1c47efa.block_type = "td_block_mega_menu";
block_td_uid_49_608fbf1c47efa.post_count = "4";
block_td_uid_49_608fbf1c47efa.found_posts = "1549";
block_td_uid_49_608fbf1c47efa.header_color = "";
block_td_uid_49_608fbf1c47efa.ajax_pagination_infinite_stop = "";
block_td_uid_49_608fbf1c47efa.max_num_pages = "388";
tdBlocksArray.push(block_td_uid_49_608fbf1c47efa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_608fbf1c47efa" id="td_uid_50_608fbf1c4d871" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_51_608fbf1c4d8dc" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_52_608fbf1c4d93c" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_53_608fbf1c4d987" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_54_608fbf1c4d9d1" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_55_608fbf1c4da2e" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_56_608fbf1c4da78" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_57_608fbf1c4dac3" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_608fbf1c47efa"  id="td_uid_58_608fbf1c4db0c" data-td_block_id="td_uid_49_608fbf1c47efa" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_608fbf1c47efa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/" rel="bookmark" class="td-image-wrap" title="NASCAR | Kansas: Kyle Busch non commette errori e vince"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Kansas" title="NASCAR | Kansas: Kyle Busch non commette errori e vince" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/" rel="bookmark" title="NASCAR | Kansas: Kyle Busch non commette errori e vince">NASCAR | Kansas: Kyle Busch non commette errori e vince</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wec-6h-spa-toyota-inaugura-una-nuova-era/" rel="bookmark" class="td-image-wrap" title="FIA WEC | 6H Spa: Toyota inaugura una nuova era!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="È marchiata Toyota la prima vittoria di una LMH nel Wec" title="FIA WEC | 6H Spa: Toyota inaugura una nuova era!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/0116BE8A-91AD-471B-9821-E9FA5EFBEA02-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wec-6h-spa-toyota-inaugura-una-nuova-era/" rel="bookmark" title="FIA WEC | 6H Spa: Toyota inaugura una nuova era!">FIA WEC | 6H Spa: Toyota inaugura una nuova era!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-dtm-e-wec/" rel="bookmark" class="td-image-wrap" title="Ruote coperte news | Le ultime da DTM e WEC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="DTM WEC" title="Ruote coperte news | Le ultime da DTM e WEC" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/V1_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/" class="td-post-category">DTM</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-news-le-ultime-da-dtm-e-wec/" rel="bookmark" title="Ruote coperte news | Le ultime da DTM e WEC">Ruote coperte news | Le ultime da DTM e WEC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-prove-di-futuro-ford-m-sport-porta-al-debutto-la-sua-rally1/" rel="bookmark" class="td-image-wrap" title="WRC | Prove di futuro: Ford M-Sport porta al debutto la sua Rally1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ecco le prime immagini del prototipo Ford Rally1 che correrà nel WRC 2022" title="WRC | Prove di futuro: Ford M-Sport porta al debutto la sua Rally1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/00D8248C-6EF5-40FF-A71E-043E6E2668AE-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-prove-di-futuro-ford-m-sport-porta-al-debutto-la-sua-rally1/" rel="bookmark" title="WRC | Prove di futuro: Ford M-Sport porta al debutto la sua Rally1">WRC | Prove di futuro: Ford M-Sport porta al debutto la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_608fbf1c47efa" data-td_block_id="td_uid_49_608fbf1c47efa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_608fbf1c47efa" data-td_block_id="td_uid_49_608fbf1c47efa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_608fbf1c5048f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_608fbf1c5048f" ><script>var block_td_uid_59_608fbf1c5048f = new tdBlock();
block_td_uid_59_608fbf1c5048f.id = "td_uid_59_608fbf1c5048f";
block_td_uid_59_608fbf1c5048f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_608fbf1c5048f_rand","tdc_css_class":"td_uid_59_608fbf1c5048f_rand","tdc_css_class_style":"td_uid_59_608fbf1c5048f_rand_style"}';
block_td_uid_59_608fbf1c5048f.td_column_number = "3";
block_td_uid_59_608fbf1c5048f.block_type = "td_block_mega_menu";
block_td_uid_59_608fbf1c5048f.post_count = "4";
block_td_uid_59_608fbf1c5048f.found_posts = "402";
block_td_uid_59_608fbf1c5048f.header_color = "";
block_td_uid_59_608fbf1c5048f.ajax_pagination_infinite_stop = "";
block_td_uid_59_608fbf1c5048f.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_59_608fbf1c5048f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_608fbf1c5048f" id="td_uid_60_608fbf1c52ca5" data-td_block_id="td_uid_59_608fbf1c5048f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_608fbf1c5048f"  id="td_uid_61_608fbf1c52d1e" data-td_block_id="td_uid_59_608fbf1c5048f" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_608fbf1c5048f"  id="td_uid_62_608fbf1c52d51" data-td_block_id="td_uid_59_608fbf1c5048f" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_608fbf1c5048f"  id="td_uid_63_608fbf1c52d7d" data-td_block_id="td_uid_59_608fbf1c5048f" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_608fbf1c5048f"  id="td_uid_64_608fbf1c52da9" data-td_block_id="td_uid_59_608fbf1c5048f" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_608fbf1c5048f"  id="td_uid_65_608fbf1c52dd2" data-td_block_id="td_uid_59_608fbf1c5048f" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_608fbf1c5048f"  id="td_uid_66_608fbf1c52e06" data-td_block_id="td_uid_59_608fbf1c5048f" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_608fbf1c5048f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/aci-gt-monza-race-2-mercedes-svetta-con-akm-motorsport-festa-porsche-in-gt4/" rel="bookmark" class="td-image-wrap" title="CIGT Sprint | Monza, gara-2: Mercedes svetta con AKM Motorsport. Festa Porsche in GT4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="CIGT Sprint Monza race-2" title="CIGT Sprint | Monza, gara-2: Mercedes svetta con AKM Motorsport. Festa Porsche in GT4" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/2021_img_CIGT_Monza_bar_baruch-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-gt-monza-race-2-mercedes-svetta-con-akm-motorsport-festa-porsche-in-gt4/" rel="bookmark" title="CIGT Sprint | Monza, gara-2: Mercedes svetta con AKM Motorsport. Festa Porsche in GT4">CIGT Sprint | Monza, gara-2: Mercedes svetta con AKM Motorsport. Festa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/cigt-sprint-monza-gara-1-crestani-e-greco-al-top-con-la-ferrari-488-evo/" rel="bookmark" class="td-image-wrap" title="CIGT Sprint | Monza, gara-1: Crestani e Greco al top con la Ferrari 488 Evo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Crestani vincitore di gara-1 a Monza" title="CIGT Sprint | Monza, gara-1: Crestani e Greco al top con la Ferrari 488 Evo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/easyrace-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/cigt-sprint-monza-gara-1-crestani-e-greco-al-top-con-la-ferrari-488-evo/" rel="bookmark" title="CIGT Sprint | Monza, gara-1: Crestani e Greco al top con la Ferrari 488 Evo">CIGT Sprint | Monza, gara-1: Crestani e Greco al top con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/cigt-sprint-monza-gara-1-troppa-pioggia-appuntamento-a-domani/" rel="bookmark" class="td-image-wrap" title="CIGT Sprint | Monza, gara-1: troppa pioggia, appuntamento a domani!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jacopo Guidetti, autore della pole a Monza" title="CIGT Sprint | Monza, gara-1: troppa pioggia, appuntamento a domani!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/Guidetti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/cigt-sprint-monza-gara-1-troppa-pioggia-appuntamento-a-domani/" rel="bookmark" title="CIGT Sprint | Monza, gara-1: troppa pioggia, appuntamento a domani!">CIGT Sprint | Monza, gara-1: troppa pioggia, appuntamento a domani!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-la-stagione-parte-da-monza-caccia-aperta-al-titolo-di-tavano/" rel="bookmark" class="td-image-wrap" title="TCR Italy | La stagione parte da Monza: caccia aperta al titolo di Tavano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="TCR Italy" title="TCR Italy | La stagione parte da Monza: caccia aperta al titolo di Tavano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/EmUNWAIU8AA9h-n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-la-stagione-parte-da-monza-caccia-aperta-al-titolo-di-tavano/" rel="bookmark" title="TCR Italy | La stagione parte da Monza: caccia aperta al titolo di Tavano">TCR Italy | La stagione parte da Monza: caccia aperta al&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_608fbf1c5048f" data-td_block_id="td_uid_59_608fbf1c5048f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_608fbf1c5048f" data-td_block_id="td_uid_59_608fbf1c5048f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_608fbf1c55349_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_608fbf1c55349" ><script>var block_td_uid_67_608fbf1c55349 = new tdBlock();
block_td_uid_67_608fbf1c55349.id = "td_uid_67_608fbf1c55349";
block_td_uid_67_608fbf1c55349.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_608fbf1c55349_rand","tdc_css_class":"td_uid_67_608fbf1c55349_rand","tdc_css_class_style":"td_uid_67_608fbf1c55349_rand_style"}';
block_td_uid_67_608fbf1c55349.td_column_number = "3";
block_td_uid_67_608fbf1c55349.block_type = "td_block_mega_menu";
block_td_uid_67_608fbf1c55349.post_count = "4";
block_td_uid_67_608fbf1c55349.found_posts = "449";
block_td_uid_67_608fbf1c55349.header_color = "";
block_td_uid_67_608fbf1c55349.ajax_pagination_infinite_stop = "";
block_td_uid_67_608fbf1c55349.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_67_608fbf1c55349);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_608fbf1c55349" id="td_uid_68_608fbf1c57534" data-td_block_id="td_uid_67_608fbf1c55349" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_608fbf1c55349"  id="td_uid_69_608fbf1c5757a" data-td_block_id="td_uid_67_608fbf1c55349" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_608fbf1c55349"  id="td_uid_70_608fbf1c575aa" data-td_block_id="td_uid_67_608fbf1c55349" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_608fbf1c55349"  id="td_uid_71_608fbf1c575d4" data-td_block_id="td_uid_67_608fbf1c55349" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_608fbf1c55349 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-e-cosciente-e-le-sue-condizioni-sono-in-costante-miglioramento/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi, parla il figlio: &#8220;E&#8217; cosciente ed in lento miglioramento&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi" title="Alex Zanardi, parla il figlio: &#8220;E&#8217; cosciente ed in lento miglioramento&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/x5298255_0828_zanardi.jpg.pagespeed.ic_.bABZBR_CC9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-e-cosciente-e-le-sue-condizioni-sono-in-costante-miglioramento/" rel="bookmark" title="Alex Zanardi, parla il figlio: &#8220;E&#8217; cosciente ed in lento miglioramento&#8221;">Alex Zanardi, parla il figlio: &#8220;E&#8217; cosciente ed in lento miglioramento&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/la-stagione-2021-al-via-ecco-la-squadra-di-livegp-it/" rel="bookmark" class="td-image-wrap" title="La stagione 2021 al via: ecco la squadra di LiveGP.it!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="livegp.it il motorsport in tempo reale" title="La stagione 2021 al via: ecco la squadra di LiveGP.it!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/94438191_536155607102432_4719995073473806336_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/la-stagione-2021-al-via-ecco-la-squadra-di-livegp-it/" rel="bookmark" title="La stagione 2021 al via: ecco la squadra di LiveGP.it!">La stagione 2021 al via: ecco la squadra di LiveGP.it!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nasce-aci-sport-tv-il-nuovo-canale-dellautomobile-club-ditalia/" rel="bookmark" class="td-image-wrap" title="Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/aci-sport-tv-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nasce-aci-sport-tv-il-nuovo-canale-dellautomobile-club-ditalia/" rel="bookmark" title="Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia">Nasce ACI Sport TV, il nuovo canale dell&#8217;Automobile Club d&#8217;Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/una-curva-di-monza-per-michele-alboreto-il-cugino-massimo-lancia-la-petizione/" rel="bookmark" class="td-image-wrap" title="Una curva di Monza per Michele Alboreto: il cugino Massimo lancia la petizione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alboreto monza" title="Una curva di Monza per Michele Alboreto: il cugino Massimo lancia la petizione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/alboreto-monza-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/una-curva-di-monza-per-michele-alboreto-il-cugino-massimo-lancia-la-petizione/" rel="bookmark" title="Una curva di Monza per Michele Alboreto: il cugino Massimo lancia la petizione">Una curva di Monza per Michele Alboreto: il cugino Massimo lancia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_608fbf1c55349" data-td_block_id="td_uid_67_608fbf1c55349"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_608fbf1c55349" data-td_block_id="td_uid_67_608fbf1c55349"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_608fbf1c5943d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_608fbf1c5943d" ><script>var block_td_uid_72_608fbf1c5943d = new tdBlock();
block_td_uid_72_608fbf1c5943d.id = "td_uid_72_608fbf1c5943d";
block_td_uid_72_608fbf1c5943d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_608fbf1c5943d_rand","tdc_css_class":"td_uid_72_608fbf1c5943d_rand","tdc_css_class_style":"td_uid_72_608fbf1c5943d_rand_style"}';
block_td_uid_72_608fbf1c5943d.td_column_number = "3";
block_td_uid_72_608fbf1c5943d.block_type = "td_block_mega_menu";
block_td_uid_72_608fbf1c5943d.post_count = "4";
block_td_uid_72_608fbf1c5943d.found_posts = "81";
block_td_uid_72_608fbf1c5943d.header_color = "";
block_td_uid_72_608fbf1c5943d.ajax_pagination_infinite_stop = "";
block_td_uid_72_608fbf1c5943d.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_72_608fbf1c5943d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_608fbf1c5943d" id="td_uid_73_608fbf1c5a7fe" data-td_block_id="td_uid_72_608fbf1c5943d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_608fbf1c5943d"  id="td_uid_74_608fbf1c5a853" data-td_block_id="td_uid_72_608fbf1c5943d" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_608fbf1c5943d"  id="td_uid_75_608fbf1c5a883" data-td_block_id="td_uid_72_608fbf1c5943d" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_608fbf1c5943d"  id="td_uid_76_608fbf1c5a8ae" data-td_block_id="td_uid_72_608fbf1c5943d" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_608fbf1c5943d"  id="td_uid_77_608fbf1c5a8d7" data-td_block_id="td_uid_72_608fbf1c5943d" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_608fbf1c5943d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/speedy-woman-arianna-barale-e-daniela-tognoli-in-esclusiva/" rel="bookmark" class="td-image-wrap" title="Speedy Woman | Arianna Barale e Daniela Tognoli in esclusiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Speedy Woman Barale Tognoli" title="Speedy Woman | Arianna Barale e Daniela Tognoli in esclusiva" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/SPEEDY-WOMAN-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/speedy-woman/" class="td-post-category">Speedy Woman</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/speedy-woman-arianna-barale-e-daniela-tognoli-in-esclusiva/" rel="bookmark" title="Speedy Woman | Arianna Barale e Daniela Tognoli in esclusiva">Speedy Woman | Arianna Barale e Daniela Tognoli in esclusiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-vicky-piria-a-speedy-woman-w-series-la-mia-priorita/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Vicky Piria a Speedy Woman: &#8220;W Series la mia priorità&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Vicky Piria a Speedywoman: &quot;la W Series la mia priorità&quot;" title="L&#8217;intervista | Vicky Piria a Speedy Woman: &#8220;W Series la mia priorità&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/vicky-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/speedy-woman/" class="td-post-category">Speedy Woman</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-vicky-piria-a-speedy-woman-w-series-la-mia-priorita/" rel="bookmark" title="L&#8217;intervista | Vicky Piria a Speedy Woman: &#8220;W Series la mia priorità&#8221;">L&#8217;intervista | Vicky Piria a Speedy Woman: &#8220;W Series la mia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-denis-sacchetti-a-motorbike-circus-sensazioni-positive-per-la-stagione/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Sacchetti a Motorbike Circus: &#8220;Sensazioni positive per la stagione&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gli ospiti dell&#039;ultima puntata di Motrbike Circus" title="L&#8217;intervista | Sacchetti a Motorbike Circus: &#8220;Sensazioni positive per la stagione&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/Copia-di-Ospiti-Motorbike-Circus-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-denis-sacchetti-a-motorbike-circus-sensazioni-positive-per-la-stagione/" rel="bookmark" title="L&#8217;intervista | Sacchetti a Motorbike Circus: &#8220;Sensazioni positive per la stagione&#8221;">L&#8217;intervista | Sacchetti a Motorbike Circus: &#8220;Sensazioni positive per la stagione&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-yari-montella-a-motorbike-circus-la-moto-e-competitiva-lavoro-su-me-stesso/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Yari Montella a Motorbike Circus: &#8220;La moto è competitiva, lavoro su me stesso&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Yari Montella" title="L&#8217;intervista | Yari Montella a Motorbike Circus: &#8220;La moto è competitiva, lavoro su me stesso&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/Ospiti-Motorbike-Circus-3-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-yari-montella-a-motorbike-circus-la-moto-e-competitiva-lavoro-su-me-stesso/" rel="bookmark" title="L&#8217;intervista | Yari Montella a Motorbike Circus: &#8220;La moto è competitiva, lavoro su me stesso&#8221;">L&#8217;intervista | Yari Montella a Motorbike Circus: &#8220;La moto è competitiva,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_608fbf1c5943d" data-td_block_id="td_uid_72_608fbf1c5943d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_608fbf1c5943d" data-td_block_id="td_uid_72_608fbf1c5943d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-60663" class="post-60663 post type-post status-publish format-standard has-post-thumbnail hentry category-imsa-nascar-news tag-nascar tag-nascar-cup-series" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in RUOTE COPERTE" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in IMSA e NASCAR" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NASCAR | Kansas: Kyle Busch non commette errori e vince</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/">RUOTE COPERTE</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">NASCAR | Kansas: Kyle Busch non commette errori e vince</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-05-03T11:11:29+00:00" >3 Maggio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-60663">0</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fnascar-kansas-kyle-busch-non-commette-errori-e-vince%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NASCAR+%7C+Kansas%3A+Kyle+Busch+non+commette+errori+e+vince&url=https%3A%2F%2Fwww.livegp.it%2Fnascar-kansas-kyle-busch-non-commette-errori-e-vince%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/&amp;media=https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg&description=Kyle Busch vince in Kansas nella NASCAR Cup Series. Il #18 del gruppo festeggia alla grande il proprio compleanno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NASCAR | Kansas: Kyle Busch non commette errori e vince %0A%0A https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1-630x420.jpg 630w, https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="Kansas" title="Kansas"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;"><strong>Kyle Busch vince per la prima volta in questo 2021 nella <a href="https://www.nascar.com/">NASCAR Cup Series</a></strong><a href="https://www.nascar.com/">.</a> Il #18 del Joe Gibbs Racing festeggia il suo compleanno in Kansas con la 58^ gioia della carriera, la seconda in questo particolare impianto.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Nothing but wide open pasture for <a href="https://twitter.com/KyleBusch?ref_src=twsrc%5Etfw">@KyleBusch</a> as he took the 🏁 at <a href="https://twitter.com/kansasspeedway?ref_src=twsrc%5Etfw">@kansasspeedway</a>! <a href="https://twitter.com/hashtag/BuschyMcBusch400?src=hash&amp;ref_src=twsrc%5Etfw">#BuschyMcBusch400</a> <a href="https://t.co/PYi8ltPLLt">pic.twitter.com/PYi8ltPLLt</a></p>
<p>&mdash; NASCAR (@NASCAR) <a href="https://twitter.com/NASCAR/status/1388982498646966272?ref_src=twsrc%5Etfw">May 2, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h4 style="text-align: justify;"><strong>Una questione tra i due Kyle nelle Stage</strong></h4>
<p style="text-align: justify;">La prima fase si è aperta con una lotta incredibile per la testa della corsa. Dopo un dominio iniziale da parte di <strong>Brad Keselowski #2 (Penske), </strong>la situazione è cambiata negli ultimi passaggi con l&#8217;arrivo di <strong>Kyle Larson e Kyle Busch.</strong> Il #5 di Hendrick ed il #18 di Gibbs si sono spartiti il comando, una battaglia che ha premiato la<strong> Toyota Camry #18. Busch ha conquistato la frazione su Larson,</strong> fino all&#8217;ultimo all&#8217;attacco del due volte campione della serie.</p>
<p style="text-align: justify;"><strong>Il vincitore della tappa di Las Vegas si è rifatto nella seconda Stage imponendo un passo pazzesco sin dal restart.</strong> La seconda Stage ha avuto solo Larson al comando, bravo a gestire l&#8217;ipotetico ritorno di Busch e Denny Hamlin (Gibbs #11).</p>
<h4><strong>Kyle Busch svetta nel finale</strong></h4>
<p style="text-align: justify;"><strong>L&#8217;ultima decisiva fase è iniziata nel segno di Denny Hamlin</strong>. Il padrone della classifica della regular season, già vincitore in carriera nel catino di Kansas City, ha conquistato il comando della corsa, una situazione che è durata per poco.<strong> Il #11 del gruppo ha sbattuto contro le barriere di curva 3-4, incidente che ha ricompattato nuovamente il gruppo.</strong></p>
<p style="text-align: justify;">Dopo il contatto del tre volte vincitore della Daytona 500 abbiamo assistito ad un momento molto importante. <strong>I primi cinque del gruppo hanno infatti preferito non pittare,</strong> strategia non condivisa dalla maggior parte delle squadre.</p>
<p style="text-align: justify;"><strong>Il finale, condizionato da tre caution, ha visto svettare Kyle Busch che, nonostante le gomme vecchie, è resistito al ritorno dei rivali</strong>. Secondo posto per Kevin Harvick #4 (Haas) davanti a Brad Keselowski #2.</p>
<p style="text-align: justify;">Settimana prossima appuntamento nello storico catino di Darlington.</p>
<p style="text-align: justify;"><em><strong>Luca Pellegrini</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/nascar/">nascar</a></li><li><a href="https://www.livegp.it/tag/nascar-cup-series/">NASCAR Cup Series</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fnascar-kansas-kyle-busch-non-commette-errori-e-vince%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NASCAR+%7C+Kansas%3A+Kyle+Busch+non+commette+errori+e+vince&url=https%3A%2F%2Fwww.livegp.it%2Fnascar-kansas-kyle-busch-non-commette-errori-e-vince%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/&amp;media=https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg&description=Kyle Busch vince in Kansas nella NASCAR Cup Series. Il #18 del gruppo festeggia alla grande il proprio compleanno">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NASCAR | Kansas: Kyle Busch non commette errori e vince %0A%0A https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/lpellegrini/"><img alt='' src='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed4785964467022091590f0acc8e88db?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Pellegrini"></span><meta itemprop="datePublished" content="2021-05-03T11:11:29+00:00"><meta itemprop="dateModified" content="2021-05-03T11:11:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="NASCAR | Kansas: Kyle Busch non commette errori e vince"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_608fbf1c5e569_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_608fbf1c5e569" ><script>var block_td_uid_79_608fbf1c5e569 = new tdBlock();
block_td_uid_79_608fbf1c5e569.id = "td_uid_79_608fbf1c5e569";
block_td_uid_79_608fbf1c5e569.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_608fbf1c5e569_rand","td_column_number":3,"live_filter_cur_post_id":60663,"live_filter_cur_post_author":"791","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_608fbf1c5e569_rand","tdc_css_class_style":"td_uid_79_608fbf1c5e569_rand_style"}';
block_td_uid_79_608fbf1c5e569.td_column_number = "3";
block_td_uid_79_608fbf1c5e569.block_type = "td_block_related_posts";
block_td_uid_79_608fbf1c5e569.post_count = "3";
block_td_uid_79_608fbf1c5e569.found_posts = "171";
block_td_uid_79_608fbf1c5e569.header_color = "";
block_td_uid_79_608fbf1c5e569.ajax_pagination_infinite_stop = "";
block_td_uid_79_608fbf1c5e569.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_79_608fbf1c5e569);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_608fbf1c5fb8a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_608fbf1c5e569" href="#">RELATED ARTICLES</a><a id="td_uid_81_608fbf1c5fb8f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_608fbf1c5e569" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_608fbf1c5e569 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-cup-series-geico-500-brad-keselowski-mette-tutti-in-riga/" rel="bookmark" class="td-image-wrap" title="NASCAR Cup Series | Geico 500: Brad Keselowski mette tutti in riga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Geico 500" title="NASCAR Cup Series | Geico 500: Brad Keselowski mette tutti in riga" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/gettyimages-1314411993-1024x1024-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-cup-series-geico-500-brad-keselowski-mette-tutti-in-riga/" rel="bookmark" title="NASCAR Cup Series | Geico 500: Brad Keselowski mette tutti in riga">NASCAR Cup Series | Geico 500: Brad Keselowski mette tutti in riga</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-richmond-alex-bowman-si-impone-nellultimo-restart/" rel="bookmark" class="td-image-wrap" title="NASCAR | Richmond: Alex Bowman si impone nell&#8217;ultimo restart"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="NASCAR Richmond" title="NASCAR | Richmond: Alex Bowman si impone nell&#8217;ultimo restart" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/EzSleIjVEAkFeMj-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-richmond-alex-bowman-si-impone-nellultimo-restart/" rel="bookmark" title="NASCAR | Richmond: Alex Bowman si impone nell&#8217;ultimo restart">NASCAR | Richmond: Alex Bowman si impone nell&#8217;ultimo restart</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-martinsville-martin-truex-jr-cala-il-tris/" rel="bookmark" class="td-image-wrap" title="NASCAR | Martinsville: Martin Truex Jr cala il tris"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Martinsville" title="NASCAR | Martinsville: Martin Truex Jr cala il tris" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/gettyimages-1312021275-1024x1024-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-martinsville-martin-truex-jr-cala-il-tris/" rel="bookmark" title="NASCAR | Martinsville: Martin Truex Jr cala il tris">NASCAR | Martinsville: Martin Truex Jr cala il tris</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_608fbf1c5e569" data-td_block_id="td_uid_79_608fbf1c5e569"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_608fbf1c5e569" data-td_block_id="td_uid_79_608fbf1c5e569"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nascar-kansas-kyle-busch-non-commette-errori-e-vince/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='60663' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ae1ba2c01" /></p><input type="hidden" id="ak_js" name="ak_js" value="111"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/" aria-current="page">NASCAR | Kansas: Kyle Busch non commette errori e vince</a>
									</li>
											<li>
					<a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/">IndyCar | Gp Xpel 375: prima affermazione per O’Ward</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/">F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina</a>
									</li>
											<li>
					<a href="https://www.livegp.it/motogp-gp-spagna-il-braccio-tradisce-quartararo/">MotoGP | GP Spagna, il braccio &#8220;tradisce&#8221; Quartararo</a>
									</li>
											<li>
					<a href="https://www.livegp.it/motogp-gp-spagna-festa-ducati-a-jerez/">MotoGP | GP Spagna: festa Ducati a Jerez</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_608fbf1c61d9e_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,354</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,738</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_608fbf1c6240a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_608fbf1c6240a" ><script>var block_td_uid_84_608fbf1c6240a = new tdBlock();
block_td_uid_84_608fbf1c6240a.id = "td_uid_84_608fbf1c6240a";
block_td_uid_84_608fbf1c6240a.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_608fbf1c6240a_rand","tdc_css_class":"td_uid_84_608fbf1c6240a_rand","tdc_css_class_style":"td_uid_84_608fbf1c6240a_rand_style"}';
block_td_uid_84_608fbf1c6240a.td_column_number = "1";
block_td_uid_84_608fbf1c6240a.block_type = "td_block_7";
block_td_uid_84_608fbf1c6240a.post_count = "3";
block_td_uid_84_608fbf1c6240a.found_posts = "12220";
block_td_uid_84_608fbf1c6240a.header_color = "";
block_td_uid_84_608fbf1c6240a.ajax_pagination_infinite_stop = "";
block_td_uid_84_608fbf1c6240a.max_num_pages = "4074";
tdBlocksArray.push(block_td_uid_84_608fbf1c6240a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_608fbf1c6240a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/" rel="bookmark" class="td-image-wrap" title="NASCAR | Kansas: Kyle Busch non commette errori e vince"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Kansas" title="NASCAR | Kansas: Kyle Busch non commette errori e vince" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/gettyimages-1315917509-1024x1024-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-kansas-kyle-busch-non-commette-errori-e-vince/" rel="bookmark" title="NASCAR | Kansas: Kyle Busch non commette errori e vince">NASCAR | Kansas: Kyle Busch non commette errori e vince</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-03T11:11:29+00:00" >3 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/" rel="bookmark" class="td-image-wrap" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="o&#039;ward McLaren" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/05-02-Pato-VC-Texas-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/" rel="bookmark" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward">IndyCar | Gp Xpel 375: prima affermazione per O’Ward</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-03T09:44:34+00:00" >3 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/" rel="bookmark" class="td-image-wrap" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="f1-max-verstappen-portimao-briefing" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/f1-max-verstappen-portimao-briefing-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/" rel="bookmark" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina">F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-02T22:50:39+00:00" >2 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_608fbf1c6f433_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_608fbf1c6f433" ><script>var block_td_uid_85_608fbf1c6f433 = new tdBlock();
block_td_uid_85_608fbf1c6f433.id = "td_uid_85_608fbf1c6f433";
block_td_uid_85_608fbf1c6f433.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_608fbf1c6f433_rand","tdc_css_class":"td_uid_85_608fbf1c6f433_rand","tdc_css_class_style":"td_uid_85_608fbf1c6f433_rand_style"}';
block_td_uid_85_608fbf1c6f433.td_column_number = "1";
block_td_uid_85_608fbf1c6f433.block_type = "td_block_7";
block_td_uid_85_608fbf1c6f433.post_count = "3";
block_td_uid_85_608fbf1c6f433.found_posts = "12220";
block_td_uid_85_608fbf1c6f433.header_color = "";
block_td_uid_85_608fbf1c6f433.ajax_pagination_infinite_stop = "";
block_td_uid_85_608fbf1c6f433.max_num_pages = "4074";
tdBlocksArray.push(block_td_uid_85_608fbf1c6f433);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_608fbf1c6f433 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_608fbf1c95203_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_608fbf1c95203" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1290</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1097</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">820</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">598</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">554</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">537</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">513</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">461</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">420</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/" rel="bookmark" class="td-image-wrap" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="o&#039;ward McLaren" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/05-02-Pato-VC-Texas-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/" rel="bookmark" title="IndyCar | Gp Xpel 375: prima affermazione per O’Ward">IndyCar | Gp Xpel 375: prima affermazione per O’Ward</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/vbuonpane/">Vincenzo Buonpane</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-03T09:44:34+00:00" >3 Maggio 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/indycar-gp-xpel-375-prima-affermazione-per-oward/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/" rel="bookmark" class="td-image-wrap" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="f1-max-verstappen-portimao-briefing" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/f1-max-verstappen-portimao-briefing-324x160.jpeg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/" rel="bookmark" title="F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes di sabato mattina">F1 | GP Portogallo, track limits: Verstappen beffato dalle race notes...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/bzamuner/">Beatrice Zamuner</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-02T22:50:39+00:00" >2 Maggio 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/f1-gp-portogallo-track-limits-verstappen-beffato-dalle-race-notes-di-sabato-mattina/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 608fbf1ca4a9b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.livegp.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f975968a29" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.livegp.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[60663]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_608fbf1ca4f6d"></textarea>
						<div id="td_live_css_uid_1_608fbf1ca4f6d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_608fbf1ca4f6d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_608fbf1ca4f6d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>