<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>FIA WEC | La Super Season 2019-20 si concluderà in Bahrain | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La FIA e l’Aco hanno diramato le nuove date degli appuntamenti del FIA WEC. Gli organi, con grande sforzo, hanno mantenuto lo stesso numero di appuntamenti."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain | LiveGP.it" />
<meta property="og:description" content="La FIA e l’Aco hanno diramato le nuove date degli appuntamenti del FIA WEC. Gli organi, con grande sforzo, hanno mantenuto lo stesso numero di appuntamenti." />
<meta property="og:url" content="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/" />
<meta property="og:site_name" content="LiveGP.it" />
<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
<meta property="article:author" content="https://www.facebook.com/michele.montesano.50" />
<meta property="article:tag" content="24 ore le mans" />
<meta property="article:tag" content="bahrain" />
<meta property="article:tag" content="fia wec" />
<meta property="article:tag" content="Super Season 2019-2020" />
<meta property="article:section" content="Fia Wec" />
<meta property="article:published_time" content="2020-04-03T18:37:21+00:00" />
<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg" />
<meta property="og:image:secure_url" content="https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La FIA e l’Aco hanno diramato le nuove date degli appuntamenti del FIA WEC. Gli organi, con grande sforzo, hanno mantenuto lo stesso numero di appuntamenti." />
<meta name="twitter:title" content="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain | LiveGP.it" />
<meta name="twitter:site" content="@LiveGPit" />
<meta name="twitter:image" content="https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg" />
<meta name="twitter:creator" content="@MonteSan89" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","inLanguage":"it-IT","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg","width":1000,"height":600,"caption":"Il Bahrain far\u00e0 da cornice all\u2019ultima tappa della Super Season del WEC"},{"@type":"WebPage","@id":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#webpage","url":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/","name":"FIA WEC | La Super Season 2019-20 si concluder\u00e0 in Bahrain | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#primaryimage"},"datePublished":"2020-04-03T18:37:21+00:00","dateModified":"2020-04-03T18:37:21+00:00","description":"La FIA e l\u2019Aco hanno diramato le nuove date degli appuntamenti del FIA WEC. Gli organi, con grande sforzo, hanno mantenuto lo stesso numero di appuntamenti.","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/"]}]},{"@type":"Article","@id":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#article","isPartOf":{"@id":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/11afb2c91a5c28e59d72fa57a1125c54"},"headline":"FIA WEC | La Super Season 2019-20 si concluder\u00e0 in Bahrain","datePublished":"2020-04-03T18:37:21+00:00","dateModified":"2020-04-03T18:37:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#primaryimage"},"keywords":"24 ore le mans,bahrain,fia wec,Super Season 2019-2020","articleSection":"Fia Wec","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#respond"]}]},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/11afb2c91a5c28e59d72fa57a1125c54","name":"Michele Montesano","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/335a98becc9939490e841b4fde182423?s=96&d=mm&r=g","caption":"Michele Montesano"},"description":"Nato a Potenza nel 1989 (l\u2019anno del primo cambio al volante della F1), studio ingegneria meccanica. Da sempre innamorato delle auto e tutto ci\u00f2 che le riguarda, fin da piccolo leggevo contemporaneamente Topolino e\u2026 Autosprint. Sono un divoratore di notizie riguardo il motorsport qualunque esso sia: F1, Endurance o GT, cerco di informarmi fino allo spasimo. Nonostante abiti in Basilicata, una regione con poca attrazione per le competizioni motoristiche, cerco di vedere il pi\u00f9 possibile gare dal vivo anche al costo di macinare chilometri. Amo soprattutto la tecnica e cerco di capire ogni singolo dettaglio di una vettura ed il suo funzionamento d\u2019insieme, sia per quanto concerne l\u2019aerodinamica che per il telaio e motore. Ferrarista dalla nascita ed Alfista da prima di patentarmi, adoro il modellismo sia statico che dinamico. Oltre alla passione per i motori nutro interesse per l\u2019arte, l\u2019architettura ed i fumetti di cui scrivo su artspecialday.com. Il mio sogno sarebbe fare e vivere di motorsport a 360 gradi.","sameAs":["https://www.facebook.com/michele.montesano.50","https://www.instagram.com/mik883/","https://www.linkedin.com/in/michele-montesano-301a75138/","https://twitter.com/https://twitter.com/MonteSan89"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; FIA WEC | La Super Season 2019-20 si concluderà in Bahrain Feed dei commenti" href="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"37450","token":"dcd644caba","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.livegp.it/?p=37450' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ffia-wec-la-super-season-2019-20-si-concludera-in-bahrain%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ffia-wec-la-super-season-2019-20-si-concludera-in-bahrain%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["wec-endurance"],"pageAttributes":["24-ore-le-mans","bahrain","fia-wec","super-season-2019-2020"],"pagePostAuthor":"Michele Montesano"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"dcd644caba","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/",
                    "name": "[A ruote coperte]"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/",
                    "name": "Fia Wec"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/",
                    "name": "FIA WEC | La Super Season 2019-20 si concluderà in Bahrain"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-37450 single-format-standard cookies-not-set fia-wec-la-super-season-2019-20-si-concludera-in-bahrain global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, Aprile 3, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e87a9841927b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e87a9841927b" ><script>var block_td_uid_1_5e87a9841927b = new tdBlock();
block_td_uid_1_5e87a9841927b.id = "td_uid_1_5e87a9841927b";
block_td_uid_1_5e87a9841927b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e87a9841927b_rand","tdc_css_class":"td_uid_1_5e87a9841927b_rand","tdc_css_class_style":"td_uid_1_5e87a9841927b_rand_style"}';
block_td_uid_1_5e87a9841927b.td_column_number = "3";
block_td_uid_1_5e87a9841927b.block_type = "td_block_mega_menu";
block_td_uid_1_5e87a9841927b.post_count = "4";
block_td_uid_1_5e87a9841927b.found_posts = "1819";
block_td_uid_1_5e87a9841927b.header_color = "";
block_td_uid_1_5e87a9841927b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e87a9841927b.max_num_pages = "455";
tdBlocksArray.push(block_td_uid_1_5e87a9841927b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e87a9841927b" id="td_uid_2_5e87a9841a3a3" data-td_block_id="td_uid_1_5e87a9841927b" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e87a9841927b"  id="td_uid_3_5e87a9841a3fa" data-td_block_id="td_uid_1_5e87a9841927b" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5e87a9841927b"  id="td_uid_4_5e87a9841a43a" data-td_block_id="td_uid_1_5e87a9841927b" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5e87a9841927b"  id="td_uid_5_5e87a9841a470" data-td_block_id="td_uid_1_5e87a9841927b" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5e87a9841927b"  id="td_uid_6_5e87a9841a4a3" data-td_block_id="td_uid_1_5e87a9841927b" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5e87a9841927b"  id="td_uid_7_5e87a9841a4d6" data-td_block_id="td_uid_1_5e87a9841927b" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a><a class="mega-menu-sub-cat-td_uid_1_5e87a9841927b"  id="td_uid_8_5e87a9841a508" data-td_block_id="td_uid_1_5e87a9841927b" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></div></div><div id=td_uid_1_5e87a9841927b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-quarto-figlio-in-arrivo-per-bernie-ecclestone-ad-89-anni/" rel="bookmark" class="td-image-wrap" title="F1 | Quarto figlio in arrivo per Bernie Ecclestone&#8230;ad 89 anni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Quarto figlio in arrivo per Bernie Ecclestone&#8230;ad 89 anni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/ecclestone.jpg-fdetail_558h720w1280pfhw5f57ac2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-quarto-figlio-in-arrivo-per-bernie-ecclestone-ad-89-anni/" rel="bookmark" title="F1 | Quarto figlio in arrivo per Bernie Ecclestone&#8230;ad 89 anni">F1 | Quarto figlio in arrivo per Bernie Ecclestone&#8230;ad 89 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-ufficiale-il-ritorno-di-aston-martin-come-works-team-nel-2021/" rel="bookmark" class="td-image-wrap" title="F1 | Ufficiale il ritorno di Aston Martin come works team nel 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-lawrence-stroll-aston-martin-racing-point" title="F1 | Ufficiale il ritorno di Aston Martin come works team nel 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/KwBx7ZDx-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-ufficiale-il-ritorno-di-aston-martin-come-works-team-nel-2021/" rel="bookmark" title="F1 | Ufficiale il ritorno di Aston Martin come works team nel 2021">F1 | Ufficiale il ritorno di Aston Martin come works team&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-mara-sangiorgio-con-noi-a-motorhome-ecco-perche-amo-il-mio-lavoro/" rel="bookmark" class="td-image-wrap" title="F1 | Mara Sangiorgio ospite su LiveGP.it: &#8220;Ecco perché amo il mio lavoro&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Mara Sangiorgio ospite su LiveGP.it: &#8220;Ecco perché amo il mio lavoro&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Cattura-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-mara-sangiorgio-con-noi-a-motorhome-ecco-perche-amo-il-mio-lavoro/" rel="bookmark" title="F1 | Mara Sangiorgio ospite su LiveGP.it: &#8220;Ecco perché amo il mio lavoro&#8221;">F1 | Mara Sangiorgio ospite su LiveGP.it: &#8220;Ecco perché amo il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-vasseur-suggerisce-un-allungamento-della-sosta-forzata/" rel="bookmark" class="td-image-wrap" title="F1 | Vasseur suggerisce un allungamento della sosta forzata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vasseur alfa romeo 2020" title="F1 | Vasseur suggerisce un allungamento della sosta forzata" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/vasseur_alfa_romeo_2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-vasseur-suggerisce-un-allungamento-della-sosta-forzata/" rel="bookmark" title="F1 | Vasseur suggerisce un allungamento della sosta forzata">F1 | Vasseur suggerisce un allungamento della sosta forzata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e87a9841927b" data-td_block_id="td_uid_1_5e87a9841927b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e87a9841927b" data-td_block_id="td_uid_1_5e87a9841927b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e87a9841cf3a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e87a9841cf3a" ><script>var block_td_uid_9_5e87a9841cf3a = new tdBlock();
block_td_uid_9_5e87a9841cf3a.id = "td_uid_9_5e87a9841cf3a";
block_td_uid_9_5e87a9841cf3a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e87a9841cf3a_rand","tdc_css_class":"td_uid_9_5e87a9841cf3a_rand","tdc_css_class_style":"td_uid_9_5e87a9841cf3a_rand_style"}';
block_td_uid_9_5e87a9841cf3a.td_column_number = "3";
block_td_uid_9_5e87a9841cf3a.block_type = "td_block_mega_menu";
block_td_uid_9_5e87a9841cf3a.post_count = "4";
block_td_uid_9_5e87a9841cf3a.found_posts = "963";
block_td_uid_9_5e87a9841cf3a.header_color = "";
block_td_uid_9_5e87a9841cf3a.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e87a9841cf3a.max_num_pages = "241";
tdBlocksArray.push(block_td_uid_9_5e87a9841cf3a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e87a9841cf3a" id="td_uid_10_5e87a9841d972" data-td_block_id="td_uid_9_5e87a9841cf3a" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_9_5e87a9841cf3a"  id="td_uid_11_5e87a9841d9b8" data-td_block_id="td_uid_9_5e87a9841cf3a" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a><a class="mega-menu-sub-cat-td_uid_9_5e87a9841cf3a"  id="td_uid_12_5e87a9841d9f2" data-td_block_id="td_uid_9_5e87a9841cf3a" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a><a class="mega-menu-sub-cat-td_uid_9_5e87a9841cf3a"  id="td_uid_13_5e87a9841da27" data-td_block_id="td_uid_9_5e87a9841cf3a" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_9_5e87a9841cf3a"  id="td_uid_14_5e87a9841da5a" data-td_block_id="td_uid_9_5e87a9841cf3a" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_9_5e87a9841cf3a"  id="td_uid_15_5e87a9841da8c" data-td_block_id="td_uid_9_5e87a9841cf3a" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a><a class="mega-menu-sub-cat-td_uid_9_5e87a9841cf3a"  id="td_uid_16_5e87a9841dabd" data-td_block_id="td_uid_9_5e87a9841cf3a" data-td_filter_value="104" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></div></div><div id=td_uid_9_5e87a9841cf3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-stagione-2020-un-nuovo-calendario-e-possibile/" rel="bookmark" class="td-image-wrap" title="F1 | Stagione 2020: un nuovo calendario è possibile?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 2020 calendario" title="F1 | Stagione 2020: un nuovo calendario è possibile?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/1500x500-1-e1585307146137-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-stagione-2020-un-nuovo-calendario-e-possibile/" rel="bookmark" title="F1 | Stagione 2020: un nuovo calendario è possibile?">F1 | Stagione 2020: un nuovo calendario è possibile?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-annullato-il-gp-daustralia-si-attende-solo-lufficialita/" rel="bookmark" class="td-image-wrap" title="F1 | Annullato il GP d&#8217;Australia: si attende solo l&#8217;ufficialità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 australia" title="F1 | Annullato il GP d&#8217;Australia: si attende solo l&#8217;ufficialità" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/ES3s9N8WkAEj7_L-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F.1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-annullato-il-gp-daustralia-si-attende-solo-lufficialita/" rel="bookmark" title="F1 | Annullato il GP d&#8217;Australia: si attende solo l&#8217;ufficialità">F1 | Annullato il GP d&#8217;Australia: si attende solo l&#8217;ufficialità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-australia-info-circuito-e-orari-del-weekend/" rel="bookmark" class="td-image-wrap" title="F1 | GP Australia: info circuito e orari del weekend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Australia: info circuito e orari del weekend" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Melbourne-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/" class="td-post-category">Info e curiosità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-australia-info-circuito-e-orari-del-weekend/" rel="bookmark" title="F1 | GP Australia: info circuito e orari del weekend">F1 | GP Australia: info circuito e orari del weekend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-montmelo-test-day-6-bottas-chiude-al-comando-ma-verstappen-spaventa/" rel="bookmark" class="td-image-wrap" title="F1 | Montmelò, Test Day 6: Bottas chiude al comando ma Verstappen spaventa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="bottas montmelò" title="F1 | Montmelò, Test Day 6: Bottas chiude al comando ma Verstappen spaventa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/ER4Xmw4XkAIKEwj-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F.1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-montmelo-test-day-6-bottas-chiude-al-comando-ma-verstappen-spaventa/" rel="bookmark" title="F1 | Montmelò, Test Day 6: Bottas chiude al comando ma Verstappen spaventa">F1 | Montmelò, Test Day 6: Bottas chiude al comando ma&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e87a9841cf3a" data-td_block_id="td_uid_9_5e87a9841cf3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e87a9841cf3a" data-td_block_id="td_uid_9_5e87a9841cf3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e87a98420452_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e87a98420452" ><script>var block_td_uid_17_5e87a98420452 = new tdBlock();
block_td_uid_17_5e87a98420452.id = "td_uid_17_5e87a98420452";
block_td_uid_17_5e87a98420452.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e87a98420452_rand","tdc_css_class":"td_uid_17_5e87a98420452_rand","tdc_css_class_style":"td_uid_17_5e87a98420452_rand_style"}';
block_td_uid_17_5e87a98420452.td_column_number = "3";
block_td_uid_17_5e87a98420452.block_type = "td_block_mega_menu";
block_td_uid_17_5e87a98420452.post_count = "4";
block_td_uid_17_5e87a98420452.found_posts = "1351";
block_td_uid_17_5e87a98420452.header_color = "";
block_td_uid_17_5e87a98420452.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e87a98420452.max_num_pages = "338";
tdBlocksArray.push(block_td_uid_17_5e87a98420452);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e87a98420452" id="td_uid_18_5e87a98421047" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_19_5e87a98421095" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_20_5e87a984210d8" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="45" href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_21_5e87a9842110e" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_22_5e87a98421142" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_23_5e87a98421175" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_24_5e87a984211b3" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_25_5e87a984211e6" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_17_5e87a98420452"  id="td_uid_26_5e87a98421217" data-td_block_id="td_uid_17_5e87a98420452" data-td_filter_value="89" href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></div></div><div id=td_uid_17_5e87a98420452 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-al-via-la-iracing-challenge-si-parte-da-watkins-glen/" rel="bookmark" class="td-image-wrap" title="IndyCar | Al via la iRacing Challenge. Si parte da Watkins Glen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IndyCar | Al via la iRacing Challenge. Si parte da Watkins Glen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/03-20-INDYCAR-iRacing-Challenge-Announcement-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-al-via-la-iracing-challenge-si-parte-da-watkins-glen/" rel="bookmark" title="IndyCar | Al via la iRacing Challenge. Si parte da Watkins Glen">IndyCar | Al via la iRacing Challenge. Si parte da Watkins&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-spostata-al-23-agosto-la-500-miglia-di-indianapolis/" rel="bookmark" class="td-image-wrap" title="IndyCar | Spostata al 23 agosto la 500 Miglia di Indianapolis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="IndyCar | Spostata al 23 agosto la 500 Miglia di Indianapolis" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/4CJ0165A-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-spostata-al-23-agosto-la-500-miglia-di-indianapolis/" rel="bookmark" title="IndyCar | Spostata al 23 agosto la 500 Miglia di Indianapolis">IndyCar | Spostata al 23 agosto la 500 Miglia di Indianapolis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/super-formula-il-coronavirus-non-ferma-i-test-al-fuji/" rel="bookmark" class="td-image-wrap" title="Super Formula | Il coronavirus non ferma i test al Fuji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Super Formula test coronavirus" title="Super Formula | Il coronavirus non ferma i test al Fuji" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/ET9kNsYU4AEhauS-e1585220331578-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/super-formula-il-coronavirus-non-ferma-i-test-al-fuji/" rel="bookmark" title="Super Formula | Il coronavirus non ferma i test al Fuji">Super Formula | Il coronavirus non ferma i test al Fuji</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-malvestiti-in-esclusiva-peccato-non-correre-perche-eravamo-pronti-ma-e-giusto-cosi/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Malvestiti in esclusiva: “Peccato non correre perché eravamo pronti, ma è giusto così”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="malvestiti_fia_f3_2020" title="FIA F3 | Malvestiti in esclusiva: “Peccato non correre perché eravamo pronti, ma è giusto così”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/malvestiti_fia_f3_2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">Formula 3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-malvestiti-in-esclusiva-peccato-non-correre-perche-eravamo-pronti-ma-e-giusto-cosi/" rel="bookmark" title="FIA F3 | Malvestiti in esclusiva: “Peccato non correre perché eravamo pronti, ma è giusto così”">FIA F3 | Malvestiti in esclusiva: “Peccato non correre perché eravamo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e87a98420452" data-td_block_id="td_uid_17_5e87a98420452"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e87a98420452" data-td_block_id="td_uid_17_5e87a98420452"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e87a984232e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e87a984232e7" ><script>var block_td_uid_27_5e87a984232e7 = new tdBlock();
block_td_uid_27_5e87a984232e7.id = "td_uid_27_5e87a984232e7";
block_td_uid_27_5e87a984232e7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e87a984232e7_rand","tdc_css_class":"td_uid_27_5e87a984232e7_rand","tdc_css_class_style":"td_uid_27_5e87a984232e7_rand_style"}';
block_td_uid_27_5e87a984232e7.td_column_number = "3";
block_td_uid_27_5e87a984232e7.block_type = "td_block_mega_menu";
block_td_uid_27_5e87a984232e7.post_count = "4";
block_td_uid_27_5e87a984232e7.found_posts = "973";
block_td_uid_27_5e87a984232e7.header_color = "";
block_td_uid_27_5e87a984232e7.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e87a984232e7.max_num_pages = "244";
tdBlocksArray.push(block_td_uid_27_5e87a984232e7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5e87a984232e7" id="td_uid_28_5e87a98424a8a" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_29_5e87a98424ad4" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_30_5e87a98424b0e" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_31_5e87a98424b43" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_32_5e87a98424b75" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_33_5e87a98424ba7" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_34_5e87a98424bd9" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_35_5e87a98424c11" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_27_5e87a984232e7"  id="td_uid_36_5e87a98424c51" data-td_block_id="td_uid_27_5e87a984232e7" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></div></div><div id=td_uid_27_5e87a984232e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/" rel="bookmark" class="td-image-wrap" title="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Il Bahrain farà da cornice all’ultima tappa della Super Season del WEC" title="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/wec-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/" class="td-post-category">Fia Wec</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/" rel="bookmark" title="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain">FIA WEC | La Super Season 2019-20 si concluderà in Bahrain</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-slitta-al-2022-il-debutto-delle-next-gen/" rel="bookmark" class="td-image-wrap" title="NASCAR | Slitta al 2022 il debutto delle Next Gen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="NASCAR Next Gen" title="NASCAR | Slitta al 2022 il debutto delle Next Gen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/NASCAR-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/" class="td-post-category">Nascar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-slitta-al-2022-il-debutto-delle-next-gen/" rel="bookmark" title="NASCAR | Slitta al 2022 il debutto delle Next Gen">NASCAR | Slitta al 2022 il debutto delle Next Gen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wec-classe-lmdh-porsche-pensa-ad-un-ritorno-a-le-mans/" rel="bookmark" class="td-image-wrap" title="FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a Le Mans!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La Porsche, qui con la 919 Hybrid, potrebbe presto tornare a Le Mans nella massima categoria" title="FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a Le Mans!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/4C137B4E-E133-4DED-ACBA-4765468984AF-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/" class="td-post-category">Fia Wec</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wec-classe-lmdh-porsche-pensa-ad-un-ritorno-a-le-mans/" rel="bookmark" title="FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a Le Mans!">FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/tcr-series-debutto-nel-mondo-del-sim-racing/" rel="bookmark" class="td-image-wrap" title="TCR SERIES | Debutto nel mondo del sim-racing"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="TCR SERIES sim-racing" title="TCR SERIES | Debutto nel mondo del sim-racing" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/91525525_2426891490955082_9181328297051553792_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-series-debutto-nel-mondo-del-sim-racing/" rel="bookmark" title="TCR SERIES | Debutto nel mondo del sim-racing">TCR SERIES | Debutto nel mondo del sim-racing</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e87a984232e7" data-td_block_id="td_uid_27_5e87a984232e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e87a984232e7" data-td_block_id="td_uid_27_5e87a984232e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5e87a9842685e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5e87a9842685e" ><script>var block_td_uid_37_5e87a9842685e = new tdBlock();
block_td_uid_37_5e87a9842685e.id = "td_uid_37_5e87a9842685e";
block_td_uid_37_5e87a9842685e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5e87a9842685e_rand","tdc_css_class":"td_uid_37_5e87a9842685e_rand","tdc_css_class_style":"td_uid_37_5e87a9842685e_rand_style"}';
block_td_uid_37_5e87a9842685e.td_column_number = "3";
block_td_uid_37_5e87a9842685e.block_type = "td_block_mega_menu";
block_td_uid_37_5e87a9842685e.post_count = "4";
block_td_uid_37_5e87a9842685e.found_posts = "2009";
block_td_uid_37_5e87a9842685e.header_color = "";
block_td_uid_37_5e87a9842685e.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e87a9842685e.max_num_pages = "503";
tdBlocksArray.push(block_td_uid_37_5e87a9842685e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5e87a9842685e" id="td_uid_38_5e87a98427938" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_39_5e87a98427980" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_40_5e87a984279c4" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_41_5e87a984279fc" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_42_5e87a98427a31" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_43_5e87a98427a64" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_44_5e87a98427aa1" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_45_5e87a98427ad3" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_37_5e87a9842685e"  id="td_uid_46_5e87a98427b05" data-td_block_id="td_uid_37_5e87a9842685e" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></div></div><div id=td_uid_37_5e87a9842685e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-anche-gp-francia-posticipato/" rel="bookmark" class="td-image-wrap" title="MotoGP | Anche il GP di Francia è posticipato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gp francia motogp" title="MotoGP | Anche il GP di Francia è posticipato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/frenchgpmotogp-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-anche-gp-francia-posticipato/" rel="bookmark" title="MotoGP | Anche il GP di Francia è posticipato">MotoGP | Anche il GP di Francia è posticipato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-sospensione-iannone-riconosciuta-la-mia-innocenza-ma-ho-perso/" rel="bookmark" class="td-image-wrap" title="MotoGP | Sospensione Iannone: &#8220;Riconosciuta la mia innocenza, ma ho perso&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Sospensione Iannone: &#8220;Riconosciuta la mia innocenza, ma ho perso&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/andrea-iannone-1280x720-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-sospensione-iannone-riconosciuta-la-mia-innocenza-ma-ho-perso/" rel="bookmark" title="MotoGP | Sospensione Iannone: &#8220;Riconosciuta la mia innocenza, ma ho perso&#8221;">MotoGP | Sospensione Iannone: &#8220;Riconosciuta la mia innocenza, ma ho perso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/andrea-iannone-sospeso-18-mesi-per-doping-involontario/" rel="bookmark" class="td-image-wrap" title="MotoGP | Doping: Andrea Iannone sospeso per diciotto mesi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="andrea iannone sospeso per doping" title="MotoGP | Doping: Andrea Iannone sospeso per diciotto mesi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/Andrea-Iannone-sospeso-per-doping-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/andrea-iannone-sospeso-18-mesi-per-doping-involontario/" rel="bookmark" title="MotoGP | Doping: Andrea Iannone sospeso per diciotto mesi">MotoGP | Doping: Andrea Iannone sospeso per diciotto mesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-le-cinque-volate-piu-combattute-del-motomondiale/" rel="bookmark" class="td-image-wrap" title="MotoGP | Le cinque volate più combattute del Motomondiale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP volate" title="MotoGP | Le cinque volate più combattute del Motomondiale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/D85D28EE-5EBA-48B2-8FAB-CB38D5456C43-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-le-cinque-volate-piu-combattute-del-motomondiale/" rel="bookmark" title="MotoGP | Le cinque volate più combattute del Motomondiale">MotoGP | Le cinque volate più combattute del Motomondiale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e87a9842685e" data-td_block_id="td_uid_37_5e87a9842685e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e87a9842685e" data-td_block_id="td_uid_37_5e87a9842685e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e87a98429843_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e87a98429843" ><script>var block_td_uid_47_5e87a98429843 = new tdBlock();
block_td_uid_47_5e87a98429843.id = "td_uid_47_5e87a98429843";
block_td_uid_47_5e87a98429843.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e87a98429843_rand","tdc_css_class":"td_uid_47_5e87a98429843_rand","tdc_css_class_style":"td_uid_47_5e87a98429843_rand_style"}';
block_td_uid_47_5e87a98429843.td_column_number = "3";
block_td_uid_47_5e87a98429843.block_type = "td_block_mega_menu";
block_td_uid_47_5e87a98429843.post_count = "4";
block_td_uid_47_5e87a98429843.found_posts = "237";
block_td_uid_47_5e87a98429843.header_color = "";
block_td_uid_47_5e87a98429843.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e87a98429843.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_47_5e87a98429843);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e87a98429843" id="td_uid_48_5e87a9842a26b" data-td_block_id="td_uid_47_5e87a98429843" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_47_5e87a98429843"  id="td_uid_49_5e87a9842a2ae" data-td_block_id="td_uid_47_5e87a98429843" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_47_5e87a98429843"  id="td_uid_50_5e87a9842a2e8" data-td_block_id="td_uid_47_5e87a98429843" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e87a98429843"  id="td_uid_51_5e87a9842a31f" data-td_block_id="td_uid_47_5e87a98429843" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e87a98429843"  id="td_uid_52_5e87a9842a36a" data-td_block_id="td_uid_47_5e87a98429843" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_47_5e87a98429843"  id="td_uid_53_5e87a9842a3a2" data-td_block_id="td_uid_47_5e87a98429843" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_47_5e87a98429843 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/coronavirus-aci-sport-blocca-le-attivita-fino-al-3-aprile/" rel="bookmark" class="td-image-wrap" title="Coronavirus: ACI Sport blocca le attività fino al 3 Aprile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: ACI Sport blocca le attività fino al 3 Aprile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Monza-Circuit-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/coronavirus-aci-sport-blocca-le-attivita-fino-al-3-aprile/" rel="bookmark" title="Coronavirus: ACI Sport blocca le attività fino al 3 Aprile">Coronavirus: ACI Sport blocca le attività fino al 3 Aprile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/accordo-raggiunto-tra-aci-e-asi-obiettivo-gare-a-basso-costo/" rel="bookmark" class="td-image-wrap" title="Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/fx_2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/accordo-raggiunto-tra-aci-e-asi-obiettivo-gare-a-basso-costo/" rel="bookmark" title="Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo">Accordo raggiunto tra ACI e ASI: obiettivo gare a basso costo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/coronavirus-vs-aci-sport-attivita-sospese/" rel="bookmark" class="td-image-wrap" title="Coronavirus: ACI Sport sospende tutte le attività in pista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Coronavirus: ACI Sport sospende tutte le attività in pista" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/aci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/coronavirus-vs-aci-sport-attivita-sospese/" rel="bookmark" title="Coronavirus: ACI Sport sospende tutte le attività in pista">Coronavirus: ACI Sport sospende tutte le attività in pista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f4-italia-gabriele-mini-debutta-nella-serie-con-i-colori-del-team-prema/" rel="bookmark" class="td-image-wrap" title="F4 Italia | Gabriele Minì debutta nella serie con i colori del team Prema"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gabriele Minì Prema" title="F4 Italia | Gabriele Minì debutta nella serie con i colori del team Prema" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/watermarked_thumbnail.aspx_-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-italia-gabriele-mini-debutta-nella-serie-con-i-colori-del-team-prema/" rel="bookmark" title="F4 Italia | Gabriele Minì debutta nella serie con i colori del team Prema">F4 Italia | Gabriele Minì debutta nella serie con i colori&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e87a98429843" data-td_block_id="td_uid_47_5e87a98429843"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e87a98429843" data-td_block_id="td_uid_47_5e87a98429843"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5e87a9842c7b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5e87a9842c7b3" ><script>var block_td_uid_54_5e87a9842c7b3 = new tdBlock();
block_td_uid_54_5e87a9842c7b3.id = "td_uid_54_5e87a9842c7b3";
block_td_uid_54_5e87a9842c7b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_54_5e87a9842c7b3_rand","tdc_css_class":"td_uid_54_5e87a9842c7b3_rand","tdc_css_class_style":"td_uid_54_5e87a9842c7b3_rand_style"}';
block_td_uid_54_5e87a9842c7b3.td_column_number = "3";
block_td_uid_54_5e87a9842c7b3.block_type = "td_block_mega_menu";
block_td_uid_54_5e87a9842c7b3.post_count = "4";
block_td_uid_54_5e87a9842c7b3.found_posts = "346";
block_td_uid_54_5e87a9842c7b3.header_color = "";
block_td_uid_54_5e87a9842c7b3.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e87a9842c7b3.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_54_5e87a9842c7b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5e87a9842c7b3" id="td_uid_55_5e87a9842d3e3" data-td_block_id="td_uid_54_5e87a9842c7b3" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_54_5e87a9842c7b3"  id="td_uid_56_5e87a9842d448" data-td_block_id="td_uid_54_5e87a9842c7b3" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_54_5e87a9842c7b3"  id="td_uid_57_5e87a9842d4a7" data-td_block_id="td_uid_54_5e87a9842c7b3" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_54_5e87a9842c7b3"  id="td_uid_58_5e87a9842d4e5" data-td_block_id="td_uid_54_5e87a9842c7b3" data-td_filter_value="120" href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a><a class="mega-menu-sub-cat-td_uid_54_5e87a9842c7b3"  id="td_uid_59_5e87a9842d519" data-td_block_id="td_uid_54_5e87a9842c7b3" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></div></div><div id=td_uid_54_5e87a9842c7b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/coronavirus-lamborghini-produce-mascherine-e-visori-stampati-in-3d/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Lamborghini produce mascherine e visori stampati in 3D"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lamborghini produce mascherine e visiere in 3D" title="Coronavirus: Lamborghini produce mascherine e visori stampati in 3D" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/Cattura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/coronavirus-lamborghini-produce-mascherine-e-visori-stampati-in-3d/" rel="bookmark" title="Coronavirus: Lamborghini produce mascherine e visori stampati in 3D">Coronavirus: Lamborghini produce mascherine e visori stampati in 3D</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-effetto-coronavirus-crollo-mercato-auto-nel-mese-di-marzo-85/" rel="bookmark" class="td-image-wrap" title="On The Road | Effetto coronavirus: crollo mercato auto nel mese di marzo, -85%"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="effetto Coronavirus mercato auto" title="On The Road | Effetto coronavirus: crollo mercato auto nel mese di marzo, -85%" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/4548440_1504_fabbrica_auto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-effetto-coronavirus-crollo-mercato-auto-nel-mese-di-marzo-85/" rel="bookmark" title="On The Road | Effetto coronavirus: crollo mercato auto nel mese di marzo, -85%">On The Road | Effetto coronavirus: crollo mercato auto nel mese&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ledizione-2020-di-motor-valley-fest-diventa-digitale/" rel="bookmark" class="td-image-wrap" title="L&#8217;edizione 2020 di Motor Valley Fest diventa digitale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;edizione 2020 di Motor Valley Fest diventa digitale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/logo_motor_valley-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ledizione-2020-di-motor-valley-fest-diventa-digitale/" rel="bookmark" title="L&#8217;edizione 2020 di Motor Valley Fest diventa digitale">L&#8217;edizione 2020 di Motor Valley Fest diventa digitale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/anime-e-corse-automobilistiche-un-rapporto-particolare/" rel="bookmark" class="td-image-wrap" title="Anime e corse automobilistiche, un rapporto particolare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Anime e corse automobilistiche, un rapporto particolare" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/dragon_ball_formula_1_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/anime-e-corse-automobilistiche-un-rapporto-particolare/" rel="bookmark" title="Anime e corse automobilistiche, un rapporto particolare">Anime e corse automobilistiche, un rapporto particolare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e87a9842c7b3" data-td_block_id="td_uid_54_5e87a9842c7b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e87a9842c7b3" data-td_block_id="td_uid_54_5e87a9842c7b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-37450" class="post-37450 post type-post status-publish format-standard has-post-thumbnail hentry category-wec-endurance tag-24-ore-le-mans tag-bahrain tag-fia-wec tag-super-season-2019-2020" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in [A ruote coperte]" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/">[A ruote coperte]</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Fia Wec" class="entry-crumb" href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">FIA WEC | La Super Season 2019-20 si concluderà in Bahrain</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/">[A ruote coperte]</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">FIA WEC | La Super Season 2019-20 si concluderà in Bahrain</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/michele/">Michele Montesano</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T20:37:21+00:00" >3 Aprile 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-37450">53</span></div>                                <div class="td-post-comments"><a href="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ffia-wec-la-super-season-2019-20-si-concludera-in-bahrain%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FIA+WEC+%7C+La+Super+Season+2019-20+si+concluder%C3%A0+in+Bahrain&url=https%3A%2F%2Fwww.livegp.it%2Ffia-wec-la-super-season-2019-20-si-concludera-in-bahrain%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/&amp;media=https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg&description=La FIA e l’Aco hanno diramato le nuove date degli appuntamenti del FIA WEC. Gli organi, con grande sforzo, hanno mantenuto lo stesso numero di appuntamenti.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FIA WEC | La Super Season 2019-20 si concluderà in Bahrain %0A%0A https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg" data-caption="Il Bahrain farà da cornice all’ultima tappa della Super Season del WEC"><img width="696" height="418" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/04/wec-696x418.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/04/wec-696x418.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/04/wec-300x180.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/04/wec-768x461.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/04/wec-700x420.jpg 700w, https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="Il Bahrain farà da cornice all’ultima tappa della Super Season del WEC" title="wec"/></a><figcaption class="wp-caption-text">Il Bahrain farà da cornice all’ultima tappa della Super Season del WEC</figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">La FIA e l’Aco hanno diramato le nuove date degli appuntamenti del <a href="https://www.fiawec.com/">FIA WEC</a>. Gli organi, con grande sforzo, hanno cercato di mantenere inalterati gli appuntamenti previsti in precedenza, ovvero otto, grazie alla conclusione della Super Season 2019-20 con l’aggiunta del nuovo evento in Bahrain. Inoltre è stato ratificato che la nuova stagione partirà a marzo del 2021.</p>
<h4><strong>Il prosieguo della Super season 2019-20</strong></h4>
<p style="text-align: justify;">Vista la situazione attuale, dovuta alla pandemia del Coronavirus, i vertici dell’Aco e della FIA sono stati chiamati a dei veri e propri salti mortali. Il prosieguo del campionato è stato ampiamente rimaneggiato. Le ostilità riprenderanno con la <strong>6 Ore di Spa</strong>, fissata per il 15 agosto. Dopo più di un mese di pausa si procederà con la classica <strong>24 Ore di Le Mans,</strong> posticipata ai giorni 19 e 20 settembre. La Super Season vedrà poi i titoli di coda con la <strong>8 Ore del Bahrain</strong> il 21 novembre, che va a sostituire di fatto la 1000 Miglia di Sebring.</p>
<h4><strong>Quando inizierà la Stagione del 2021?</strong></h4>
<p style="text-align: justify;">Dato il prolungamento del calendario la nuova stagione, che sarebbe dovuta iniziare a settembre da Silverstone, vedrà il semaforo verde a marzo 2021. Ciò significa che il WEC tornerà ad avere campionati che seguiranno l’anno solare.</p>
<p style="text-align: justify;"><strong>Gérard Neveu</strong>, CEO del WEC, ha così dichiarato:<em> “Le circostanze di questa crisi sanitaria globale non ci hanno lasciato scelta. Fino ad oggi è impossibile prevedere di organizzare una gara automobilistica internazionale prima della prossima estate. Abbiamo quindi riorganizzato il calendario di conseguenza, mantenendo il numero di eventi inizialmente previsti. Tuttavia, dobbiamo prepararci a grandi cambiamenti per la prossima stagione, a cominciare dalle difficoltà economiche che saranno inevitabili. Per il momento, la nostra prima preoccupazione è la buona salute di tutti gli addetti ai lavori e dei nostri tifosi.”</em></p>
<p style="text-align: justify;">Gli fa eco <strong>Pierre Fillon</strong>, presidente dell&#8217;Automobile Club de l&#8217;Ouest: <em>“In una situazione eccezionale, una decisione eccezionale. Nel delicato contesto che stiamo attraversando, la riprogrammazione del calendario per l&#8217;ottava stagione del World Endurance Championship ha richiesto alcune modifiche. Tuttavia, per garantire la qualità e l&#8217;equità di questo campionato, è necessario inalterare il numero di gare preventivato. Quest&#8217;anno, la 24 Ore di Le Mans, prevista per il 19 e 20 settembre, non chiuderà il Campionato del mondo Endurance 2019-2020. Questa modifica nel corso di una stagione WEC della FIA è stata attuata in tutta trasparenza e con la comprensione di tutti. Ancora una volta, la priorità è garantire la qualità del campionati limitando il più possibile gli effetti di questa crisi. Inoltre, l&#8217;inizio della 24 Ore di Le Mans 2020 sarà dato il 19 settembre alle 14:30. Questo programma è stato deciso in collaborazione con i nostri partner, in particolare TV e team.&#8221;</em></p>
<p style="text-align: justify;">Leggi anche: <a href="https://www.livegp.it/fia-wec-classe-lmdh-porsche-pensa-ad-un-ritorno-a-le-mans/">FIA WEC | CLASSE LMDH: PORSCHE PENSA AD UN RITORNO A LE MANS!</a></p>
<p style="text-align: justify;"><em><strong>Michele Montesano<span class="Apple-converted-space"> </span></strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/24-ore-le-mans/">24 ore le mans</a></li><li><a href="https://www.livegp.it/tag/bahrain/">bahrain</a></li><li><a href="https://www.livegp.it/tag/fia-wec/">fia wec</a></li><li><a href="https://www.livegp.it/tag/super-season-2019-2020/">Super Season 2019-2020</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ffia-wec-la-super-season-2019-20-si-concludera-in-bahrain%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FIA+WEC+%7C+La+Super+Season+2019-20+si+concluder%C3%A0+in+Bahrain&url=https%3A%2F%2Fwww.livegp.it%2Ffia-wec-la-super-season-2019-20-si-concludera-in-bahrain%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/&amp;media=https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg&description=La FIA e l’Aco hanno diramato le nuove date degli appuntamenti del FIA WEC. Gli organi, con grande sforzo, hanno mantenuto lo stesso numero di appuntamenti.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FIA WEC | La Super Season 2019-20 si concluderà in Bahrain %0A%0A https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/nascar-slitta-al-2022-il-debutto-delle-next-gen/">NASCAR | Slitta al 2022 il debutto delle Next Gen</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/al-via-la-fx-virtual-series-il-campionato-virtuale-per-piloti-reali/">Al via la FX Virtual Series, il campionato virtuale per piloti reali</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/michele/"><img alt='' src='https://secure.gravatar.com/avatar/335a98becc9939490e841b4fde182423?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/335a98becc9939490e841b4fde182423?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/michele/">Michele Montesano</a></span></div><div class="td-author-description">Nato a Potenza nel 1989 (l’anno del primo cambio al volante della F1), studio ingegneria meccanica. Da sempre innamorato delle auto e tutto ciò che le riguarda, fin da piccolo leggevo contemporaneamente Topolino e… Autosprint. Sono un divoratore di notizie riguardo il motorsport qualunque esso sia: F1, Endurance o GT, cerco di informarmi fino allo spasimo. Nonostante abiti in Basilicata, una regione con poca attrazione per le competizioni motoristiche, cerco di vedere il più possibile gare dal vivo anche al costo di macinare chilometri. Amo soprattutto la tecnica e cerco di capire ogni singolo dettaglio di una vettura ed il suo funzionamento d’insieme, sia per quanto concerne l’aerodinamica che per il telaio e motore. Ferrarista dalla nascita ed Alfista da prima di patentarmi, adoro il modellismo sia statico che dinamico. Oltre alla passione per i motori nutro interesse per l’arte, l’architettura ed i fumetti di cui scrivo su artspecialday.com. Il mio sogno sarebbe fare e vivere di motorsport a 360 gradi.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/michele.montesano.50" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/mik883/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/michele-montesano-301a75138/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:michele.montesano@livegp.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/MonteSan89" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Michele Montesano"></span><meta itemprop="datePublished" content="2020-04-03T20:37:21+00:00"><meta itemprop="dateModified" content="2020-04-03T20:37:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/04/wec.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_61_5e87a98433a1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5e87a98433a1d" ><script>var block_td_uid_61_5e87a98433a1d = new tdBlock();
block_td_uid_61_5e87a98433a1d.id = "td_uid_61_5e87a98433a1d";
block_td_uid_61_5e87a98433a1d.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_61_5e87a98433a1d_rand","td_column_number":3,"live_filter_cur_post_id":37450,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e87a98433a1d_rand","tdc_css_class_style":"td_uid_61_5e87a98433a1d_rand_style"}';
block_td_uid_61_5e87a98433a1d.td_column_number = "3";
block_td_uid_61_5e87a98433a1d.block_type = "td_block_related_posts";
block_td_uid_61_5e87a98433a1d.post_count = "3";
block_td_uid_61_5e87a98433a1d.found_posts = "210";
block_td_uid_61_5e87a98433a1d.header_color = "";
block_td_uid_61_5e87a98433a1d.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e87a98433a1d.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_61_5e87a98433a1d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5e87a984353f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5e87a98433a1d" href="#">RELATED ARTICLES</a><a id="td_uid_63_5e87a98435402" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5e87a98433a1d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_61_5e87a98433a1d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wec-classe-lmdh-porsche-pensa-ad-un-ritorno-a-le-mans/" rel="bookmark" class="td-image-wrap" title="FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a Le Mans!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="La Porsche, qui con la 919 Hybrid, potrebbe presto tornare a Le Mans nella massima categoria" title="FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a Le Mans!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/4C137B4E-E133-4DED-ACBA-4765468984AF-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/" class="td-post-category">Fia Wec</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wec-classe-lmdh-porsche-pensa-ad-un-ritorno-a-le-mans/" rel="bookmark" title="FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a Le Mans!">FIA WEC | Classe LMDh: Porsche pensa ad un ritorno a Le Mans!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wec-cambia-il-calendario-2020-di-monza-salta-lappuntamento/" rel="bookmark" class="td-image-wrap" title="FIA WEC | Cambia il calendario 2020 di Monza: salta l&#8217;appuntamento?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA WEC | Cambia il calendario 2020 di Monza: salta l&#8217;appuntamento?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/02/monza-pic-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/" class="td-post-category">Fia Wec</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wec-cambia-il-calendario-2020-di-monza-salta-lappuntamento/" rel="bookmark" title="FIA WEC | Cambia il calendario 2020 di Monza: salta l&#8217;appuntamento?">FIA WEC | Cambia il calendario 2020 di Monza: salta l&#8217;appuntamento?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-24-ore-di-le-mans-diramato-il-nuovo-programma-provvisorio/" rel="bookmark" class="td-image-wrap" title="WEC | 24 Ore di Le Mans, diramato il nuovo programma provvisorio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WEC | 24 Ore di Le Mans, diramato il nuovo programma provvisorio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/lemans2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/" class="td-post-category">Fia Wec</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-24-ore-di-le-mans-diramato-il-nuovo-programma-provvisorio/" rel="bookmark" title="WEC | 24 Ore di Le Mans, diramato il nuovo programma provvisorio">WEC | 24 Ore di Le Mans, diramato il nuovo programma provvisorio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5e87a98433a1d" data-td_block_id="td_uid_61_5e87a98433a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5e87a98433a1d" data-td_block_id="td_uid_61_5e87a98433a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a698fa6a43" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_64_5e87a98437bd4_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,801</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,953</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">338</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,315</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Articoli più letti</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" class="wpp-post-title" target="_self">Superbike | Tragedia a Goiana: muore Indy Munoz</a>
</li>
<li>
<a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" class="wpp-post-title" target="_self">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a>
</li>
<li>
<a href="https://www.livegp.it/f1-gp-australia-ferrari-e-quelluso-strano-della-power-unit/" class="wpp-post-title" target="_self">F1 | GP Australia: Ferrari e quell&#8217;uso strano della power unit</a>
</li>
<li>
<a href="https://www.livegp.it/yellow-flag-talks-il-caso-dale-earnhardt/" class="wpp-post-title" target="_self">Yellow Flag Talks | Il &#8220;caso&#8221; Dale Earnhardt</a>
</li>
<li>
<a href="https://www.livegp.it/f1-ferrari-sf90-lanalisi-tecnica-li-dove-osano-le-rosse/" class="wpp-post-title" target="_self">F1 | Ferrari SF90, l’analisi tecnica: lì dove osano le rosse</a>
</li>
</ul>

</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_66_5e87a98439de7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_66_5e87a98439de7" ><script>var block_td_uid_66_5e87a98439de7 = new tdBlock();
block_td_uid_66_5e87a98439de7.id = "td_uid_66_5e87a98439de7";
block_td_uid_66_5e87a98439de7.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_66_5e87a98439de7_rand","tdc_css_class":"td_uid_66_5e87a98439de7_rand","tdc_css_class_style":"td_uid_66_5e87a98439de7_rand_style"}';
block_td_uid_66_5e87a98439de7.td_column_number = "1";
block_td_uid_66_5e87a98439de7.block_type = "td_block_7";
block_td_uid_66_5e87a98439de7.post_count = "3";
block_td_uid_66_5e87a98439de7.found_posts = "8369";
block_td_uid_66_5e87a98439de7.header_color = "";
block_td_uid_66_5e87a98439de7.ajax_pagination_infinite_stop = "";
block_td_uid_66_5e87a98439de7.max_num_pages = "2790";
tdBlocksArray.push(block_td_uid_66_5e87a98439de7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_66_5e87a98439de7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/al-via-la-fx-virtual-series-il-campionato-virtuale-per-piloti-reali/" rel="bookmark" class="td-image-wrap" title="Al via la FX Virtual Series, il campionato virtuale per piloti reali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Al via la FX Virtual Series, il campionato virtuale per piloti reali" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/2019-11-06-11-05-44_0-1024x576-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/al-via-la-fx-virtual-series-il-campionato-virtuale-per-piloti-reali/" rel="bookmark" title="Al via la FX Virtual Series, il campionato virtuale per piloti reali">Al via la FX Virtual Series, il campionato virtuale per piloti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T22:02:37+00:00" >3 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/" rel="bookmark" class="td-image-wrap" title="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Il Bahrain farà da cornice all’ultima tappa della Super Season del WEC" title="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/04/wec-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-wec-la-super-season-2019-20-si-concludera-in-bahrain/" rel="bookmark" title="FIA WEC | La Super Season 2019-20 si concluderà in Bahrain">FIA WEC | La Super Season 2019-20 si concluderà in Bahrain</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T20:37:21+00:00" >3 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/nascar-slitta-al-2022-il-debutto-delle-next-gen/" rel="bookmark" class="td-image-wrap" title="NASCAR | Slitta al 2022 il debutto delle Next Gen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="NASCAR Next Gen" title="NASCAR | Slitta al 2022 il debutto delle Next Gen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/NASCAR-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-slitta-al-2022-il-debutto-delle-next-gen/" rel="bookmark" title="NASCAR | Slitta al 2022 il debutto delle Next Gen">NASCAR | Slitta al 2022 il debutto delle Next Gen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T17:33:52+00:00" >3 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_67_5e87a9843c5ee_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_67_5e87a9843c5ee" ><script>var block_td_uid_67_5e87a9843c5ee = new tdBlock();
block_td_uid_67_5e87a9843c5ee.id = "td_uid_67_5e87a9843c5ee";
block_td_uid_67_5e87a9843c5ee.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_67_5e87a9843c5ee_rand","tdc_css_class":"td_uid_67_5e87a9843c5ee_rand","tdc_css_class_style":"td_uid_67_5e87a9843c5ee_rand_style"}';
block_td_uid_67_5e87a9843c5ee.td_column_number = "1";
block_td_uid_67_5e87a9843c5ee.block_type = "td_block_7";
block_td_uid_67_5e87a9843c5ee.post_count = "3";
block_td_uid_67_5e87a9843c5ee.found_posts = "8369";
block_td_uid_67_5e87a9843c5ee.header_color = "";
block_td_uid_67_5e87a9843c5ee.ajax_pagination_infinite_stop = "";
block_td_uid_67_5e87a9843c5ee.max_num_pages = "2790";
tdBlocksArray.push(block_td_uid_67_5e87a9843c5ee);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_67_5e87a9843c5ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_68_5e87a9845b565_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5e87a9845b565" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">MotoGP</span><span class="td-cat-no">953</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F.1 Live</span><span class="td-cat-no">755</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">573</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">Superbike</span><span class="td-cat-no">490</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">369</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">361</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">348</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">330</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">Paddock</span><span class="td-cat-no">318</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2019<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e87a9845c9ab
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e87a9845cd30"></textarea>
						<div id="td_live_css_uid_1_5e87a9845cd30" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e87a9845cd30');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e87a9845cd30");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>