<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | Fernando Alonso in pista con Alpine anche nel 2022 | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Fernando Alonso sarà infatti un pilota Alpine anche nella stagione 2022. La conferma ufficiale è arrivata alla vigilia del week-end di Spa" />
	<link rel="canonical" href="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | Fernando Alonso in pista con Alpine anche nel 2022 | LiveGP.it" />
	<meta property="og:description" content="Fernando Alonso sarà infatti un pilota Alpine anche nella stagione 2022. La conferma ufficiale è arrivata alla vigilia del week-end di Spa" />
	<meta property="og:url" content="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2021-08-26T19:41:44+00:00" />
	<meta property="article:modified_time" content="2021-08-26T19:42:39+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg" />
	<meta property="og:image:width" content="1048" />
	<meta property="og:image:height" content="655" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@privitera_marco" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Marco Privitera" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg","width":1048,"height":655,"caption":"Fernando Alonso con Alpine anche nel 2022"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#webpage","url":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/","name":"F1 | Fernando Alonso in pista con Alpine anche nel 2022 | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#primaryimage"},"datePublished":"2021-08-26T19:41:44+00:00","dateModified":"2021-08-26T19:42:39+00:00","description":"Fernando Alonso sar\u00e0 infatti un pilota Alpine anche nella stagione 2022. La conferma ufficiale \u00e8 arrivata alla vigilia del week-end di Spa","breadcrumb":{"@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"F1 | Fernando Alonso in pista con Alpine anche nel 2022"}]},{"@type":"Article","@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#article","isPartOf":{"@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/e013f54427253570cde67dbe87fa361f"},"headline":"F1 | Fernando Alonso in pista con Alpine anche nel 2022","datePublished":"2021-08-26T19:41:44+00:00","dateModified":"2021-08-26T19:42:39+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#webpage"},"wordCount":489,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg","keywords":["alboreto formula 1","alonso alpine","alpine f1 team","fernando alonso"],"articleSection":["F1 News Team"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/e013f54427253570cde67dbe87fa361f","name":"Marco Privitera","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&d=blank&r=g","caption":"Marco Privitera"},"description":"Fondatore, editore e direttore di LiveGP.it","sameAs":["http://www.livegpcommunication.it","@marco_livegp","https://www.linkedin.com/in/marcoprivitera/","https://twitter.com/@privitera_marco"],"url":"https://www.livegp.it/author/monsgebel/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | Fernando Alonso in pista con Alpine anche nel 2022 Feed dei commenti" href="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- livegp.it is managing ads with Advanced Ads 1.26.0 – https://wpadvancedads.com/ --><script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.livegp.it/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":67465,"token":"e86b6fe5bb","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"3b54a6626b","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/67465" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.livegp.it/?p=67465' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-fernando-alonso-in-pista-con-alpine-anche-nel-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-fernando-alonso-in-pista-con-alpine-anche-nel-2022%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["f1-news-team"],"pageAttributes":["alboreto-formula-1","alonso-alpine","alpine-f1-team","fernando-alonso"],"pagePostAuthor":"Marco Privitera"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.livegp.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e7e72222-95cb-4ea6-a1a6-01f8e462c889';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti registrato/a!";
oneSignal_options['path'] = "https://www.livegp.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.459ab5a0-25ed-43f1-a7b1-99d986ce9992";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Ricevi le notifiche per rimanere aggiornato: potrai cancellarti in qualsiasi momento!";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Registrati per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti registrato/a!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Attualmente ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai altre notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'REGISTRATI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLATI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per ricevere le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/",
                    "name": "F1 NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/f1-news-team/",
                    "name": "F1 News Team"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/",
                    "name": "F1 | Fernando Alonso in pista con Alpine anche nel 2022"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-67465 single-format-standard f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022 global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive cookies-not-set aa-prefix-liveg- td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
</ul>
</li>
<li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                giovedì, Agosto 26, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_61280baea7636_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_61280baea7636" ><script>var block_td_uid_1_61280baea7636 = new tdBlock();
block_td_uid_1_61280baea7636.id = "td_uid_1_61280baea7636";
block_td_uid_1_61280baea7636.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_61280baea7636_rand","tdc_css_class":"td_uid_1_61280baea7636_rand","tdc_css_class_style":"td_uid_1_61280baea7636_rand_style"}';
block_td_uid_1_61280baea7636.td_column_number = "3";
block_td_uid_1_61280baea7636.block_type = "td_block_mega_menu";
block_td_uid_1_61280baea7636.post_count = "4";
block_td_uid_1_61280baea7636.found_posts = "3374";
block_td_uid_1_61280baea7636.header_color = "";
block_td_uid_1_61280baea7636.ajax_pagination_infinite_stop = "";
block_td_uid_1_61280baea7636.max_num_pages = "844";
tdBlocksArray.push(block_td_uid_1_61280baea7636);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_61280baea7636" id="td_uid_2_61280baeb14f5" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_3_61280baeb1537" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_4_61280baeb155d" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_5_61280baeb157d" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_6_61280baeb15af" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_7_61280baeb15d6" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_8_61280baeb15f5" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_9_61280baeb161b" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_10_61280baeb1647" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_11_61280baeb166c" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_61280baea7636"  id="td_uid_12_61280baeb1696" data-td_block_id="td_uid_1_61280baea7636" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_61280baea7636 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Fernando Alonso in pista con Alpine anche nel 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Fernando Alonso con Alpine anche nel 2022" title="F1 | Fernando Alonso in pista con Alpine anche nel 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/" rel="bookmark" title="F1 | Fernando Alonso in pista con Alpine anche nel 2022">F1 | Fernando Alonso in pista con Alpine anche nel 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/" rel="bookmark" class="td-image-wrap" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mercedes Aston Martin" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/716617-5x2-lg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/" rel="bookmark" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin">F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-wolff-stroll-sotto-inchiesta-per-insider-trading/" rel="bookmark" class="td-image-wrap" title="F1 | Wolff-Stroll sotto inchiesta per insider trading"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Wolff Stroll" title="F1 | Wolff-Stroll sotto inchiesta per insider trading" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/Lawrence-Stroll-and-Toto-Wolff-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-wolff-stroll-sotto-inchiesta-per-insider-trading/" rel="bookmark" title="F1 | Wolff-Stroll sotto inchiesta per insider trading">F1 | Wolff-Stroll sotto inchiesta per insider trading</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-dossier-chi-vuole-fermare-lawrence-stroll/" rel="bookmark" class="td-image-wrap" title="F1 Dossier | Chi vuole fermare Lawrence Stroll?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="lawrence stroll" title="F1 Dossier | Chi vuole fermare Lawrence Stroll?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/Lawrence-StrollBloomberg-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-dossier-chi-vuole-fermare-lawrence-stroll/" rel="bookmark" title="F1 Dossier | Chi vuole fermare Lawrence Stroll?">F1 Dossier | Chi vuole fermare Lawrence Stroll?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_61280baea7636" data-td_block_id="td_uid_1_61280baea7636"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_61280baea7636" data-td_block_id="td_uid_1_61280baea7636"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">F1 GP</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_61280baeb3059_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_61280baeb3059" ><script>var block_td_uid_13_61280baeb3059 = new tdBlock();
block_td_uid_13_61280baeb3059.id = "td_uid_13_61280baeb3059";
block_td_uid_13_61280baeb3059.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_61280baeb3059_rand","tdc_css_class":"td_uid_13_61280baeb3059_rand","tdc_css_class_style":"td_uid_13_61280baeb3059_rand_style"}';
block_td_uid_13_61280baeb3059.td_column_number = "3";
block_td_uid_13_61280baeb3059.block_type = "td_block_mega_menu";
block_td_uid_13_61280baeb3059.post_count = "4";
block_td_uid_13_61280baeb3059.found_posts = "1935";
block_td_uid_13_61280baeb3059.header_color = "";
block_td_uid_13_61280baeb3059.ajax_pagination_infinite_stop = "";
block_td_uid_13_61280baeb3059.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_13_61280baeb3059);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_61280baeb3059" id="td_uid_14_61280baeb96f0" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_15_61280baeb973d" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_16_61280baeb9763" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_17_61280baeb9784" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_18_61280baeb97aa" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_19_61280baeb97d0" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_20_61280baeb97f6" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_21_61280baeb981b" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_22_61280baeb983f" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_23_61280baeb985d" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_24_61280baeb987b" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_61280baeb3059"  id="td_uid_25_61280baeb9898" data-td_block_id="td_uid_13_61280baeb3059" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_61280baeb3059 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-belgio-info-e-orari-del-weekend-2/" rel="bookmark" class="td-image-wrap" title="F1 | GP Belgio: info e orari del weekend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP del Belgio: la pista di Spa" title="F1 | GP Belgio: info e orari del weekend" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/GP-del-Belgio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/" class="td-post-category">Info e curiosità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-belgio-info-e-orari-del-weekend-2/" rel="bookmark" title="F1 | GP Belgio: info e orari del weekend">F1 | GP Belgio: info e orari del weekend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-gare-piu-calde-nella-storia-del-circus/" rel="bookmark" class="td-image-wrap" title="F1 | Le gare più calde nella storia del Circus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Bahrain 2005" title="F1 | Le gare più calde nella storia del Circus" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/2005bahrain_sunday_s015-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-gare-piu-calde-nella-storia-del-circus/" rel="bookmark" title="F1 | Le gare più calde nella storia del Circus">F1 | Le gare più calde nella storia del Circus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ungheria-2001-dammi-tre-parole-schumi-ferrari-mondiale/" rel="bookmark" class="td-image-wrap" title="F1 | GP Ungheria 2001, dammi tre parole: Schumi, Ferrari, mondiale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="2001 Schumi Ferrari" title="F1 | GP Ungheria 2001, dammi tre parole: Schumi, Ferrari, mondiale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/EfxIkhBWsAAksyZ-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ungheria-2001-dammi-tre-parole-schumi-ferrari-mondiale/" rel="bookmark" title="F1 | GP Ungheria 2001, dammi tre parole: Schumi, Ferrari, mondiale">F1 | GP Ungheria 2001, dammi tre parole: Schumi, Ferrari, mondiale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-spa-francorchamps-levoluzione-di-un-mito/" rel="bookmark" class="td-image-wrap" title="F1 | Spa-Francorchamps, l’evoluzione di un mito"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Spa-Francorchamps: Leclerc impegnato a Eau Rouge" title="F1 | Spa-Francorchamps, l’evoluzione di un mito" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/spa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/" class="td-post-category">Circuiti dal 1950 ad oggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-spa-francorchamps-levoluzione-di-un-mito/" rel="bookmark" title="F1 | Spa-Francorchamps, l’evoluzione di un mito">F1 | Spa-Francorchamps, l’evoluzione di un mito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_61280baeb3059" data-td_block_id="td_uid_13_61280baeb3059"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_61280baeb3059" data-td_block_id="td_uid_13_61280baeb3059"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_61280baebb293_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_61280baebb293" ><script>var block_td_uid_26_61280baebb293 = new tdBlock();
block_td_uid_26_61280baebb293.id = "td_uid_26_61280baebb293";
block_td_uid_26_61280baebb293.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_61280baebb293_rand","tdc_css_class":"td_uid_26_61280baebb293_rand","tdc_css_class_style":"td_uid_26_61280baebb293_rand_style"}';
block_td_uid_26_61280baebb293.td_column_number = "3";
block_td_uid_26_61280baebb293.block_type = "td_block_mega_menu";
block_td_uid_26_61280baebb293.post_count = "4";
block_td_uid_26_61280baebb293.found_posts = "2863";
block_td_uid_26_61280baebb293.header_color = "";
block_td_uid_26_61280baebb293.ajax_pagination_infinite_stop = "";
block_td_uid_26_61280baebb293.max_num_pages = "716";
tdBlocksArray.push(block_td_uid_26_61280baebb293);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_61280baebb293" id="td_uid_27_61280baec7368" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_28_61280baec73b5" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_29_61280baec73da" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_30_61280baec73fc" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_31_61280baec741c" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_32_61280baec743c" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_33_61280baec746b" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_34_61280baec74a9" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_35_61280baec74dc" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_61280baebb293"  id="td_uid_36_61280baec7510" data-td_block_id="td_uid_26_61280baebb293" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_61280baebb293 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP | GP Gran Bretagna 2021: Info e Orari di Silverstone" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/42-alex-rins-esp-93-marc-marquez-esp_dsc3227.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/" rel="bookmark" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone">MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-pro-e-contro-del-ritorno-di-fiamma-ducati-bautista/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Pro e contro del ritorno di fiamma Ducati-Bautista"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSBK | Pro e contro del ritorno di fiamma Ducati-Bautista" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/A806E56D-879B-45B3-9CC2-62E043E2CF47-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-pro-e-contro-del-ritorno-di-fiamma-ducati-bautista/" rel="bookmark" title="WorldSBK | Pro e contro del ritorno di fiamma Ducati-Bautista">WorldSBK | Pro e contro del ritorno di fiamma Ducati-Bautista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-ufficiale-bautista-ritorna-in-ducati-nel-2022/" rel="bookmark" class="td-image-wrap" title="WorldSBK | UFFICIALE: Bautista ritorna in Ducati nel 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSBK | UFFICIALE: Bautista ritorna in Ducati nel 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/bauti-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-ufficiale-bautista-ritorna-in-ducati-nel-2022/" rel="bookmark" title="WorldSBK | UFFICIALE: Bautista ritorna in Ducati nel 2022">WorldSBK | UFFICIALE: Bautista ritorna in Ducati nel 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/bsb-brad-jones-respira-e-riesce-a-comunicare/" rel="bookmark" class="td-image-wrap" title="BSB | Brad Jones respira e riesce a comunicare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="jones" title="BSB | Brad Jones respira e riesce a comunicare" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/Brad-Jones-British-Superstock-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/bsb-brad-jones-respira-e-riesce-a-comunicare/" rel="bookmark" title="BSB | Brad Jones respira e riesce a comunicare">BSB | Brad Jones respira e riesce a comunicare</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_61280baebb293" data-td_block_id="td_uid_26_61280baebb293"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_61280baebb293" data-td_block_id="td_uid_26_61280baebb293"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_61280baec9224_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_61280baec9224" ><script>var block_td_uid_37_61280baec9224 = new tdBlock();
block_td_uid_37_61280baec9224.id = "td_uid_37_61280baec9224";
block_td_uid_37_61280baec9224.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_61280baec9224_rand","tdc_css_class":"td_uid_37_61280baec9224_rand","tdc_css_class_style":"td_uid_37_61280baec9224_rand_style"}';
block_td_uid_37_61280baec9224.td_column_number = "3";
block_td_uid_37_61280baec9224.block_type = "td_block_mega_menu";
block_td_uid_37_61280baec9224.post_count = "4";
block_td_uid_37_61280baec9224.found_posts = "2043";
block_td_uid_37_61280baec9224.header_color = "";
block_td_uid_37_61280baec9224.ajax_pagination_infinite_stop = "";
block_td_uid_37_61280baec9224.max_num_pages = "511";
tdBlocksArray.push(block_td_uid_37_61280baec9224);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_61280baec9224" id="td_uid_38_61280baecfd91" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_39_61280baecfdfd" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_40_61280baecfe46" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_41_61280baecfe86" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_42_61280baecfebd" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_43_61280baecfef4" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_44_61280baecff2a" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_45_61280baecff5f" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_46_61280baecff93" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_47_61280baecffc5" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_61280baec9224"  id="td_uid_48_61280baecfffb" data-td_block_id="td_uid_37_61280baec9224" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_61280baec9224 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/donne-e-motori-una-24h-di-le-mans-agrodolce-per-le-quote-rosa/" rel="bookmark" class="td-image-wrap" title="Donne e Motori | Una 24h di Le Mans agrodolce per le quote rosa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="le mans" title="Donne e Motori | Una 24h di Le Mans agrodolce per le quote rosa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/GettyImages-1262891291-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/" class="td-post-category">Donne e Motori</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/donne-e-motori-una-24h-di-le-mans-agrodolce-per-le-quote-rosa/" rel="bookmark" title="Donne e Motori | Una 24h di Le Mans agrodolce per le quote rosa">Donne e Motori | Una 24h di Le Mans agrodolce per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f3-il-ritorno-di-correa-a-spa-tra-sogni-e-promesse/" rel="bookmark" class="td-image-wrap" title="F3 | Il ritorno di Correa a Spa, tra sogni e promesse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1-f3-juan-manuel-correa-art-gp-hubert-spa" title="F3 | Il ritorno di Correa a Spa, tra sogni e promesse" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/Juan-Manuel-Correa-1200x900-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f3-il-ritorno-di-correa-a-spa-tra-sogni-e-promesse/" rel="bookmark" title="F3 | Il ritorno di Correa a Spa, tra sogni e promesse">F3 | Il ritorno di Correa a Spa, tra sogni e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-bommarito-automotive-group-500-vince-newgarden-oward-nuovo-leader-del-campionato/" rel="bookmark" class="td-image-wrap" title="IndyCar | Bommarito Automotive Group 500: vince Newgarden, O&#8217;Ward nuovo leader del campionato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="newgarden" title="IndyCar | Bommarito Automotive Group 500: vince Newgarden, O&#8217;Ward nuovo leader del campionato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/08-21-WWTR-PodiumFinishers-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-bommarito-automotive-group-500-vince-newgarden-oward-nuovo-leader-del-campionato/" rel="bookmark" title="IndyCar | Bommarito Automotive Group 500: vince Newgarden, O&#8217;Ward nuovo leader del campionato">IndyCar | Bommarito Automotive Group 500: vince Newgarden, O&#8217;Ward nuovo leader&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/indycar-preview-bommarito-automotive-group-500-la-lotta-per-il-titolo-si-sposta-in-illinois/" rel="bookmark" class="td-image-wrap" title="IndyCar | Preview Bommarito Automotive Group 500: la lotta per il titolo si sposta in Illinois"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="IndyCar" title="IndyCar | Preview Bommarito Automotive Group 500: la lotta per il titolo si sposta in Illinois" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/Gateway_IndyCar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/indycar/" class="td-post-category">IndyCar</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-preview-bommarito-automotive-group-500-la-lotta-per-il-titolo-si-sposta-in-illinois/" rel="bookmark" title="IndyCar | Preview Bommarito Automotive Group 500: la lotta per il titolo si sposta in Illinois">IndyCar | Preview Bommarito Automotive Group 500: la lotta per il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_61280baec9224" data-td_block_id="td_uid_37_61280baec9224"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_61280baec9224" data-td_block_id="td_uid_37_61280baec9224"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_61280baed238c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_61280baed238c" ><script>var block_td_uid_49_61280baed238c = new tdBlock();
block_td_uid_49_61280baed238c.id = "td_uid_49_61280baed238c";
block_td_uid_49_61280baed238c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_61280baed238c_rand","tdc_css_class":"td_uid_49_61280baed238c_rand","tdc_css_class_style":"td_uid_49_61280baed238c_rand_style"}';
block_td_uid_49_61280baed238c.td_column_number = "3";
block_td_uid_49_61280baed238c.block_type = "td_block_mega_menu";
block_td_uid_49_61280baed238c.post_count = "4";
block_td_uid_49_61280baed238c.found_posts = "1755";
block_td_uid_49_61280baed238c.header_color = "";
block_td_uid_49_61280baed238c.ajax_pagination_infinite_stop = "";
block_td_uid_49_61280baed238c.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_49_61280baed238c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_61280baed238c" id="td_uid_50_61280baed89b3" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_51_61280baed89ff" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_52_61280baed8a23" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_53_61280baed8a45" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_54_61280baed8a63" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_55_61280baed8a98" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_56_61280baed8ac0" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_57_61280baed8ae0" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_61280baed238c"  id="td_uid_58_61280baed8b00" data-td_block_id="td_uid_49_61280baed238c" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_61280baed238c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ruote-coperte-le-gt3-conquistano-il-mondo/" rel="bookmark" class="td-image-wrap" title="Ruote coperte | Le GT3 conquistano il mondo?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GT3 Foto: Pier Colombo" title="Ruote coperte | Le GT3 conquistano il mondo?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/CPA22047-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ruote-coperte-le-gt3-conquistano-il-mondo/" rel="bookmark" title="Ruote coperte | Le GT3 conquistano il mondo?">Ruote coperte | Le GT3 conquistano il mondo?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-le-mans-il-treno-giusto-passa-una-volta-sola/" rel="bookmark" class="td-image-wrap" title="WEC | Le Mans: il treno giusto passa una volta sola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WEC | Le Mans: il treno giusto passa una volta sola" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/6121f40eac911-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-le-mans-il-treno-giusto-passa-una-volta-sola/" rel="bookmark" title="WEC | Le Mans: il treno giusto passa una volta sola">WEC | Le Mans: il treno giusto passa una volta sola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-brands-hatch-le-gt3-tornano-in-inghilterra/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | Brands Hatch: le GT3 tornano in Inghilterra"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Brands Hatch" title="GT World Challenge | Brands Hatch: le GT3 tornano in Inghilterra" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/timthumb-11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-brands-hatch-le-gt3-tornano-in-inghilterra/" rel="bookmark" title="GT World Challenge | Brands Hatch: le GT3 tornano in Inghilterra">GT World Challenge | Brands Hatch: le GT3 tornano in Inghilterra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wec-cadillac-conferma-programma-lmdh-nel-2023/" rel="bookmark" class="td-image-wrap" title="WEC | Cadillac conferma programma LMDh nel 2023"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="cadillac" title="WEC | Cadillac conferma programma LMDh nel 2023" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/E9j-5pZWUA41tvv-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/" class="td-post-category">FIA WEC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wec-cadillac-conferma-programma-lmdh-nel-2023/" rel="bookmark" title="WEC | Cadillac conferma programma LMDh nel 2023">WEC | Cadillac conferma programma LMDh nel 2023</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_61280baed238c" data-td_block_id="td_uid_49_61280baed238c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_61280baed238c" data-td_block_id="td_uid_49_61280baed238c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_61280baeda35c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_61280baeda35c" ><script>var block_td_uid_59_61280baeda35c = new tdBlock();
block_td_uid_59_61280baeda35c.id = "td_uid_59_61280baeda35c";
block_td_uid_59_61280baeda35c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_61280baeda35c_rand","tdc_css_class":"td_uid_59_61280baeda35c_rand","tdc_css_class_style":"td_uid_59_61280baeda35c_rand_style"}';
block_td_uid_59_61280baeda35c.td_column_number = "3";
block_td_uid_59_61280baeda35c.block_type = "td_block_mega_menu";
block_td_uid_59_61280baeda35c.post_count = "4";
block_td_uid_59_61280baeda35c.found_posts = "444";
block_td_uid_59_61280baeda35c.header_color = "";
block_td_uid_59_61280baeda35c.ajax_pagination_infinite_stop = "";
block_td_uid_59_61280baeda35c.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_59_61280baeda35c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_61280baeda35c" id="td_uid_60_61280baedc4c0" data-td_block_id="td_uid_59_61280baeda35c" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_61280baeda35c"  id="td_uid_61_61280baedc4ef" data-td_block_id="td_uid_59_61280baeda35c" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_61280baeda35c"  id="td_uid_62_61280baedc513" data-td_block_id="td_uid_59_61280baeda35c" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_61280baeda35c"  id="td_uid_63_61280baedc550" data-td_block_id="td_uid_59_61280baeda35c" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_61280baeda35c"  id="td_uid_64_61280baedc571" data-td_block_id="td_uid_59_61280baeda35c" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_61280baeda35c"  id="td_uid_65_61280baedc590" data-td_block_id="td_uid_59_61280baeda35c" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_61280baeda35c"  id="td_uid_66_61280baedc5b6" data-td_block_id="td_uid_59_61280baeda35c" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_61280baeda35c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fx-racing-weekend-bagarre-e-colpi-di-scena-nel-quinto-round-predators-a-magione/" rel="bookmark" class="td-image-wrap" title="FX Racing Weekend | Bagarre e colpi di scena nel quinto round Predator&#8217;s a Magione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Atzori e Critelli in azione nella FX3 a Magione" title="FX Racing Weekend | Bagarre e colpi di scena nel quinto round Predator&#8217;s a Magione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/CSZ_5401-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fx-racing-weekend-bagarre-e-colpi-di-scena-nel-quinto-round-predators-a-magione/" rel="bookmark" title="FX Racing Weekend | Bagarre e colpi di scena nel quinto round Predator&#8217;s a Magione">FX Racing Weekend | Bagarre e colpi di scena nel quinto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/peroni-race-coppa-italia-guastamacchia-lascia-magione-da-campione/" rel="bookmark" class="td-image-wrap" title="Peroni Race | Coppa Italia: Guastamacchia lascia Magione da campione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mauro-guastamacchia-peroni-magione-coppa-italia" title="Peroni Race | Coppa Italia: Guastamacchia lascia Magione da campione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/Mauro-Guastamacchia-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/peroni-race-coppa-italia-guastamacchia-lascia-magione-da-campione/" rel="bookmark" title="Peroni Race | Coppa Italia: Guastamacchia lascia Magione da campione">Peroni Race | Coppa Italia: Guastamacchia lascia Magione da campione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-imola-day-2-bearman-completa-il-suo-week-end-perfetto/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Imola, Day 2: Bearman completa il suo week-end perfetto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lo start di gara-3 a Imola dell&#039;Italian F4 Championship" title="Italian F4 | Imola, Day 2: Bearman completa il suo week-end perfetto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/2021_img_F4_Imola_start_r3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-imola-day-2-bearman-completa-il-suo-week-end-perfetto/" rel="bookmark" title="Italian F4 | Imola, Day 2: Bearman completa il suo week-end perfetto">Italian F4 | Imola, Day 2: Bearman completa il suo week-end&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-belgio-gara-2-vince-saucy-quarto-mini/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Spa, gara-2: vince Saucy, quarto Minì"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gregoire Saucy vince a Spa" title="Formula Regional | Spa, gara-2: vince Saucy, quarto Minì" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/2021724124919-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-belgio-gara-2-vince-saucy-quarto-mini/" rel="bookmark" title="Formula Regional | Spa, gara-2: vince Saucy, quarto Minì">Formula Regional | Spa, gara-2: vince Saucy, quarto Minì</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_61280baeda35c" data-td_block_id="td_uid_59_61280baeda35c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_61280baeda35c" data-td_block_id="td_uid_59_61280baeda35c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_61280baeddd36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_61280baeddd36" ><script>var block_td_uid_67_61280baeddd36 = new tdBlock();
block_td_uid_67_61280baeddd36.id = "td_uid_67_61280baeddd36";
block_td_uid_67_61280baeddd36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_61280baeddd36_rand","tdc_css_class":"td_uid_67_61280baeddd36_rand","tdc_css_class_style":"td_uid_67_61280baeddd36_rand_style"}';
block_td_uid_67_61280baeddd36.td_column_number = "3";
block_td_uid_67_61280baeddd36.block_type = "td_block_mega_menu";
block_td_uid_67_61280baeddd36.post_count = "4";
block_td_uid_67_61280baeddd36.found_posts = "466";
block_td_uid_67_61280baeddd36.header_color = "";
block_td_uid_67_61280baeddd36.ajax_pagination_infinite_stop = "";
block_td_uid_67_61280baeddd36.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_67_61280baeddd36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_61280baeddd36" id="td_uid_68_61280baedfb88" data-td_block_id="td_uid_67_61280baeddd36" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_61280baeddd36"  id="td_uid_69_61280baedfbba" data-td_block_id="td_uid_67_61280baeddd36" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_61280baeddd36"  id="td_uid_70_61280baedfbf7" data-td_block_id="td_uid_67_61280baeddd36" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_61280baeddd36"  id="td_uid_71_61280baedfc18" data-td_block_id="td_uid_67_61280baeddd36" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_61280baeddd36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/assassinata-nathalie-maillet-direttrice-del-circuito-di-spa/" rel="bookmark" class="td-image-wrap" title="Assassinata Nathalie Maillet, direttrice del circuito di Spa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Assassinata Nathalie Maillet, direttrice del circuito di Spa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/B9728001740Z.1_20210815164457_000GVDIOBPH2.1-0-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/assassinata-nathalie-maillet-direttrice-del-circuito-di-spa/" rel="bookmark" title="Assassinata Nathalie Maillet, direttrice del circuito di Spa">Assassinata Nathalie Maillet, direttrice del circuito di Spa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/historic-minardi-day-il-28-29-agosto-la-passione-torna-protagonista-a-imola/" rel="bookmark" class="td-image-wrap" title="Historic Minardi Day: il 28-29 Agosto la passione torna protagonista a Imola"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Historic Minardi Day: il 28-29 Agosto la passione torna protagonista a Imola" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/historic-minardi-day-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/historic-minardi-day-il-28-29-agosto-la-passione-torna-protagonista-a-imola/" rel="bookmark" title="Historic Minardi Day: il 28-29 Agosto la passione torna protagonista a Imola">Historic Minardi Day: il 28-29 Agosto la passione torna protagonista a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/zanardi-archiviata-linchiesta-per-lincidente/" rel="bookmark" class="td-image-wrap" title="Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Zanardi" title="Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/2854969-58845388-2560-1440-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/zanardi-archiviata-linchiesta-per-lincidente/" rel="bookmark" title="Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente">Zanardi: archiviata l&#8217;inchiesta per l&#8217;incidente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italia-campione-deuropa-reazioni-dei-piloti/" rel="bookmark" class="td-image-wrap" title="Italia campione d&#8217;Europa | Le reazioni del motorsport"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Italia campione" title="Italia campione d&#8217;Europa | Le reazioni del motorsport" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/E6DMuOLX0AAuJ7s-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italia-campione-deuropa-reazioni-dei-piloti/" rel="bookmark" title="Italia campione d&#8217;Europa | Le reazioni del motorsport">Italia campione d&#8217;Europa | Le reazioni del motorsport</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_61280baeddd36" data-td_block_id="td_uid_67_61280baeddd36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_61280baeddd36" data-td_block_id="td_uid_67_61280baeddd36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/category/notizie/video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_61280baee155d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_61280baee155d" ><script>var block_td_uid_72_61280baee155d = new tdBlock();
block_td_uid_72_61280baee155d.id = "td_uid_72_61280baee155d";
block_td_uid_72_61280baee155d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_61280baee155d_rand","tdc_css_class":"td_uid_72_61280baee155d_rand","tdc_css_class_style":"td_uid_72_61280baee155d_rand_style"}';
block_td_uid_72_61280baee155d.td_column_number = "3";
block_td_uid_72_61280baee155d.block_type = "td_block_mega_menu";
block_td_uid_72_61280baee155d.post_count = "4";
block_td_uid_72_61280baee155d.found_posts = "93";
block_td_uid_72_61280baee155d.header_color = "";
block_td_uid_72_61280baee155d.ajax_pagination_infinite_stop = "";
block_td_uid_72_61280baee155d.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_72_61280baee155d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_61280baee155d" id="td_uid_73_61280baee282a" data-td_block_id="td_uid_72_61280baee155d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_61280baee155d"  id="td_uid_74_61280baee2855" data-td_block_id="td_uid_72_61280baee155d" data-td_filter_value="7032" href="https://www.livegp.it/category/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_61280baee155d"  id="td_uid_75_61280baee2879" data-td_block_id="td_uid_72_61280baee155d" data-td_filter_value="7033" href="https://www.livegp.it/category/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_61280baee155d"  id="td_uid_76_61280baee2899" data-td_block_id="td_uid_72_61280baee155d" data-td_filter_value="7035" href="https://www.livegp.it/category/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_61280baee155d"  id="td_uid_77_61280baee28b9" data-td_block_id="td_uid_72_61280baee155d" data-td_filter_value="7036" href="https://www.livegp.it/category/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_61280baee155d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-nannini-a-circus-la-vittoria-dora-in-poi-mi-temeranno-di-piu/" rel="bookmark" class="td-image-wrap" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f3-matteo-nannini-vittoria-gara-2" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/HUN_GP_SR-3131-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/circus/" class="td-post-category">Circus!</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-nannini-a-circus-la-vittoria-dora-in-poi-mi-temeranno-di-piu/" rel="bookmark" title="L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi mi temeranno di più&#8221;">L&#8217;INTERVISTA | Matteo Nannini a &#8216;Circus!&#8217;: &#8220;La vittoria? D&#8217;ora in poi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Matteo Ferrari | MotoE Energica | Gresini Racing" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/900399__4CR3915-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-ad-assen-per-recuperare-punti-importanti-in-campionato/" rel="bookmark" title="L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in campionato&#8221;">L&#8217;intervista | Matteo Ferrari &#8220;Ad Assen per recuperare punti importanti in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" class="td-image-wrap" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="SBK Motorbike Circus Ana Carrasco Champion 1" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/59293_r11_action_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-ana-carrasco-a-motorbike-circus-io-uguale-ai-ragazzi-siamo-tutti-piloti-duro-rientrare-dopo-linfortunio/" rel="bookmark" title="L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi, siamo tutti piloti. Duro rientrare dopo l’infortunio”">L’intervista | Ana Carrasco a Motorbike Circus: “Io? Uguale ai ragazzi,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/esclusiva-jonathan-rea-a-motorbike-circus-quindici-minuti-con-il-dominatore-del-wsbk/" rel="bookmark" class="td-image-wrap" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Motorbike Circus Jonathan Rea 2021 Aragon WSBK 1" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/05/01092_dcp_r1_ambience_full-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/esclusiva-jonathan-rea-a-motorbike-circus-quindici-minuti-con-il-dominatore-del-wsbk/" rel="bookmark" title="Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il dominatore del WSBK">Esclusiva | Jonathan Rea a Motorbike Circus: quindici minuti con il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_61280baee155d" data-td_block_id="td_uid_72_61280baee155d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_61280baee155d" data-td_block_id="td_uid_72_61280baee155d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-67465" class="post-67465 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-news-team tag-alboreto-formula-1 tag-alonso-alpine tag-alpine-f1-team tag-fernando-alonso" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 NEWS" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 News Team" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | Fernando Alonso in pista con Alpine anche nel 2022</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">F1 | Fernando Alonso in pista con Alpine anche nel 2022</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-08-26T21:41:44+00:00" >26 Agosto 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67465">9</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-fernando-alonso-in-pista-con-alpine-anche-nel-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Fernando+Alonso+in+pista+con+Alpine+anche+nel+2022&url=https%3A%2F%2Fwww.livegp.it%2Ff1-fernando-alonso-in-pista-con-alpine-anche-nel-2022%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/&amp;media=https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg&description=Fernando Alonso sarà infatti un pilota Alpine anche nella stagione 2022. La conferma ufficiale è arrivata alla vigilia del week-end di Spa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Fernando Alonso in pista con Alpine anche nel 2022 %0A%0A https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg" data-caption="Fernando Alonso con Alpine anche nel 2022 "><img width="696" height="435" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-696x435.jpg" srcset="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-696x435.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-300x188.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-1024x640.jpg 1024w, https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-768x480.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-1536x960.jpg 1536w, https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-1068x668.jpg 1068w, https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-672x420.jpg 672w, https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg 1048w" sizes="(max-width: 696px) 100vw, 696px" alt="Fernando Alonso con Alpine anche nel 2022" title="Fernando Alonso con Alpine anche nel 2022"/></a><figcaption class="wp-caption-text">Fernando Alonso con Alpine anche nel 2022 </figcaption></figure></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Il week-end che sancisce il ritorno in pista della Formula 1 dopo la pausa estiva si è aperto con un&#8217;importante novità di mercato. Non che vi fossero particolari dubbi in proposito, ma oggi è arrivata la conferma ufficiale: Fernando Alonso sarà infatti un pilota Alpine anche nella stagione 2022.</p>
<div class="su-button-center"><a href="https://www.buymeacoffee.com/livegp" class="su-button su-button-style-bubbles" style="color:#120f0f;background-color:#efe02d;border-color:#c0b424;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px" target="_blank" rel="noopener noreferrer"><span style="color:#120f0f;padding:0px 18px;font-size:14px;line-height:28px;border-color:#f4ea6c;border-radius:34px;-moz-border-radius:34px;-webkit-border-radius:34px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"> Apprezzi il lavoro di LiveGP.it? Sentiti libero di offrirci un caffè! ☕</span></a></div>
<h4><strong>CONFERMA AL FIANCO DI OCON</strong></h4>
<p style="text-align: justify;">Il pilota asturiano proseguirà dunque questa sua &#8220;seconda vita&#8221; nel Circus almeno per un altro anno, naturalmente al fianco del già confermato Esteban Ocon, già vincitore dello scorso Gran Premio d&#8217;Ungheria. Una soluzione auspicata e per certi versi inevitabile, dal momento in cui soltanto un anno fa l&#8217;ex-campione del mondo aveva annunciato il proprio rientro nella categoria regina tra le fila di quello che era stato il suo team all&#8217;epoca del trionfo iridato.</p>
<p style="text-align: justify;">Le incognite legate al rientro di Alonso con Alpine si sono presto dissipate: il pilota di Oviedo ha presto ritrovato il giusto ritmo dopo l&#8217;assenza di due anni dalla Formula 1, lottando ad armi pari con uno tra i piloti più promettenti e veloci del paddock. Naturale, dunque, per entrambe le parti proseguire il rapporto, in vista di un&#8217;ulteriore crescita del team e soprattutto del cambio regolamentare che in vista del prossimo anno potrebbe riservare più di una sorpresa per quanto riguarda i valori in campo.</p>
<h4><strong>LE DICHIARAZIONI</strong></h4>
<p style="text-align: justify;"><strong>Laurent Rossi</strong>, CEO Alpine, ha così commentato il rinnovo contrattuale: <em>&#8220;Siamo molto felici di poter confermare Fernando per la prossima stagione al fianco di Esteban. Per noi rappresenta una line-up di assoluto livello, tra le più forti presenti in griglia. Fernando ci ha impressionato per il suo spirito e la sua determinazione sin dal suo ritorno in pista, e siamo convinti che potrà fornirci ancora un grande contributo vista la sua enorme esperienza. Questo sarà molto importante per aiutarci a crescere in vista del 2022 e cogliere le opportunità che si presenteranno&#8221;.</em></p>
<p style="text-align: justify;">Queste le parole di <strong>Fernando Alonso</strong>: <em>&#8220;Sono molto contento di confermare l&#8217;estensione del contratto sino a tutto il 2022. Mi sento come a casa nel team Alpine, dove sono stato accolto a braccia aperte sin dal momento del mio arrivo. E&#8217; stata sino a questo momento una stagione complessa ma abbiamo mostrato significativi progressi, come evidenziato dalla vittoria colta a Budapest. Sarà molto importante continuare su questa strada per continuare a toglierci nuove soddisfazioni in futuro&#8221;.</em></p>
<p style="text-align: justify;">Dopo aver da poco festeggiato i 40 anni, Fernando Alonso si regala dunque questa nuova sfida. Per la quale appare più carico che mai: nei giorni scorsi, tra l&#8217;altro, ha postato anche la foto di un suo allenamento in bici, da sempre sua altra grande passione. Segno evidente di come le scorie del brutto incidente occorsogli poco prima dei test invernali siano ormai del tutto cancellate.</p>
<p><em><strong>Marco Privitera</strong></em></p>

				<div id="nat_61151e86f4131d088e30dfd7"></div>
				<!-- nativery wp vers.0.1.6-->
				<script type="text/javascript">
				var _nat = _nat || [];
				_nat.push(['id', '61151e86f4131d088e30dfd7']);
				</script>
				        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/alboreto-formula-1/">alboreto formula 1</a></li><li><a href="https://www.livegp.it/tag/alonso-alpine/">alonso alpine</a></li><li><a href="https://www.livegp.it/tag/alpine-f1-team/">alpine f1 team</a></li><li><a href="https://www.livegp.it/tag/fernando-alonso/">fernando alonso</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-fernando-alonso-in-pista-con-alpine-anche-nel-2022%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Fernando+Alonso+in+pista+con+Alpine+anche+nel+2022&url=https%3A%2F%2Fwww.livegp.it%2Ff1-fernando-alonso-in-pista-con-alpine-anche-nel-2022%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/&amp;media=https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg&description=Fernando Alonso sarà infatti un pilota Alpine anche nella stagione 2022. La conferma ufficiale è arrivata alla vigilia del week-end di Spa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Fernando Alonso in pista con Alpine anche nel 2022 %0A%0A https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.livegp.it/author/monsgebel/"><img alt='' src='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a></span></div><div class="td-author-url"><a href="http://www.livegpcommunication.it">http://www.livegpcommunication.it</a></div><div class="td-author-description">Fondatore, editore e direttore di LiveGP.it</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="@marco_livegp" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/marcoprivitera/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/privitera_marco" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Privitera"></span><meta itemprop="datePublished" content="2021-08-26T21:41:44+00:00"><meta itemprop="dateModified" content="2021-08-26T21:42:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | Fernando Alonso in pista con Alpine anche nel 2022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-e1630006795262.jpg"><meta itemprop="width" content="1048"><meta itemprop="height" content="655"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_79_61280baee5d93_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_61280baee5d93" ><script>var block_td_uid_79_61280baee5d93 = new tdBlock();
block_td_uid_79_61280baee5d93.id = "td_uid_79_61280baee5d93";
block_td_uid_79_61280baee5d93.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_61280baee5d93_rand","td_column_number":3,"live_filter_cur_post_id":67465,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_61280baee5d93_rand","tdc_css_class_style":"td_uid_79_61280baee5d93_rand_style"}';
block_td_uid_79_61280baee5d93.td_column_number = "3";
block_td_uid_79_61280baee5d93.block_type = "td_block_related_posts";
block_td_uid_79_61280baee5d93.post_count = "3";
block_td_uid_79_61280baee5d93.found_posts = "831";
block_td_uid_79_61280baee5d93.header_color = "";
block_td_uid_79_61280baee5d93.ajax_pagination_infinite_stop = "";
block_td_uid_79_61280baee5d93.max_num_pages = "277";
tdBlocksArray.push(block_td_uid_79_61280baee5d93);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_80_61280baee8523" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_61280baee5d93" href="#">RELATED ARTICLES</a><a id="td_uid_81_61280baee8527" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_61280baee5d93" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_61280baee5d93 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-leclerc-la-power-unit-di-budapest-non-e-riutilizzabile/" rel="bookmark" class="td-image-wrap" title="F1 | Leclerc, la power unit di Budapest non è riutilizzabile!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Charles Leclerc disperato dopo l&#039;incidente di domenica scorsa" title="F1 | Leclerc, la power unit di Budapest non è riutilizzabile!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/Leclerc-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-leclerc-la-power-unit-di-budapest-non-e-riutilizzabile/" rel="bookmark" title="F1 | Leclerc, la power unit di Budapest non è riutilizzabile!">F1 | Leclerc, la power unit di Budapest non è riutilizzabile!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-respinto-il-ricorso-di-red-bull-nuove-prove-non-rilevanti/" rel="bookmark" class="td-image-wrap" title="F1 | Respinto il ricorso di Red Bull: &#8220;Nuove prove non rilevanti&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="red bull" title="F1 | Respinto il ricorso di Red Bull: &#8220;Nuove prove non rilevanti&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/max-verstappen-red-bull-racing-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-respinto-il-ricorso-di-red-bull-nuove-prove-non-rilevanti/" rel="bookmark" title="F1 | Respinto il ricorso di Red Bull: &#8220;Nuove prove non rilevanti&#8221;">F1 | Respinto il ricorso di Red Bull: &#8220;Nuove prove non rilevanti&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-incidente-verstappen-hamilton-la-red-bull-presenta-ricorso/" rel="bookmark" class="td-image-wrap" title="F1 | Incidente Verstappen-Hamilton, la Red Bull presenta ricorso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1" title="F1 | Incidente Verstappen-Hamilton, la Red Bull presenta ricorso" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/07/Masi-incidente-Silverstone-Verstappen-Hamilton-1280x720-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-incidente-verstappen-hamilton-la-red-bull-presenta-ricorso/" rel="bookmark" title="F1 | Incidente Verstappen-Hamilton, la Red Bull presenta ricorso">F1 | Incidente Verstappen-Hamilton, la Red Bull presenta ricorso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_61280baee5d93" data-td_block_id="td_uid_79_61280baee5d93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_61280baee5d93" data-td_block_id="td_uid_79_61280baee5d93"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/?fbclid=IwAR1KfTmIOq9-5Kbq41LkuUFRNoNYBe_vH723FiOoYevmIpbn5REMNnBqJRg#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='67465' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb9c66c8ae" /></p><input type="hidden" id="ak_js" name="ak_js" value="228"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/" aria-current="page">F1 | Fernando Alonso in pista con Alpine anche nel 2022</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/">F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin</a>
									</li>
											<li>
					<a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/">MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone</a>
									</li>
											<li>
					<a href="https://www.livegp.it/worldsbk-pro-e-contro-del-ritorno-di-fiamma-ducati-bautista/">WorldSBK | Pro e contro del ritorno di fiamma Ducati-Bautista</a>
									</li>
											<li>
					<a href="https://www.livegp.it/ruote-coperte-le-gt3-conquistano-il-mondo/">Ruote coperte | Le GT3 conquistano il mondo?</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_61280baeea0f9_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,123</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,035</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,576</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,273</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_84_61280baeea614_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_61280baeea614" ><script>var block_td_uid_84_61280baeea614 = new tdBlock();
block_td_uid_84_61280baeea614.id = "td_uid_84_61280baeea614";
block_td_uid_84_61280baeea614.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_61280baeea614_rand","tdc_css_class":"td_uid_84_61280baeea614_rand","tdc_css_class_style":"td_uid_84_61280baeea614_rand_style"}';
block_td_uid_84_61280baeea614.td_column_number = "1";
block_td_uid_84_61280baeea614.block_type = "td_block_7";
block_td_uid_84_61280baeea614.post_count = "3";
block_td_uid_84_61280baeea614.found_posts = "13033";
block_td_uid_84_61280baeea614.header_color = "";
block_td_uid_84_61280baeea614.ajax_pagination_infinite_stop = "";
block_td_uid_84_61280baeea614.max_num_pages = "4345";
tdBlocksArray.push(block_td_uid_84_61280baeea614);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_61280baeea614 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Fernando Alonso in pista con Alpine anche nel 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Fernando Alonso con Alpine anche nel 2022" title="F1 | Fernando Alonso in pista con Alpine anche nel 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/alonso-alpine-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-fernando-alonso-in-pista-con-alpine-anche-nel-2022/" rel="bookmark" title="F1 | Fernando Alonso in pista con Alpine anche nel 2022">F1 | Fernando Alonso in pista con Alpine anche nel 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T21:41:44+00:00" >26 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/" rel="bookmark" class="td-image-wrap" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Mercedes Aston Martin" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/716617-5x2-lg-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/" rel="bookmark" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin">F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T18:16:36+00:00" >26 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="MotoGP | GP Gran Bretagna 2021: Info e Orari di Silverstone" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/42-alex-rins-esp-93-marc-marquez-esp_dsc3227.gallery_full_top_fullscreen-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/" rel="bookmark" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone">MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T16:49:57+00:00" >26 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_85_61280baf036d8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_61280baf036d8" ><script>var block_td_uid_85_61280baf036d8 = new tdBlock();
block_td_uid_85_61280baf036d8.id = "td_uid_85_61280baf036d8";
block_td_uid_85_61280baf036d8.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_61280baf036d8_rand","tdc_css_class":"td_uid_85_61280baf036d8_rand","tdc_css_class_style":"td_uid_85_61280baf036d8_rand_style"}';
block_td_uid_85_61280baf036d8.td_column_number = "1";
block_td_uid_85_61280baf036d8.block_type = "td_block_7";
block_td_uid_85_61280baf036d8.post_count = "3";
block_td_uid_85_61280baf036d8.found_posts = "13033";
block_td_uid_85_61280baf036d8.header_color = "";
block_td_uid_85_61280baf036d8.ajax_pagination_infinite_stop = "";
block_td_uid_85_61280baf036d8.max_num_pages = "4345";
tdBlocksArray.push(block_td_uid_85_61280baf036d8);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_61280baf036d8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_86_61280baf285a2_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_61280baf285a2" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1377</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1146</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">832</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">662</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">614</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">551</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">522</span></a></li><li><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">493</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">476</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2021<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				console.log('natjs');
				var _nat = _nat || [];
				(function() {
					var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
					nat.src = '//cdn.nativery.com/widget/js/nat.js';
					var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
				})();
				</script>
		
<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/" rel="bookmark" class="td-image-wrap" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Mercedes Aston Martin" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/716617-5x2-lg-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/" rel="bookmark" title="F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin">F1 | Insider trading, nessuna prova per il caso Mercedes-Aston Martin</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/beppe-dammacco/">Beppe Dammacco</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T18:16:36+00:00" >26 Agosto 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/f1-insider-trading-nessuna-prova-per-il-caso-mercedes-aston-martin/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="MotoGP | GP Gran Bretagna 2021: Info e Orari di Silverstone" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/08/42-alex-rins-esp-93-marc-marquez-esp_dsc3227.gallery_full_top_fullscreen-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/" rel="bookmark" title="MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone">MotoGP | GP Gran Bretagna 2021: info e orari di Silverstone</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-26T16:49:57+00:00" >26 Agosto 2021</time></span>                <div class="td-module-comments"><a href="https://www.livegp.it/motogp-gp-gran-bretagna-2021-info-e-orari-di-silverstone/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 61280baf36c0c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<link rel='stylesheet' id='su-shortcodes-css'  href='https://www.livegp.it/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.10.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/url.min.js?ver=41088521039aa510728086754722537c' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:17:42+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.livegp.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e86b6fe5bb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.livegp.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8' async='async' id='remote_sdk-js'></script>
<script defer type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[67465]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>