<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nonostante la stagione 2019 non sia candidata a passare negli annali come una delle più combattute, almeno per quanto riguarda i piani alti della classifica, non sono mancati temi caldi e storie interessanti, puntualmente raccontati da LiveGP.it: con le foto raccolte nel &quot;dietro le quinte&quot; dai nostri inviati sulle piste del campionato e utilizzate come filo rosso della discussioni, ecco la storia del Mondiale 2019 riassunta in &quot;presa diretta&quot;."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta | LiveGP.it" />
<meta property="og:description" content="Nonostante la stagione 2019 non sia candidata a passare negli annali come una delle più combattute, almeno per quanto riguarda i piani alti della classifica, non sono mancati temi caldi e storie interessanti, puntualmente raccontati da LiveGP.it: con le foto raccolte nel &quot;dietro le quinte&quot; dai nostri inviati sulle piste del campionato e utilizzate come filo rosso della discussioni, ecco la storia del Mondiale 2019 riassunta in &quot;presa diretta&quot;." />
<meta property="og:url" content="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/" />
<meta property="og:site_name" content="LiveGP.it" />
<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
<meta property="article:tag" content="formula 1 2019" />
<meta property="article:section" content="A gomme fredde" />
<meta property="article:published_time" content="2019-12-31T12:11:41+00:00" />
<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg" />
<meta property="og:image:secure_url" content="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nonostante la stagione 2019 non sia candidata a passare negli annali come una delle più combattute, almeno per quanto riguarda i piani alti della classifica, non sono mancati temi caldi e storie interessanti, puntualmente raccontati da LiveGP.it: con le foto raccolte nel &quot;dietro le quinte&quot; dai nostri inviati sulle piste del campionato e utilizzate come filo rosso della discussioni, ecco la storia del Mondiale 2019 riassunta in &quot;presa diretta&quot;." />
<meta name="twitter:title" content="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta | LiveGP.it" />
<meta name="twitter:site" content="@LiveGPit" />
<meta name="twitter:image" content="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg" />
<meta name="twitter:creator" content="@IamLucaColombo" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#primaryimage","url":"https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg","width":960,"height":466},{"@type":"WebPage","@id":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#webpage","url":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/","inLanguage":"it-IT","name":"F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#primaryimage"},"datePublished":"2019-12-31T12:11:41+00:00","dateModified":"2019-12-31T12:11:41+00:00","description":"Nonostante la stagione 2019 non sia candidata a passare negli annali come una delle pi\u00f9 combattute, almeno per quanto riguarda i piani alti della classifica, non sono mancati temi caldi e storie interessanti, puntualmente raccontati da LiveGP.it: con le foto raccolte nel \"dietro le quinte\" dai nostri inviati sulle piste del campionato e utilizzate come filo rosso della discussioni, ecco la storia del Mondiale 2019 riassunta in \"presa diretta\"."},{"@type":"Article","@id":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#article","isPartOf":{"@id":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/c5ed7ae9c63cfb1d1da1d81b5a5ea671"},"headline":"F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta","datePublished":"2019-12-31T12:11:41+00:00","dateModified":"2019-12-31T12:11:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#primaryimage"},"keywords":"formula 1 2019","articleSection":"A gomme fredde"},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/c5ed7ae9c63cfb1d1da1d81b5a5ea671","name":"Luca Colombo","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#authorlogo","url":"https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=96&d=mm&r=g","caption":"Luca Colombo"},"description":"Ero seduto tre gradinate dietro lo striscione \u201cSchumi Santo Subito\u201d a Monza, quando Schumacher si \u00e8 ritirato nel 2006.","sameAs":["https://twitter.com/https://twitter.com/IamLucaColombo"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta Feed dei commenti" href="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"32328","token":"d26dabc45a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=32328' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["a-gomme-fredde"],"pageAttributes":["formula-1-2019"],"pagePostAuthor":"Luca Colombo"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"d26dabc45a","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/",
                    "name": "F1 - NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/",
                    "name": "A gomme fredde"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/",
                    "name": "F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-32328 single-format-standard cookies-not-set f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, 31 Dicembre, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e0b6ffa49d99_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e0b6ffa49d99" ><script>var block_td_uid_1_5e0b6ffa49d99 = new tdBlock();
block_td_uid_1_5e0b6ffa49d99.id = "td_uid_1_5e0b6ffa49d99";
block_td_uid_1_5e0b6ffa49d99.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e0b6ffa49d99_rand","tdc_css_class":"td_uid_1_5e0b6ffa49d99_rand","tdc_css_class_style":"td_uid_1_5e0b6ffa49d99_rand_style"}';
block_td_uid_1_5e0b6ffa49d99.td_column_number = "3";
block_td_uid_1_5e0b6ffa49d99.block_type = "td_block_mega_menu";
block_td_uid_1_5e0b6ffa49d99.post_count = "4";
block_td_uid_1_5e0b6ffa49d99.found_posts = "1693";
block_td_uid_1_5e0b6ffa49d99.header_color = "";
block_td_uid_1_5e0b6ffa49d99.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0b6ffa49d99.max_num_pages = "424";
tdBlocksArray.push(block_td_uid_1_5e0b6ffa49d99);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e0b6ffa49d99" id="td_uid_2_5e0b6ffa4ae82" data-td_block_id="td_uid_1_5e0b6ffa49d99" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5e0b6ffa49d99"  id="td_uid_3_5e0b6ffa4aefb" data-td_block_id="td_uid_1_5e0b6ffa49d99" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5e0b6ffa49d99"  id="td_uid_4_5e0b6ffa4af6c" data-td_block_id="td_uid_1_5e0b6ffa49d99" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5e0b6ffa49d99"  id="td_uid_5_5e0b6ffa4afd8" data-td_block_id="td_uid_1_5e0b6ffa49d99" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5e0b6ffa49d99"  id="td_uid_6_5e0b6ffa4b042" data-td_block_id="td_uid_1_5e0b6ffa49d99" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5e0b6ffa49d99"  id="td_uid_7_5e0b6ffa4b0ac" data-td_block_id="td_uid_1_5e0b6ffa49d99" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste</a><a class="mega-menu-sub-cat-td_uid_1_5e0b6ffa49d99"  id="td_uid_8_5e0b6ffa4b114" data-td_block_id="td_uid_1_5e0b6ffa49d99" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">Paddock</a></div></div><div id=td_uid_1_5e0b6ffa49d99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/verso-il-2020-si-chiude-un-anno-di-grandi-numeri-per-livegp-it/" rel="bookmark" class="td-image-wrap" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/81425673_984257858623333_4294576565645213696_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-il-2020-si-chiude-un-anno-di-grandi-numeri-per-livegp-it/" rel="bookmark" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it">Verso il 2020: si chiude un anno di grandi numeri per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/" rel="bookmark" class="td-image-wrap" title="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/" rel="bookmark" title="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta">F1 | Campionato 2019: un anno vissuto (e riassunto) in presa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-sei-anni-da-meribel-la-battaglia-di-corinna-al-fianco-del-suo-michael/" rel="bookmark" class="td-image-wrap" title="F1 | Sei anni da Meribel: la battaglia di Corinna al fianco del suo Michael"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Sei anni da Meribel: la battaglia di Corinna al fianco del suo Michael" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/corinna_michael_schumacher-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-sei-anni-da-meribel-la-battaglia-di-corinna-al-fianco-del-suo-michael/" rel="bookmark" title="F1 | Sei anni da Meribel: la battaglia di Corinna al fianco del suo Michael">F1 | Sei anni da Meribel: la battaglia di Corinna al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-kubica-nuovo-oggetto-del-desiderio-destinazione-alfa-romeo/" rel="bookmark" class="td-image-wrap" title="F1 | Kubica nuovo &#8220;oggetto del desiderio&#8221;: destinazione Alfa Romeo?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Kubica nuovo &#8220;oggetto del desiderio&#8221;: destinazione Alfa Romeo?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/kubica_santa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/" class="td-post-category">F1 News Piloti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-kubica-nuovo-oggetto-del-desiderio-destinazione-alfa-romeo/" rel="bookmark" title="F1 | Kubica nuovo &#8220;oggetto del desiderio&#8221;: destinazione Alfa Romeo?">F1 | Kubica nuovo &#8220;oggetto del desiderio&#8221;: destinazione Alfa Romeo?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0b6ffa49d99" data-td_block_id="td_uid_1_5e0b6ffa49d99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e0b6ffa49d99" data-td_block_id="td_uid_1_5e0b6ffa49d99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e0b6ffa4c692_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e0b6ffa4c692" ><script>var block_td_uid_9_5e0b6ffa4c692 = new tdBlock();
block_td_uid_9_5e0b6ffa4c692.id = "td_uid_9_5e0b6ffa4c692";
block_td_uid_9_5e0b6ffa4c692.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e0b6ffa4c692_rand","tdc_css_class":"td_uid_9_5e0b6ffa4c692_rand","tdc_css_class_style":"td_uid_9_5e0b6ffa4c692_rand_style"}';
block_td_uid_9_5e0b6ffa4c692.td_column_number = "3";
block_td_uid_9_5e0b6ffa4c692.block_type = "td_block_mega_menu";
block_td_uid_9_5e0b6ffa4c692.post_count = "4";
block_td_uid_9_5e0b6ffa4c692.found_posts = "941";
block_td_uid_9_5e0b6ffa4c692.header_color = "";
block_td_uid_9_5e0b6ffa4c692.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e0b6ffa4c692.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_9_5e0b6ffa4c692);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e0b6ffa4c692" id="td_uid_10_5e0b6ffa4cdd3" data-td_block_id="td_uid_9_5e0b6ffa4c692" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_9_5e0b6ffa4c692"  id="td_uid_11_5e0b6ffa4ce44" data-td_block_id="td_uid_9_5e0b6ffa4c692" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario GP</a><a class="mega-menu-sub-cat-td_uid_9_5e0b6ffa4c692"  id="td_uid_12_5e0b6ffa4ceb4" data-td_block_id="td_uid_9_5e0b6ffa4c692" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F.1 Live</a><a class="mega-menu-sub-cat-td_uid_9_5e0b6ffa4c692"  id="td_uid_13_5e0b6ffa4cf20" data-td_block_id="td_uid_9_5e0b6ffa4c692" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_9_5e0b6ffa4c692"  id="td_uid_14_5e0b6ffa4cf8a" data-td_block_id="td_uid_9_5e0b6ffa4c692" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_9_5e0b6ffa4c692"  id="td_uid_15_5e0b6ffa4cff4" data-td_block_id="td_uid_9_5e0b6ffa4c692" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche</a><a class="mega-menu-sub-cat-td_uid_9_5e0b6ffa4c692"  id="td_uid_16_5e0b6ffa4d05d" data-td_block_id="td_uid_9_5e0b6ffa4c692" data-td_filter_value="104" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/numeri-da-circus/">Numeri da Circus</a></div></div><div id=td_uid_9_5e0b6ffa4c692 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-williams-trecentosessantacinque-giorni-da-dimenticare/" rel="bookmark" class="td-image-wrap" title="F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da dimenticare"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da dimenticare" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/EKnbIvaWoAALAzl-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-williams-trecentosessantacinque-giorni-da-dimenticare/" rel="bookmark" title="F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da dimenticare">F1 | Le pagelle di fine stagione: Williams, trecentosessantacinque giorni da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-uninaspettata-annata-nera-per-il-team-haas/" rel="bookmark" class="td-image-wrap" title="F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per il team Haas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="haas 2019 gp usa" title="F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per il team Haas" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/2019_gp_usa_haas-e1577728758648-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-uninaspettata-annata-nera-per-il-team-haas/" rel="bookmark" title="F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per il team Haas">F1 | Le pagelle di fine stagione: un’inaspettata annata “nera” per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-lalfa-romeo-delude-con-grandi-aspettative-e-pochi-risultati/" rel="bookmark" class="td-image-wrap" title="F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con grandi aspettative e pochi risultati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con grandi aspettative e pochi risultati" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/70833053_2392497134131072_7092540870414565376_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-lalfa-romeo-delude-con-grandi-aspettative-e-pochi-risultati/" rel="bookmark" title="F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con grandi aspettative e pochi risultati">F1 | Le pagelle di fine stagione: l&#8217;Alfa Romeo delude con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-renault-una-stagione-tra-alti-e-bassi/" rel="bookmark" class="td-image-wrap" title="F1 | Le pagelle di fine stagione: Renault, un 2019 tra alti e bassi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Le pagelle di fine stagione: Renault, un 2019 tra alti e bassi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/EKuJviqXYAAcPpD-scaled-e1577646773386-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/" class="td-post-category">Il pagellone</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-le-pagelle-di-fine-stagione-renault-una-stagione-tra-alti-e-bassi/" rel="bookmark" title="F1 | Le pagelle di fine stagione: Renault, un 2019 tra alti e bassi">F1 | Le pagelle di fine stagione: Renault, un 2019 tra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e0b6ffa4c692" data-td_block_id="td_uid_9_5e0b6ffa4c692"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e0b6ffa4c692" data-td_block_id="td_uid_9_5e0b6ffa4c692"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5e0b6ffa4e375_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e0b6ffa4e375" ><script>var block_td_uid_17_5e0b6ffa4e375 = new tdBlock();
block_td_uid_17_5e0b6ffa4e375.id = "td_uid_17_5e0b6ffa4e375";
block_td_uid_17_5e0b6ffa4e375.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5e0b6ffa4e375_rand","tdc_css_class":"td_uid_17_5e0b6ffa4e375_rand","tdc_css_class_style":"td_uid_17_5e0b6ffa4e375_rand_style"}';
block_td_uid_17_5e0b6ffa4e375.td_column_number = "3";
block_td_uid_17_5e0b6ffa4e375.block_type = "td_block_mega_menu";
block_td_uid_17_5e0b6ffa4e375.post_count = "4";
block_td_uid_17_5e0b6ffa4e375.found_posts = "1275";
block_td_uid_17_5e0b6ffa4e375.header_color = "";
block_td_uid_17_5e0b6ffa4e375.ajax_pagination_infinite_stop = "";
block_td_uid_17_5e0b6ffa4e375.max_num_pages = "319";
tdBlocksArray.push(block_td_uid_17_5e0b6ffa4e375);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375" id="td_uid_18_5e0b6ffa4ea2c" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_19_5e0b6ffa4ea9b" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_20_5e0b6ffa4eb0b" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="45" href="https://www.livegp.it/category/notizie/velocita/around-f1/">Around F1</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_21_5e0b6ffa4eb77" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_22_5e0b6ffa4ebe1" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_23_5e0b6ffa4ec4a" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">Formula 3</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_24_5e0b6ffa4ecb2" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">Formula E</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_25_5e0b6ffa4ed1a" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_17_5e0b6ffa4e375"  id="td_uid_26_5e0b6ffa4ed83" data-td_block_id="td_uid_17_5e0b6ffa4e375" data-td_filter_value="89" href="https://www.livegp.it/category/notizie/velocita/formula-3-5-v8/">World Series Formula 3.5 V8</a></div></div><div id=td_uid_17_5e0b6ffa4e375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-matteo-nannini/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2019 Auto, le nomination: Matteo Nannini"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Award 2019 Auto, le nomination: Matteo Nannini" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/nannini_f4_uae-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-matteo-nannini/" rel="bookmark" title="LiveGP Award 2019 Auto, le nomination: Matteo Nannini">LiveGP Award 2019 Auto, le nomination: Matteo Nannini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-introdotto-lanthoine-hubert-award-zhou-miglior-rookie-nel-nome-del-francese/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Introdotto l&#8217;Anthoine Hubert Award: Zhou miglior rookie nel nome del francese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Introdotto l&#8217;Anthoine Hubert Award: Zhou miglior rookie nel nome del francese" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/ELlEpHRWkAIutN7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-introdotto-lanthoine-hubert-award-zhou-miglior-rookie-nel-nome-del-francese/" rel="bookmark" title="FIA F2 | Introdotto l&#8217;Anthoine Hubert Award: Zhou miglior rookie nel nome del francese">FIA F2 | Introdotto l&#8217;Anthoine Hubert Award: Zhou miglior rookie nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-3-a-mazepin-lultima-giornata/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Test Abu Dhabi, day 3: a Mazepin l’ultima giornata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Test Abu Dhabi, day 3: a Mazepin l’ultima giornata" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/1017942124-LAT-20191207-_R3I1997-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-test-abu-dhabi-day-3-a-mazepin-lultima-giornata/" rel="bookmark" title="FIA F2 | Test Abu Dhabi, day 3: a Mazepin l’ultima giornata">FIA F2 | Test Abu Dhabi, day 3: a Mazepin l’ultima&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-day-2-deletraz-si-conferma-al-top-shwartzman-subito-in-palla/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Test Abu Dhabi, Day 2: Deletraz si conferma al top, Shwartzman subito in palla"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Test Abu Dhabi, Day 2: Deletraz si conferma al top, Shwartzman subito in palla" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/deletraz_charouz_fia_f2_abudhabi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-day-2-deletraz-si-conferma-al-top-shwartzman-subito-in-palla/" rel="bookmark" title="FIA F2 | Test Abu Dhabi, Day 2: Deletraz si conferma al top, Shwartzman subito in palla">FIA F2 | Test Abu Dhabi, Day 2: Deletraz si conferma&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5e0b6ffa4e375" data-td_block_id="td_uid_17_5e0b6ffa4e375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5e0b6ffa4e375" data-td_block_id="td_uid_17_5e0b6ffa4e375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e0b6ffa4ff27_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e0b6ffa4ff27" ><script>var block_td_uid_27_5e0b6ffa4ff27 = new tdBlock();
block_td_uid_27_5e0b6ffa4ff27.id = "td_uid_27_5e0b6ffa4ff27";
block_td_uid_27_5e0b6ffa4ff27.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e0b6ffa4ff27_rand","tdc_css_class":"td_uid_27_5e0b6ffa4ff27_rand","tdc_css_class_style":"td_uid_27_5e0b6ffa4ff27_rand_style"}';
block_td_uid_27_5e0b6ffa4ff27.td_column_number = "3";
block_td_uid_27_5e0b6ffa4ff27.block_type = "td_block_mega_menu";
block_td_uid_27_5e0b6ffa4ff27.post_count = "4";
block_td_uid_27_5e0b6ffa4ff27.found_posts = "868";
block_td_uid_27_5e0b6ffa4ff27.header_color = "";
block_td_uid_27_5e0b6ffa4ff27.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e0b6ffa4ff27.max_num_pages = "217";
tdBlocksArray.push(block_td_uid_27_5e0b6ffa4ff27);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27" id="td_uid_28_5e0b6ffa505d4" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_29_5e0b6ffa50644" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_30_5e0b6ffa506b3" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">Dtm</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_31_5e0b6ffa5071e" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/wec-endurance/">Fia Wec</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_32_5e0b6ffa50789" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/mondo-usa/">Mondo USA</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_33_5e0b6ffa507f4" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar/">Nascar</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_34_5e0b6ffa5089d" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/wrc/">Rally</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_35_5e0b6ffa50930" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_27_5e0b6ffa4ff27"  id="td_uid_36_5e0b6ffa50a0b" data-td_block_id="td_uid_27_5e0b6ffa4ff27" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcc/">Wtcr</a></div></div><div id=td_uid_27_5e0b6ffa4ff27 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-kikko-galbiati/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2019 Auto, le nomination: Kikko Galbiati"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Award 2019 Auto, le nomination: Kikko Galbiati" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/68835059_2131896747103433_7479545422675968000_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-kikko-galbiati/" rel="bookmark" title="LiveGP Award 2019 Auto, le nomination: Kikko Galbiati">LiveGP Award 2019 Auto, le nomination: Kikko Galbiati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-mattia-drudi/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2019 Auto, le nomination: Mattia Drudi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Award 2019 Auto, le nomination: Mattia Drudi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/43389289_2317463998272830_4783713885427335168_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-mattia-drudi/" rel="bookmark" title="LiveGP Award 2019 Auto, le nomination: Mattia Drudi">LiveGP Award 2019 Auto, le nomination: Mattia Drudi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2019-le-nomination-giacomo-altoe/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2019 Auto, le nomination: Giacomo Altoè"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Award 2019 Auto, le nomination: Giacomo Altoè" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/98C84608-E283-4D8E-8DB1-8728328AAB2A-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2019-le-nomination-giacomo-altoe/" rel="bookmark" title="LiveGP Award 2019 Auto, le nomination: Giacomo Altoè">LiveGP Award 2019 Auto, le nomination: Giacomo Altoè</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/12h-di-abu-dhabi-terzo-posto-assoluto-e-vittoria-di-classe-per-la-ferrari-del-team-kessel-con-lequipaggio-rossi-marini-salucci/" rel="bookmark" class="td-image-wrap" title="12h di Abu Dhabi | Terzo posto assoluto e vittoria di classe per la Ferrari del team Kessel con l&#8217;equipaggio Rossi-Marini-Salucci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="12h di Abu Dhabi | Terzo posto assoluto e vittoria di classe per la Ferrari del team Kessel con l&#8217;equipaggio Rossi-Marini-Salucci" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/o_1ds365tu91ec71488saphc11snsr-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/12h-di-abu-dhabi-terzo-posto-assoluto-e-vittoria-di-classe-per-la-ferrari-del-team-kessel-con-lequipaggio-rossi-marini-salucci/" rel="bookmark" title="12h di Abu Dhabi | Terzo posto assoluto e vittoria di classe per la Ferrari del team Kessel con l&#8217;equipaggio Rossi-Marini-Salucci">12h di Abu Dhabi | Terzo posto assoluto e vittoria di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e0b6ffa4ff27" data-td_block_id="td_uid_27_5e0b6ffa4ff27"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e0b6ffa4ff27" data-td_block_id="td_uid_27_5e0b6ffa4ff27"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_5e0b6ffa525e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5e0b6ffa525e2" ><script>var block_td_uid_37_5e0b6ffa525e2 = new tdBlock();
block_td_uid_37_5e0b6ffa525e2.id = "td_uid_37_5e0b6ffa525e2";
block_td_uid_37_5e0b6ffa525e2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_5e0b6ffa525e2_rand","tdc_css_class":"td_uid_37_5e0b6ffa525e2_rand","tdc_css_class_style":"td_uid_37_5e0b6ffa525e2_rand_style"}';
block_td_uid_37_5e0b6ffa525e2.td_column_number = "3";
block_td_uid_37_5e0b6ffa525e2.block_type = "td_block_mega_menu";
block_td_uid_37_5e0b6ffa525e2.post_count = "4";
block_td_uid_37_5e0b6ffa525e2.found_posts = "1887";
block_td_uid_37_5e0b6ffa525e2.header_color = "";
block_td_uid_37_5e0b6ffa525e2.ajax_pagination_infinite_stop = "";
block_td_uid_37_5e0b6ffa525e2.max_num_pages = "472";
tdBlocksArray.push(block_td_uid_37_5e0b6ffa525e2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2" id="td_uid_38_5e0b6ffa52fff" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_39_5e0b6ffa53094" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_40_5e0b6ffa53131" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_41_5e0b6ffa531c8" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_42_5e0b6ffa5325d" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto 2</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_43_5e0b6ffa532f1" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto 3</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_44_5e0b6ffa5338a" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">MotoGP</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_45_5e0b6ffa5341e" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_37_5e0b6ffa525e2"  id="td_uid_46_5e0b6ffa534b1" data-td_block_id="td_uid_37_5e0b6ffa525e2" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">Superbike</a></div></div><div id=td_uid_37_5e0b6ffa525e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-sufficienza-piena-per-lcr-honda/" rel="bookmark" class="td-image-wrap" title="MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR Honda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR Honda" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/lcr-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-sufficienza-piena-per-lcr-honda/" rel="bookmark" title="MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR Honda">MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-lanno-zero-del-team-tech3/" rel="bookmark" class="td-image-wrap" title="MotoGP | Le pagelle di fine stagione: l’anno zero del team Tech3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Le pagelle di fine stagione: l’anno zero del team Tech3" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/ELw1_J9WkAEs1iX-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-lanno-zero-del-team-tech3/" rel="bookmark" title="MotoGP | Le pagelle di fine stagione: l’anno zero del team Tech3">MotoGP | Le pagelle di fine stagione: l’anno zero del team&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-reale-avintia-costante-ma-insufficiente/" rel="bookmark" class="td-image-wrap" title="MotoGP | Le pagelle di fine stagione: Reale Avintia costante ma insufficiente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Reale Avintia Racing 2019" title="MotoGP | Le pagelle di fine stagione: Reale Avintia costante ma insufficiente" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/reale-avintia-racing-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-reale-avintia-costante-ma-insufficiente/" rel="bookmark" title="MotoGP | Le pagelle di fine stagione: Reale Avintia costante ma insufficiente">MotoGP | Le pagelle di fine stagione: Reale Avintia costante ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-un-2019-altalenante-per-ducati-pramac/" rel="bookmark" class="td-image-wrap" title="MotoGP | Le pagelle di fine stagione: un 2019 altalenante per Ducati Pramac"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Le pagelle di fine stagione: un 2019 altalenante per Ducati Pramac" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/72962123_10157832937333304_2957513213010247680_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">MotoGP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-un-2019-altalenante-per-ducati-pramac/" rel="bookmark" title="MotoGP | Le pagelle di fine stagione: un 2019 altalenante per Ducati Pramac">MotoGP | Le pagelle di fine stagione: un 2019 altalenante per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5e0b6ffa525e2" data-td_block_id="td_uid_37_5e0b6ffa525e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_5e0b6ffa525e2" data-td_block_id="td_uid_37_5e0b6ffa525e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_47_5e0b6ffa55027_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_47_5e0b6ffa55027" ><script>var block_td_uid_47_5e0b6ffa55027 = new tdBlock();
block_td_uid_47_5e0b6ffa55027.id = "td_uid_47_5e0b6ffa55027";
block_td_uid_47_5e0b6ffa55027.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_47_5e0b6ffa55027_rand","tdc_css_class":"td_uid_47_5e0b6ffa55027_rand","tdc_css_class_style":"td_uid_47_5e0b6ffa55027_rand_style"}';
block_td_uid_47_5e0b6ffa55027.td_column_number = "3";
block_td_uid_47_5e0b6ffa55027.block_type = "td_block_mega_menu";
block_td_uid_47_5e0b6ffa55027.post_count = "4";
block_td_uid_47_5e0b6ffa55027.found_posts = "231";
block_td_uid_47_5e0b6ffa55027.header_color = "";
block_td_uid_47_5e0b6ffa55027.ajax_pagination_infinite_stop = "";
block_td_uid_47_5e0b6ffa55027.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_47_5e0b6ffa55027);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_47_5e0b6ffa55027" id="td_uid_48_5e0b6ffa55995" data-td_block_id="td_uid_47_5e0b6ffa55027" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_47_5e0b6ffa55027"  id="td_uid_49_5e0b6ffa55a13" data-td_block_id="td_uid_47_5e0b6ffa55027" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_47_5e0b6ffa55027"  id="td_uid_50_5e0b6ffa55aaa" data-td_block_id="td_uid_47_5e0b6ffa55027" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/">Karting Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e0b6ffa55027"  id="td_uid_51_5e0b6ffa55b40" data-td_block_id="td_uid_47_5e0b6ffa55027" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_47_5e0b6ffa55027"  id="td_uid_52_5e0b6ffa55bd5" data-td_block_id="td_uid_47_5e0b6ffa55027" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_47_5e0b6ffa55027"  id="td_uid_53_5e0b6ffa55c68" data-td_block_id="td_uid_47_5e0b6ffa55027" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></div></div><div id=td_uid_47_5e0b6ffa55027 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-lorenzo-travisanutto/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/Travisanutto-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/aci-sport-karting/" class="td-post-category">Karting Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2019-auto-le-nomination-lorenzo-travisanutto/" rel="bookmark" title="LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto">LiveGP Award 2019 Auto, le nomination: Lorenzo Travisanutto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/karting-speciale-dedicato-alla-2-edizione-delladria-karting-expo-questa-sera-su-sportitaliatv/" rel="bookmark" class="td-image-wrap" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/adria_karting-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/karting-speciale-dedicato-alla-2-edizione-delladria-karting-expo-questa-sera-su-sportitaliatv/" rel="bookmark" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv">Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-italian-series-ladria-motor-week-assegna-gli-ultimi-titoli-e-incorona-i-campioni-2019/" rel="bookmark" class="td-image-wrap" title="Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi titoli e incorona i campioni 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi titoli e incorona i campioni 2019" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/11/IMG_20191124_200149-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-italian-series-ladria-motor-week-assegna-gli-ultimi-titoli-e-incorona-i-campioni-2019/" rel="bookmark" title="Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi titoli e incorona i campioni 2019">Formula X Italian Series | L&#8217;Adria Motor Week assegna gli ultimi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/trofeo-super-cup-incoronati-i-campioni-2019-nella-tappa-show-di-magione/" rel="bookmark" class="td-image-wrap" title="Trofeo Super Cup | Incoronati i campioni 2019 nella tappa-show di Magione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Trofeo Super Cup | Incoronati i campioni 2019 nella tappa-show di Magione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/11/CSZ_1669-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/" class="td-post-category">Trofeo Super Cup</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/trofeo-super-cup-incoronati-i-campioni-2019-nella-tappa-show-di-magione/" rel="bookmark" title="Trofeo Super Cup | Incoronati i campioni 2019 nella tappa-show di Magione">Trofeo Super Cup | Incoronati i campioni 2019 nella tappa-show di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_47_5e0b6ffa55027" data-td_block_id="td_uid_47_5e0b6ffa55027"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_47_5e0b6ffa55027" data-td_block_id="td_uid_47_5e0b6ffa55027"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_54_5e0b6ffa57739_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_54_5e0b6ffa57739" ><script>var block_td_uid_54_5e0b6ffa57739 = new tdBlock();
block_td_uid_54_5e0b6ffa57739.id = "td_uid_54_5e0b6ffa57739";
block_td_uid_54_5e0b6ffa57739.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_54_5e0b6ffa57739_rand","tdc_css_class":"td_uid_54_5e0b6ffa57739_rand","tdc_css_class_style":"td_uid_54_5e0b6ffa57739_rand_style"}';
block_td_uid_54_5e0b6ffa57739.td_column_number = "3";
block_td_uid_54_5e0b6ffa57739.block_type = "td_block_mega_menu";
block_td_uid_54_5e0b6ffa57739.post_count = "4";
block_td_uid_54_5e0b6ffa57739.found_posts = "307";
block_td_uid_54_5e0b6ffa57739.header_color = "";
block_td_uid_54_5e0b6ffa57739.ajax_pagination_infinite_stop = "";
block_td_uid_54_5e0b6ffa57739.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_54_5e0b6ffa57739);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_54_5e0b6ffa57739" id="td_uid_55_5e0b6ffa580af" data-td_block_id="td_uid_54_5e0b6ffa57739" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_54_5e0b6ffa57739"  id="td_uid_56_5e0b6ffa5811f" data-td_block_id="td_uid_54_5e0b6ffa57739" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_54_5e0b6ffa57739"  id="td_uid_57_5e0b6ffa581bb" data-td_block_id="td_uid_54_5e0b6ffa57739" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_54_5e0b6ffa57739"  id="td_uid_58_5e0b6ffa58252" data-td_block_id="td_uid_54_5e0b6ffa57739" data-td_filter_value="120" href="https://www.livegp.it/category/notizie/on-the-road/link-utili/">Link utili</a><a class="mega-menu-sub-cat-td_uid_54_5e0b6ffa57739"  id="td_uid_59_5e0b6ffa582e8" data-td_block_id="td_uid_54_5e0b6ffa57739" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Novità auto e moto</a></div></div><div id=td_uid_54_5e0b6ffa57739 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/lo-scambio-rossi-hamilton-e-il-futuro-ferrari-stasera-a-on-race-tv-su-sportitalia/" rel="bookmark" class="td-image-wrap" title="Lo &#8220;scambio&#8221; Rossi-Hamilton e il futuro Ferrari stasera a &#8216;On Race TV&#8217; su Sportitalia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Lo &#8220;scambio&#8221; Rossi-Hamilton e il futuro Ferrari stasera a &#8216;On Race TV&#8217; su Sportitalia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/ELCEehPWoAATfTU-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lo-scambio-rossi-hamilton-e-il-futuro-ferrari-stasera-a-on-race-tv-su-sportitalia/" rel="bookmark" title="Lo &#8220;scambio&#8221; Rossi-Hamilton e il futuro Ferrari stasera a &#8216;On Race TV&#8217; su Sportitalia">Lo &#8220;scambio&#8221; Rossi-Hamilton e il futuro Ferrari stasera a &#8216;On Race&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/libri-tempo-al-tempo-stella-bruno-racconta-la-sua-formula-1/" rel="bookmark" class="td-image-wrap" title="Libri | Tempo al Tempo: Stella Bruno racconta la sua Formula 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Libri | Tempo al Tempo: Stella Bruno racconta la sua Formula 1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/9F8DD44A-E83C-46DD-BE2C-42F866D6227C-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/" class="td-post-category">Libri e tempo libero</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/libri-tempo-al-tempo-stella-bruno-racconta-la-sua-formula-1/" rel="bookmark" title="Libri | Tempo al Tempo: Stella Bruno racconta la sua Formula 1">Libri | Tempo al Tempo: Stella Bruno racconta la sua Formula&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/scambio-rossi-hamilton-il-day-after-con-foto-e-video/" rel="bookmark" class="td-image-wrap" title="Scambio Rossi-Hamilton: il day after con foto e video"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Scambio Rossi-Hamilton: il day after con foto e video" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/79578667_1532570896918916_6092624298667671552_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/scambio-rossi-hamilton-il-day-after-con-foto-e-video/" rel="bookmark" title="Scambio Rossi-Hamilton: il day after con foto e video">Scambio Rossi-Hamilton: il day after con foto e video</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/karting-speciale-dedicato-alla-2-edizione-delladria-karting-expo-questa-sera-su-sportitaliatv/" rel="bookmark" class="td-image-wrap" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/adria_karting-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/karting-speciale-dedicato-alla-2-edizione-delladria-karting-expo-questa-sera-su-sportitaliatv/" rel="bookmark" title="Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa sera su Sportitalia Tv">Karting | Speciale dedicato alla 2° edizione dell&#8217;Adria Karting Expo questa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5e0b6ffa57739" data-td_block_id="td_uid_54_5e0b6ffa57739"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_54_5e0b6ffa57739" data-td_block_id="td_uid_54_5e0b6ffa57739"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-32328" class="post-32328 post type-post status-publish format-standard has-post-thumbnail hentry category-a-gomme-fredde tag-formula-1-2019" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 - NEWS" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/">F1 - NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in A gomme fredde" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/">F1 - NEWS</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/lcolombo/">Luca Colombo</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T13:11:41+00:00" >31 Dicembre 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-32328">87</span></div>                                <div class="td-post-comments"><a href="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Campionato+2019%3A+un+anno+vissuto+%28e+riassunto%29+in+presa+diretta&url=https%3A%2F%2Fwww.livegp.it%2Ff1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/&amp;media=https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg&description=Nonostante la stagione 2019 non sia candidata a passare negli annali come una delle più combattute, almeno per quanto riguarda i piani alti della classifica, non sono mancati temi caldi e storie interessanti, puntualmente raccontati da LiveGP.it: con le foto raccolte nel &quot;dietro le quinte&quot; dai nostri inviati sulle piste del campionato e utilizzate come filo rosso della discussioni, ecco la storia del Mondiale 2019 riassunta in &quot;presa diretta&quot;.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta %0A%0A https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg" data-caption=""><img width="696" height="338" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n-696x338.jpg" srcset="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n-696x338.jpg 696w, https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n-300x146.jpg 300w, https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n-768x373.jpg 768w, https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n-865x420.jpg 865w, https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="65304614_2285697908177654_4669963403169628160_n"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">Nonostante la stagione 2019 non sia candidata a passare negli annali come una delle più entusiasmanti, almeno per quanto riguarda i piani alti della classifica, non sono mancati i temi d&#8217;interesse che <strong>LiveGP.it ha raccolto direttamente in pista</strong>: con le foto scattate dai nostri inviati sui circuiti del campionato a fare da filo rosso della discussione, ecco la storia del Mondiale 2019 riassunta con le nostre incursioni da &#8220;dietro le quinte&#8221;.</p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LiveGP banner news tech --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-format="auto" data-ad-slot="5476613748" data-ad-client="ca-pub-0906850239737193"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.519225921491537%2F2095290040551776%2F%3Ftype%3D3&amp;width=500" width="500" height="338" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Nei test invernali di Barcellona la Ferrari sembra essere la scuderia con la vettura più veloce: dopo una presentazione nella quale si sono decantate le aree di sviluppo e una verniciatura più &#8220;leggera&#8221;, i sogni di gloria per la Rossa iniziano a volare alto con i riscontri cronometrici raccolti in pista e la <strong>stabilità della vettura</strong>, &#8220;catturata&#8221; sulle curve del tracciato spagnolo.</p>
<p style="text-align: justify;">Sfortunatamente, una volta preso il via del campionato, le Mercedes AMG (sulle quali in Ferrari si pensava di avere un discreto vantaggio) fanno il bello e il cattivo tempo in pista, come nella seconda metà del 2018. In questa situazione inaspettata, le Rosse sono costrette ad osare per provare a tenere il passo e non farsi sorprendere anche dalla Red Bull &#8211; Honda, il cui potenziale non è stato ben compreso durante i test invernali.</p>
<p style="text-align: justify;">L&#8217;unica certezza in griglia in questa fase di Campionato è la Williams, lenta e pure senza pezzi di ricambio: trovarsi con i ricambi contati è una storia talmente assurda che sarebbe degna solo di uno spin-off della scuderia Andrea Moda.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.2239062532841192%2F2239062819507830%2F%3Ftype%3D3&amp;width=500" width="500" height="380" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">La marcia trionfale delle vetture anglo-tedesche nella prima parte di campionato è inarrestabile e ripropone un copione ben noto: l&#8217;unico elemento che manca a questo quadro è la presenza ai box di Niki Lauda.</p>
<p style="text-align: justify;">L&#8217;austriaco non sta bene, ma la notizia della sua scomparsa coglie di sorpresa il mondo della Formula 1: in una Montecarlo stordita dalla perdita del tre volte campione del mondo, la Mercedes AMG omaggia Niki correndo (e vincendo) con l&#8217;<strong>HALO dipinto di rosso</strong>, come il cappellino da sempre indossato dall&#8217;austriaco.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.519225921491537%2F2258378884242890%2F%3Ftype%3D3&amp;width=500" width="500" height="285" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">La prima occasione in cui la supremazia Mercedes AMG viene messa seriamente in discussione arriva a un terzo di stagione, in Canada, con il campionato decisamente instradato verso Brackley. Lo <strong>smisurato affetto dei tifosi locali</strong> e le caratteristiche del circuito che si addicono alla vettura di Maranello, però, non bastano alla Rossa per portare a casa la prima posizione.</p>
<p style="text-align: justify;">Sul tracciato di Montreal una discutibile decisione della Direzione Gara, in merito ad un episodio in pista tra Vettel e Hamilton, riporta in auge un tema&#8230; vecchio come il cucù, che si ripeterà spesso durante l&#8217;anno e che terrà banco su questo sito e su Radio LiveGP: l&#8217;inconsistenza delle decisioni dei giudici e la lentezza nel mettere nero su bianco quanto deciso, degna dei famosi &#8220;uffici di complicazione affari semplici&#8221;.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.2322921234455321%2F2323216257759152%2F%3Ftype%3D3&amp;width=500" width="500" height="472" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">L&#8217;estate mette in risalto il valore della Red Bull &#8211; Honda, che continua nella sua tradizione di gestione frenetica dei piloti con lo scambio in famiglia tra Albon e Gasly che si concretizza durante la pausa di Agosto.</p>
<p style="text-align: justify;">Contemporaneamente si delinea <strong>la straordinaria annata della McLaren &#8211; Renault</strong>, best of the rest sia nel Piloti che nel Costruttori, e si muovono alcune pedine più che altro dal punto di vista tecnico e/o dirigenziale, visto che il mercato piloti per il 2020 sarà tranquillo: Prost siede nel board Renault, Mercedes pone le basi per ritornare con McLaren.</p>
<p style="text-align: justify;">Non mancano momenti surreali come lo sviluppo del rapporto tra la gli americani della Haas e l&#8217;indecifrabile main sponsor Rich Energy, la cui partnership cessa con una serie di tweet sconclusionati e un&#8217;inevitabile coda di problemi assortiti, risparmiati al grande pubblico: probabilmente è stato un bene (per tutti) che la vicenda sia finita velocemente nel dimenticatoio, ma è una storia che comunque lascia qualche interrogativo sul futuro.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.519225921491537%2F2359244277489683%2F%3Ftype%3D3&amp;width=500" width="500" height="502" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">La data di riferimento per &#8220;il futuro&#8221; è il 2021, con una Formula 1 fondata su un nuovo patto economico &#8211; tecnico &#8211; politico tra organizzatori e partecipanti: la materia di discussione è corposa e difficile, per cui la quadratura del cerchio arriva con un discreto ritardo sui tempi previsti e con qualche coda velenosa.</p>
<p style="text-align: justify;">Le lunghe discussioni tra le varie scuderie sui campi da gara generano momenti inaspettati, ben rappresentati dalla foto, scattata all&#8217;Hungaroring, la quale ritrae <strong>Binotto e Horner che escono tranquillamente dall&#8217;hospitality AMG Mercedes</strong>.</p>
<p style="text-align: justify;">Il ritorno dalle vacanze estive propone uno scenario sportivo non proprio entusiasmante, perché la metà campionato da disputare sarà buona per assegnare, realisticamente, solo la terza posizione nel Piloti.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.519225921491537%2F2409401599140617%2F%3Ftype%3D3&amp;width=500" width="500" height="510" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">La desolazione è funestata <strong>dall&#8217;incidente fatale di Hubert in F2</strong> (a Spa-Francorchamps) e dalla brutalità dello schianto di Peroni in F3 (a Monza): come purtroppo accade in questi casi, fanno da padrone le polemiche e i dubbi sulla questione sicurezza.</p>
<p style="text-align: justify;">In questo delicato segmento di campionato la Ferrari riesce a vincere tre gare consecutive: Spa, Monza e Singapore. Come sempre, all&#8217;Autodromo è un bagno di folla, a partire dall&#8217;<strong>affollatissima conferenza stampa di presentazione dell&#8217;evento</strong>.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.519225921491537%2F2412873065460137%2F%3Ftype%3D3&amp;width=500" width="500" height="380" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">La vittoria di Monza sarà sicuramente un argomento da usare e riciclare per mettere una pezza su una stagione deludente: la scuderia di Maranello, ancora una volta, finisce dietro alla AMG Mercedes nel Costruttori, ma Leclerc e Vettel fuori dal podio nel Piloti.</p>
<p style="text-align: justify;">Come se non bastasse ci sono anche evidenti problemi di gestione interna, culminati nella collisione fratricida in quel di San Paolo del Brasile, quando le Rosse non erano neanche in lotta per il podio.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FLiveGP.it%2Fphotos%2Fa.519225921491537%2F2586105061470269%2F%3Ftype%3D3&amp;width=500" width="500" height="502" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Come ormai succede da anni l&#8217;epilogo del campionato è nella notte di Abu Dhabi e, come spesso accade, la storia della gara è banale e scontata, nonostante ci sia qualche sorpasso a centro gruppo decisivo per le posizioni in campionato.</p>
<p style="text-align: justify;">Le scuderie arrivano con le vetture al massimo del loro sviluppo tecnico e la passeggiata nei box regala la possibilità di vedere dettagli che si sono evoluti durante la stagione e che faranno da base alle vetture del prossimo anno, come si nota dalla pulizia delle forme nel <strong>retrotreno dell&#8217;Alfa Romeo</strong>, scuderia che ha presentato un progetto interessante ad inizio stagione, ma che poi si è un po&#8217; persa durante l&#8217;anno.</p>
<p style="text-align: justify;">La Formula 1, è bene ricordarlo, non è soltanto competizione sportiva contornata da risultati eclatanti: è un insieme di storie legate al lavoro degli addetti e all&#8217;abbraccio dei tifosi, è un insieme di giornate di gloria e di giornate di ordinaria amministrazione, di top e di flop. Noi di LiveGP.it, per buona parte, abbiamo avuto l&#8217;opportunità di seguirle dal vivo per poi raccontarle a chi ci legge.</p>
<p style="text-align: justify;">Da parte nostra i migliori auguri per un felicissimo anno nuovo (in cui speriamo che la Formula 1 regali una trama meno scontata rispetto a quella del 2019).</p>
<p style="text-align: justify;"><em><strong>Luca Colombo</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/formula-1-2019/">formula 1 2019</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Campionato+2019%3A+un+anno+vissuto+%28e+riassunto%29+in+presa+diretta&url=https%3A%2F%2Fwww.livegp.it%2Ff1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/&amp;media=https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg&description=Nonostante la stagione 2019 non sia candidata a passare negli annali come una delle più combattute, almeno per quanto riguarda i piani alti della classifica, non sono mancati temi caldi e storie interessanti, puntualmente raccontati da LiveGP.it: con le foto raccolte nel &quot;dietro le quinte&quot; dai nostri inviati sulle piste del campionato e utilizzate come filo rosso della discussioni, ecco la storia del Mondiale 2019 riassunta in &quot;presa diretta&quot;.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta %0A%0A https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-sufficienza-piena-per-lcr-honda/">MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR Honda</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/verso-il-2020-si-chiude-un-anno-di-grandi-numeri-per-livegp-it/">Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/lcolombo/"><img alt='' src='https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec13abb8a0a76ab597a8b7db84255783?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/lcolombo/">Luca Colombo</a></span></div><div class="td-author-url"><a href="https://www.officialroar.altervista.org/">https://www.officialroar.altervista.org/</a></div><div class="td-author-description">Ero seduto tre gradinate dietro lo striscione “Schumi Santo Subito” a Monza, quando Schumacher si è ritirato nel 2006.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/IamLucaColombo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luca Colombo"></span><meta itemprop="datePublished" content="2019-12-31T13:11:41+00:00"><meta itemprop="dateModified" content="2019-12-31T13:11:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="466"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_61_5e0b6ffa5d79b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_61_5e0b6ffa5d79b" ><script>var block_td_uid_61_5e0b6ffa5d79b = new tdBlock();
block_td_uid_61_5e0b6ffa5d79b.id = "td_uid_61_5e0b6ffa5d79b";
block_td_uid_61_5e0b6ffa5d79b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_61_5e0b6ffa5d79b_rand","td_column_number":3,"live_filter_cur_post_id":32328,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5e0b6ffa5d79b_rand","tdc_css_class_style":"td_uid_61_5e0b6ffa5d79b_rand_style"}';
block_td_uid_61_5e0b6ffa5d79b.td_column_number = "3";
block_td_uid_61_5e0b6ffa5d79b.block_type = "td_block_related_posts";
block_td_uid_61_5e0b6ffa5d79b.post_count = "3";
block_td_uid_61_5e0b6ffa5d79b.found_posts = "341";
block_td_uid_61_5e0b6ffa5d79b.header_color = "";
block_td_uid_61_5e0b6ffa5d79b.ajax_pagination_infinite_stop = "";
block_td_uid_61_5e0b6ffa5d79b.max_num_pages = "114";
tdBlocksArray.push(block_td_uid_61_5e0b6ffa5d79b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_62_5e0b6ffa5ee12" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_61_5e0b6ffa5d79b" href="#">RELATED ARTICLES</a><a id="td_uid_63_5e0b6ffa5ee4e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_61_5e0b6ffa5d79b" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_61_5e0b6ffa5d79b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/verso-il-2020-si-chiude-un-anno-di-grandi-numeri-per-livegp-it/" rel="bookmark" class="td-image-wrap" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/81425673_984257858623333_4294576565645213696_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-il-2020-si-chiude-un-anno-di-grandi-numeri-per-livegp-it/" rel="bookmark" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it">Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-sei-anni-da-meribel-la-battaglia-di-corinna-al-fianco-del-suo-michael/" rel="bookmark" class="td-image-wrap" title="F1 | Sei anni da Meribel: la battaglia di Corinna al fianco del suo Michael"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Sei anni da Meribel: la battaglia di Corinna al fianco del suo Michael" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/corinna_michael_schumacher-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-sei-anni-da-meribel-la-battaglia-di-corinna-al-fianco-del-suo-michael/" rel="bookmark" title="F1 | Sei anni da Meribel: la battaglia di Corinna al fianco del suo Michael">F1 | Sei anni da Meribel: la battaglia di Corinna al fianco del suo Michael</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2019-valanga-di-voti-drudi-e-sabatucci-eletti-migliori-giovani-dellanno/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2019: valanga di voti, Drudi e Sabatucci eletti migliori giovani dell&#8217;anno"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mattia Drudi LiveGP Award" title="LiveGP Award 2019: valanga di voti, Drudi e Sabatucci eletti migliori giovani dell&#8217;anno" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/drudi_livegp-award-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2019-valanga-di-voti-drudi-e-sabatucci-eletti-migliori-giovani-dellanno/" rel="bookmark" title="LiveGP Award 2019: valanga di voti, Drudi e Sabatucci eletti migliori giovani dell&#8217;anno">LiveGP Award 2019: valanga di voti, Drudi e Sabatucci eletti migliori giovani dell&#8217;anno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5e0b6ffa5d79b" data-td_block_id="td_uid_61_5e0b6ffa5d79b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_61_5e0b6ffa5d79b" data-td_block_id="td_uid_61_5e0b6ffa5d79b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32328' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="212c832e3e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_64_5e0b6ffa609bb_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,693</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,739</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">333</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,251</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Articoli più letti</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" class="wpp-post-title" target="_self">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a>
</li>
<li>
<a href="https://www.livegp.it/f1-gp-australia-ferrari-e-quelluso-strano-della-power-unit/" title="F1 | GP Australia: Ferrari e quell&#039;uso strano della power unit" class="wpp-post-title" target="_self">F1 | GP Australia: Ferrari e quell'uso strano della power unit</a>
</li>
<li>
<a href="https://www.livegp.it/f1-ferrari-sf90-lanalisi-tecnica-li-dove-osano-le-rosse/" class="wpp-post-title" target="_self">F1 | Ferrari SF90, l’analisi tecnica: lì dove osano le rosse</a>
</li>
<li>
<a href="https://www.livegp.it/yellow-flag-talks-il-caso-dale-earnhardt/" title="Yellow Flag Talks | Il &quot;caso&quot; Dale Earnhardt" class="wpp-post-title" target="_self">Yellow Flag Talks | Il "caso" Dale Earnhardt</a>
</li>
<li>
<a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &quot;L&#039;obiettivo? Vincere il campionato!&quot;" class="wpp-post-title" target="_self">Italian F4 | Monza, intervista a Leonardo Lorandi: "L'obiettivo? Vincere il campionato!"</a>
</li>
</ul>

</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_66_5e0b6ffa61e04_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_66_5e0b6ffa61e04" ><script>var block_td_uid_66_5e0b6ffa61e04 = new tdBlock();
block_td_uid_66_5e0b6ffa61e04.id = "td_uid_66_5e0b6ffa61e04";
block_td_uid_66_5e0b6ffa61e04.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_66_5e0b6ffa61e04_rand","tdc_css_class":"td_uid_66_5e0b6ffa61e04_rand","tdc_css_class_style":"td_uid_66_5e0b6ffa61e04_rand_style"}';
block_td_uid_66_5e0b6ffa61e04.td_column_number = "1";
block_td_uid_66_5e0b6ffa61e04.block_type = "td_block_7";
block_td_uid_66_5e0b6ffa61e04.post_count = "3";
block_td_uid_66_5e0b6ffa61e04.found_posts = "7821";
block_td_uid_66_5e0b6ffa61e04.header_color = "";
block_td_uid_66_5e0b6ffa61e04.ajax_pagination_infinite_stop = "";
block_td_uid_66_5e0b6ffa61e04.max_num_pages = "2607";
tdBlocksArray.push(block_td_uid_66_5e0b6ffa61e04);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_66_5e0b6ffa61e04 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/verso-il-2020-si-chiude-un-anno-di-grandi-numeri-per-livegp-it/" rel="bookmark" class="td-image-wrap" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/81425673_984257858623333_4294576565645213696_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-il-2020-si-chiude-un-anno-di-grandi-numeri-per-livegp-it/" rel="bookmark" title="Verso il 2020: si chiude un anno di grandi numeri per LiveGP.it">Verso il 2020: si chiude un anno di grandi numeri per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T14:30:14+00:00" >31 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/" rel="bookmark" class="td-image-wrap" title="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/65304614_2285697908177654_4669963403169628160_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-campionato-2019-un-anno-vissuto-e-riassunto-in-presa-diretta/" rel="bookmark" title="F1 | Campionato 2019: un anno vissuto (e riassunto) in presa diretta">F1 | Campionato 2019: un anno vissuto (e riassunto) in presa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T13:11:41+00:00" >31 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-sufficienza-piena-per-lcr-honda/" rel="bookmark" class="td-image-wrap" title="MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR Honda"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR Honda" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/12/lcr-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-le-pagelle-di-fine-stagione-sufficienza-piena-per-lcr-honda/" rel="bookmark" title="MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR Honda">MotoGP | Le pagelle di fine stagione: sufficienza piena per LCR...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T11:02:36+00:00" >31 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_67_5e0b6ffa638bd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_67_5e0b6ffa638bd" ><script>var block_td_uid_67_5e0b6ffa638bd = new tdBlock();
block_td_uid_67_5e0b6ffa638bd.id = "td_uid_67_5e0b6ffa638bd";
block_td_uid_67_5e0b6ffa638bd.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_67_5e0b6ffa638bd_rand","tdc_css_class":"td_uid_67_5e0b6ffa638bd_rand","tdc_css_class_style":"td_uid_67_5e0b6ffa638bd_rand_style"}';
block_td_uid_67_5e0b6ffa638bd.td_column_number = "1";
block_td_uid_67_5e0b6ffa638bd.block_type = "td_block_7";
block_td_uid_67_5e0b6ffa638bd.post_count = "3";
block_td_uid_67_5e0b6ffa638bd.found_posts = "7821";
block_td_uid_67_5e0b6ffa638bd.header_color = "";
block_td_uid_67_5e0b6ffa638bd.ajax_pagination_infinite_stop = "";
block_td_uid_67_5e0b6ffa638bd.max_num_pages = "2607";
tdBlocksArray.push(block_td_uid_67_5e0b6ffa638bd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_67_5e0b6ffa638bd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-al-via-da-vallelunga-una-nuova-edizione-della-serie/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2019/04/watermarked_thumbnail.aspx_-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-al-via-da-vallelunga-una-nuova-edizione-della-serie/" rel="bookmark" title="Italian F4 | Al via da Vallelunga una nuova edizione della serie">Italian F4 | Al via da Vallelunga una nuova edizione della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T10:51:58+00:00" >2 Maggio 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_68_5e0b6ffa7da8e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_68_5e0b6ffa7da8e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">MotoGP</span><span class="td-cat-no">904</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F.1 Live</span><span class="td-cat-no">737</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">532</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">Superbike</span><span class="td-cat-no">463</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">342</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">340</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">334</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">313</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">Paddock</span><span class="td-cat-no">284</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="http://www.autofficinapoli.it/livegp/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2019<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="http://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5e0b6ffa7ea2b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e0b6ffa7ecde"></textarea>
						<div id="td_live_css_uid_1_5e0b6ffa7ecde" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e0b6ffa7ecde');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e0b6ffa7ecde");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>