<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &quot;volo&quot; di Gugelmin - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-d51adfe6c8069546b2a4e518ace1b732" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-d51adfe6c8069546b2a4e518ace1b732.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Una delle edizioni più ricche di spunti interessanti del GP di Francia è quella svoltasi nel Luglio 1989, caratterizzata dal volo di Gugelmin" /><link rel="canonical" href="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &quot;volo&quot; di Gugelmin - LiveGP.it" /><meta property="og:description" content="Una delle edizioni più ricche di spunti interessanti del GP di Francia è quella svoltasi nel Luglio 1989, caratterizzata dal volo di Gugelmin" /><meta property="og:url" content="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-07-20T15:10:15+00:00" /><meta property="article:modified_time" content="2022-07-20T15:12:00+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="681" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Marco Privitera" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@privitera_marco" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Marco Privitera" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="5 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP.it","url":"https://www.livegp.it/","sameAs":["https://www.instagram.com/livegp.it/","https://www.pinterest.it/livegpit/","https://www.youtube.com/user/LiveF1tv","https://www.facebook.com/LiveGP.it/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/logo/image/","url":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","width":736,"height":736,"caption":"LiveGP.it"},"image":{"@id":"https://www.livegp.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"Il Motorsport in tempo reale","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#primaryimage","url":"https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg","width":1024,"height":681,"caption":"Credits: Twitter"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/","url":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/","name":"F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al \"volo\" di Gugelmin - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#primaryimage"},"datePublished":"2022-07-20T15:10:15+00:00","dateModified":"2022-07-20T15:12:00+00:00","description":"Una delle edizioni più ricche di spunti interessanti del GP di Francia è quella svoltasi nel Luglio 1989, caratterizzata dal volo di Gugelmin","breadcrumb":{"@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin"}]},{"@type":"Article","@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#article","isPartOf":{"@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/"},"author":{"name":"Marco Privitera","@id":"https://www.livegp.it/#/schema/person/e013f54427253570cde67dbe87fa361f"},"headline":"F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin","datePublished":"2022-07-20T15:10:15+00:00","dateModified":"2022-07-20T15:12:00+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/"},"wordCount":851,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg","keywords":["f1 amarcord","formula 1","gp francia 1989","mauricio gugelmin"],"articleSection":["GP F1 dal 1950"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/e013f54427253570cde67dbe87fa361f","name":"Marco Privitera","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.livegp.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&d=blank&r=g","caption":"Marco Privitera"},"description":"Fondatore, editore e direttore di LiveGP.it","sameAs":["http://www.livegpcommunication.it","@marco_livegp","https://www.linkedin.com/in/marcoprivitera/","https://twitter.com/@privitera_marco"],"url":"https://www.livegp.it/author/monsgebel/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin Feed dei commenti" href="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' /> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":86956,"token":"a46807c2b1","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/86956" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://www.livegp.it/?p=86956' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["gp-dal-1950-ad-oggi"],"pageAttributes":["f1-amarcord","formula-1","gp-francia-1989","mauricio-gugelmin"],"pagePostAuthor":"Marco Privitera"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-gran-premi/amarcord/",
 "name": "F1 AMARCORD"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/",
 "name": "GP F1 dal 1950" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/",
 "name": "F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221;..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-86956 single-format-standard f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/italian-f4/">Italian F4 Championship</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/peroni-race/">Peroni Race</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > mercoledì, Luglio 20, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.livegp.it/"> <img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/> <span class="td-visual-hidden">LiveGP.it</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_62d81b47a34b9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_62d81b47a34b9" ><script>var block_td_uid_1_62d81b47a34b9 = new tdBlock();
block_td_uid_1_62d81b47a34b9.id = "td_uid_1_62d81b47a34b9";
block_td_uid_1_62d81b47a34b9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_62d81b47a34b9_rand","tdc_css_class":"td_uid_1_62d81b47a34b9_rand","tdc_css_class_style":"td_uid_1_62d81b47a34b9_rand_style"}';
block_td_uid_1_62d81b47a34b9.td_column_number = "3";
block_td_uid_1_62d81b47a34b9.block_type = "td_block_mega_menu";
block_td_uid_1_62d81b47a34b9.post_count = "4";
block_td_uid_1_62d81b47a34b9.found_posts = "3772";
block_td_uid_1_62d81b47a34b9.header_color = "";
block_td_uid_1_62d81b47a34b9.ajax_pagination_infinite_stop = "";
block_td_uid_1_62d81b47a34b9.max_num_pages = "943";
tdBlocksArray.push(block_td_uid_1_62d81b47a34b9); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_62d81b47a34b9" id="td_uid_2_62d81b47a3da1" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_3_62d81b47a3dd6" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_4_62d81b47a3e07" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_5_62d81b47a3e2e" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_6_62d81b47a3e43" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_7_62d81b47a3e58" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_8_62d81b47a3e7b" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_9_62d81b47a3e9f" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_10_62d81b47a3ec1" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_11_62d81b47a3ee5" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_12_62d81b47a3f00" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_13_62d81b47a3f2f" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_14_62d81b47a3f53" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_15_62d81b47a3f80" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_16_62d81b47a3faf" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_17_62d81b47a3fd1" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_18_62d81b47a3ff4" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_19_62d81b47a4016" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_20_62d81b47a403d" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_21_62d81b47a4060" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_22_62d81b47a4082" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_23_62d81b47a40a4" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_24_62d81b47a40c5" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_25_62d81b47a40f9" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_26_62d81b47a4116" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_27_62d81b47a4139" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_28_62d81b47a4155" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_29_62d81b47a4177" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_30_62d81b47a4199" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_31_62d81b47a41bb" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_62d81b47a34b9"  id="td_uid_32_62d81b47a41dd" data-td_block_id="td_uid_1_62d81b47a34b9" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_1_62d81b47a34b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-td039-porpoising-e-fondi-flessibili/" rel="bookmark" class="td-image-wrap" title="F1 | TD039, porpoising e fondi flessibili"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 TD039" title="F1 | TD039, porpoising e fondi flessibili" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/F1-TD039-FXZC6rBXkAM9g3g-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-td039-porpoising-e-fondi-flessibili/" rel="bookmark" title="F1 | TD039, porpoising e fondi flessibili">F1 | TD039, porpoising e fondi flessibili</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-presunte-molestie-al-red-bull-ring-quanto-ce-di-vero/" rel="bookmark" class="td-image-wrap" title="F1 | Presunte molestie al Red Bull Ring: quanto c&#8217;è di vero?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="vettel red bull ring" title="F1 | Presunte molestie al Red Bull Ring: quanto c&#8217;è di vero?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/vettel-red-bull-ring-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-presunte-molestie-al-red-bull-ring-quanto-ce-di-vero/" rel="bookmark" title="F1 | Presunte molestie al Red Bull Ring: quanto c&#8217;è di vero?">F1 | Presunte molestie al Red Bull Ring: quanto c&#8217;è di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-ferrari-test-per-shwartzman-al-mugello-sulla-sf21/" rel="bookmark" class="td-image-wrap" title="F1 | Ferrari, test per Shwartzman al Mugello sulla SF21"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Ferrari, test per Shwartzman al Mugello sulla SF21" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Shwartzman-Mugello-Test-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-ferrari-test-per-shwartzman-al-mugello-sulla-sf21/" rel="bookmark" title="F1 | Ferrari, test per Shwartzman al Mugello sulla SF21">F1 | Ferrari, test per Shwartzman al Mugello sulla SF21</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-parla-michael-masi-dopo-laddio-alla-fia-e-stato-un-onore/" rel="bookmark" class="td-image-wrap" title="F1 | Parla Michael Masi dopo l&#8217;addio alla FIA: &#8220;È stato un onore&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="michael masi fia" title="F1 | Parla Michael Masi dopo l&#8217;addio alla FIA: &#8220;È stato un onore&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/07220008_grl_18931_custom-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-parla-michael-masi-dopo-laddio-alla-fia-e-stato-un-onore/" rel="bookmark" title="F1 | Parla Michael Masi dopo l&#8217;addio alla FIA: &#8220;È stato un onore&#8221;">F1 | Parla Michael Masi dopo l&#8217;addio alla FIA: &#8220;È stato un&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_62d81b47a34b9" data-td_block_id="td_uid_1_62d81b47a34b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_62d81b47a34b9" data-td_block_id="td_uid_1_62d81b47a34b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_33_62d81b47a555c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_33_62d81b47a555c" ><script>var block_td_uid_33_62d81b47a555c = new tdBlock();
block_td_uid_33_62d81b47a555c.id = "td_uid_33_62d81b47a555c";
block_td_uid_33_62d81b47a555c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_33_62d81b47a555c_rand","tdc_css_class":"td_uid_33_62d81b47a555c_rand","tdc_css_class_style":"td_uid_33_62d81b47a555c_rand_style"}';
block_td_uid_33_62d81b47a555c.td_column_number = "3";
block_td_uid_33_62d81b47a555c.block_type = "td_block_mega_menu";
block_td_uid_33_62d81b47a555c.post_count = "4";
block_td_uid_33_62d81b47a555c.found_posts = "2209";
block_td_uid_33_62d81b47a555c.header_color = "";
block_td_uid_33_62d81b47a555c.ajax_pagination_infinite_stop = "";
block_td_uid_33_62d81b47a555c.max_num_pages = "553";
tdBlocksArray.push(block_td_uid_33_62d81b47a555c); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_33_62d81b47a555c" id="td_uid_34_62d81b47a61b5" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_35_62d81b47a61fe" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_36_62d81b47a623d" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_37_62d81b47a6279" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_38_62d81b47a629c" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_39_62d81b47a62bb" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_40_62d81b47a62f5" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_41_62d81b47a632c" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_42_62d81b47a6362" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_43_62d81b47a639b" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_44_62d81b47a63c7" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_45_62d81b47a63ff" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_46_62d81b47a644b" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_47_62d81b47a649a" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_48_62d81b47a64da" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_49_62d81b47a6519" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_50_62d81b47a6559" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_51_62d81b47a659e" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_52_62d81b47a65d8" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_53_62d81b47a6616" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_54_62d81b47a6655" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_55_62d81b47a6694" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_56_62d81b47a66d3" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_57_62d81b47a6710" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_58_62d81b47a6742" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_59_62d81b47a6780" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_60_62d81b47a67b3" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_61_62d81b47a67ff" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_62_62d81b47a6840" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_63_62d81b47a687f" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_33_62d81b47a555c"  id="td_uid_64_62d81b47a68bd" data-td_block_id="td_uid_33_62d81b47a555c" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_33_62d81b47a555c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/" rel="bookmark" class="td-image-wrap" title="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="senna prost francia 1989" title="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/" class="td-post-category">GP F1 dal 1950</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/" rel="bookmark" title="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin">F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-di-francia-info-e-orari-del-weekend/" rel="bookmark" class="td-image-wrap" title="F1 | GP di Francia: info e orari del weekend"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Tutto pronto per il GP di Francia al Paul Ricard. Credits: F1 Official website" title="F1 | GP di Francia: info e orari del weekend" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Francia-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/" class="td-post-category">Info e curiosità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-di-francia-info-e-orari-del-weekend/" rel="bookmark" title="F1 | GP di Francia: info e orari del weekend">F1 | GP di Francia: info e orari del weekend</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-rimpianto-di-non-aver-visto-bianchi-sulla-rossa/" rel="bookmark" class="td-image-wrap" title="F1 | Il rimpianto di non aver visto Bianchi sulla Rossa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bianchi" title="F1 | Il rimpianto di non aver visto Bianchi sulla Rossa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Bianchi-Ferrari-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-rimpianto-di-non-aver-visto-bianchi-sulla-rossa/" rel="bookmark" title="F1 | Il rimpianto di non aver visto Bianchi sulla Rossa">F1 | Il rimpianto di non aver visto Bianchi sulla Rossa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-leclerc-e-ferrari-numeri-e-statistiche-dal-gp-daustria/" rel="bookmark" class="td-image-wrap" title="F1 | Leclerc e Ferrari: numeri e statistiche dal GP d&#8217;Austria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Leclerc" title="F1 | Leclerc e Ferrari: numeri e statistiche dal GP d&#8217;Austria" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Leclerc_Austria_F1-2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/" class="td-post-category">Statistiche F1</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-leclerc-e-ferrari-numeri-e-statistiche-dal-gp-daustria/" rel="bookmark" title="F1 | Leclerc e Ferrari: numeri e statistiche dal GP d&#8217;Austria">F1 | Leclerc e Ferrari: numeri e statistiche dal GP d&#8217;Austria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_62d81b47a555c" data-td_block_id="td_uid_33_62d81b47a555c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_62d81b47a555c" data-td_block_id="td_uid_33_62d81b47a555c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_62d81b47a7e94_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_65_62d81b47a7e94" ><script>var block_td_uid_65_62d81b47a7e94 = new tdBlock();
block_td_uid_65_62d81b47a7e94.id = "td_uid_65_62d81b47a7e94";
block_td_uid_65_62d81b47a7e94.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_62d81b47a7e94_rand","tdc_css_class":"td_uid_65_62d81b47a7e94_rand","tdc_css_class_style":"td_uid_65_62d81b47a7e94_rand_style"}';
block_td_uid_65_62d81b47a7e94.td_column_number = "3";
block_td_uid_65_62d81b47a7e94.block_type = "td_block_mega_menu";
block_td_uid_65_62d81b47a7e94.post_count = "4";
block_td_uid_65_62d81b47a7e94.found_posts = "3561";
block_td_uid_65_62d81b47a7e94.header_color = "";
block_td_uid_65_62d81b47a7e94.ajax_pagination_infinite_stop = "";
block_td_uid_65_62d81b47a7e94.max_num_pages = "891";
tdBlocksArray.push(block_td_uid_65_62d81b47a7e94); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_62d81b47a7e94" id="td_uid_66_62d81b47a87a0" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_67_62d81b47a87d3" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_68_62d81b47a87fc" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_69_62d81b47a8822" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_70_62d81b47a8838" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_71_62d81b47a884d" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_72_62d81b47a8872" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_73_62d81b47a889b" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_74_62d81b47a88be" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_75_62d81b47a88ea" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_76_62d81b47a891c" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_77_62d81b47a8958" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_78_62d81b47a8990" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_79_62d81b47a89d8" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_80_62d81b47a8a13" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_81_62d81b47a8a4e" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_82_62d81b47a8a8a" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_83_62d81b47a8ac4" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_84_62d81b47a8aff" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_85_62d81b47a8b72" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_86_62d81b47a8bae" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_87_62d81b47a8be9" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_88_62d81b47a8c23" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_89_62d81b47a8c5a" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_90_62d81b47a8c8c" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_91_62d81b47a8cc6" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_92_62d81b47a8ced" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_93_62d81b47a8d1f" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_94_62d81b47a8d52" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_95_62d81b47a8d89" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_65_62d81b47a7e94"  id="td_uid_96_62d81b47a8dbe" data-td_block_id="td_uid_65_62d81b47a7e94" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_65_62d81b47a7e94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ducati: quando la qualità paga più della quantità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Ducati: quando la qualità paga più della quantità" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/63-francesco-bagnaia_lg96089.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/" rel="bookmark" title="MotoGP | Ducati: quando la qualità paga più della quantità">MotoGP | Ducati: quando la qualità paga più della quantità</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/" rel="bookmark" class="td-image-wrap" title="MotoGP | L’analisi di metà stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MotoGP" title="MotoGP | L’analisi di metà stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/MotoGP-dcr65892.gallery_full_top_fullscreen.gallery_full_top_lg-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/" rel="bookmark" title="MotoGP | L’analisi di metà stagione">MotoGP | L’analisi di metà stagione</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/max-biaggi-e-lo-sfogo-sui-social-la-1098-divenne-improvvisamente-un-cancello/" rel="bookmark" class="td-image-wrap" title="Max Biaggi e lo sfogo sui social: &#8220;La 1098 divenne improvvisamente un cancello&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Max Biaggi e lo sfogo sui social: &quot;la 1098 divenne improvvisamente un cancello&quot;" title="Max Biaggi e lo sfogo sui social: &#8220;La 1098 divenne improvvisamente un cancello&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/max-biaggi-e-lo-sfogo-sui-social-la-1098-divenne-improvvisamente-un-cancello/" rel="bookmark" title="Max Biaggi e lo sfogo sui social: &#8220;La 1098 divenne improvvisamente un cancello&#8221;">Max Biaggi e lo sfogo sui social: &#8220;La 1098 divenne improvvisamente&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-ufficiale-rins-firma-con-cecchinello/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ufficiale: Rins firma con Cecchinello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rins" title="MotoGP | Ufficiale: Rins firma con Cecchinello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/alex-rins-lucio-cecchinello-lc-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-ufficiale-rins-firma-con-cecchinello/" rel="bookmark" title="MotoGP | Ufficiale: Rins firma con Cecchinello">MotoGP | Ufficiale: Rins firma con Cecchinello</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_62d81b47a7e94" data-td_block_id="td_uid_65_62d81b47a7e94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_62d81b47a7e94" data-td_block_id="td_uid_65_62d81b47a7e94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_97_62d81b47aa01a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_97_62d81b47aa01a" ><script>var block_td_uid_97_62d81b47aa01a = new tdBlock();
block_td_uid_97_62d81b47aa01a.id = "td_uid_97_62d81b47aa01a";
block_td_uid_97_62d81b47aa01a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_97_62d81b47aa01a_rand","tdc_css_class":"td_uid_97_62d81b47aa01a_rand","tdc_css_class_style":"td_uid_97_62d81b47aa01a_rand_style"}';
block_td_uid_97_62d81b47aa01a.td_column_number = "3";
block_td_uid_97_62d81b47aa01a.block_type = "td_block_mega_menu";
block_td_uid_97_62d81b47aa01a.post_count = "4";
block_td_uid_97_62d81b47aa01a.found_posts = "2380";
block_td_uid_97_62d81b47aa01a.header_color = "";
block_td_uid_97_62d81b47aa01a.ajax_pagination_infinite_stop = "";
block_td_uid_97_62d81b47aa01a.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_97_62d81b47aa01a); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_97_62d81b47aa01a" id="td_uid_98_62d81b47aa7c0" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_99_62d81b47aa7f8" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_100_62d81b47aa822" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_101_62d81b47aa848" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_102_62d81b47aa85e" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_103_62d81b47aa873" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_104_62d81b47aa897" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_105_62d81b47aa8bb" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_106_62d81b47aa8de" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_107_62d81b47aa901" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_108_62d81b47aa91d" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_109_62d81b47aa940" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_110_62d81b47aa962" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_111_62d81b47aa98d" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_112_62d81b47aa9af" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_113_62d81b47aa9d2" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_114_62d81b47aa9f5" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_115_62d81b47aaa17" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_116_62d81b47aaa39" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_117_62d81b47aaa6d" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_118_62d81b47aaaa4" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_119_62d81b47aaac9" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_120_62d81b47aaaec" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_121_62d81b47aab0e" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_122_62d81b47aab29" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_123_62d81b47aab4c" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_124_62d81b47aab67" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_125_62d81b47aab89" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_126_62d81b47aabac" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_127_62d81b47aabd3" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_97_62d81b47aa01a"  id="td_uid_128_62d81b47aabf5" data-td_block_id="td_uid_97_62d81b47aa01a" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_97_62d81b47aa01a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-formula-pro-series-rietveld-intoccabile-nel-principato/" rel="bookmark" class="td-image-wrap" title="SimRacing | Formula Pro Series: Rietveld intoccabile nel Principato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Jeffrey Rietveld del Team Redline domina tra le stradine di Monte-Carlo. Credits: Traxion.gg" title="SimRacing | Formula Pro Series: Rietveld intoccabile nel Principato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Formula-Pro-Series-Rietveld-dominates-at-Circuit-dAzur-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-formula-pro-series-rietveld-intoccabile-nel-principato/" rel="bookmark" title="SimRacing | Formula Pro Series: Rietveld intoccabile nel Principato">SimRacing | Formula Pro Series: Rietveld intoccabile nel Principato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/simracing-igtc-esports-8-ore-di-indianapolis-primo-trionfo-mclaren/" rel="bookmark" class="td-image-wrap" title="SimRacing | IGTC Esports, 8 Ore di Indianapolis: primo trionfo McLaren"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="IGTC E-Sports: la McLaren 720S marchiata Veloce Esports vince la 8 Ore di Indianapolis 2022. Credits: George Boothby official Twitter page" title="SimRacing | IGTC Esports, 8 Ore di Indianapolis: primo trionfo McLaren" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Mclaren-8H-Indianaplis-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/virtual-races/" class="td-post-category">Sim Racing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/simracing-igtc-esports-8-ore-di-indianapolis-primo-trionfo-mclaren/" rel="bookmark" title="SimRacing | IGTC Esports, 8 Ore di Indianapolis: primo trionfo McLaren">SimRacing | IGTC Esports, 8 Ore di Indianapolis: primo trionfo McLaren</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/indycar-honda-indy-toronto-primo-successo-stagionale-per-scott-dixon/" rel="bookmark" class="td-image-wrap" title="IndyCar | Honda Indy Toronto: primo successo stagionale per Scott Dixon"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="dixon" title="IndyCar | Honda Indy Toronto: primo successo stagionale per Scott Dixon" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/dixon-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/indycar/" class="td-post-category">IndyCar</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/indycar-honda-indy-toronto-primo-successo-stagionale-per-scott-dixon/" rel="bookmark" title="IndyCar | Honda Indy Toronto: primo successo stagionale per Scott Dixon">IndyCar | Honda Indy Toronto: primo successo stagionale per Scott Dixon</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-e-e-prix-new-york-da-costa-torna-alla-vittoria/" rel="bookmark" class="td-image-wrap" title="Formula E | E-Prix New York: Da Costa torna alla vittoria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="da costa formula e new york" title="Formula E | E-Prix New York: Da Costa torna alla vittoria" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/EPS812_173923_W6I6666-1000x1000-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/formula-e/" class="td-post-category">FIA Formula E</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-e-e-prix-new-york-da-costa-torna-alla-vittoria/" rel="bookmark" title="Formula E | E-Prix New York: Da Costa torna alla vittoria">Formula E | E-Prix New York: Da Costa torna alla vittoria</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_97_62d81b47aa01a" data-td_block_id="td_uid_97_62d81b47aa01a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_97_62d81b47aa01a" data-td_block_id="td_uid_97_62d81b47aa01a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_129_62d81b47ac00d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_129_62d81b47ac00d" ><script>var block_td_uid_129_62d81b47ac00d = new tdBlock();
block_td_uid_129_62d81b47ac00d.id = "td_uid_129_62d81b47ac00d";
block_td_uid_129_62d81b47ac00d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_129_62d81b47ac00d_rand","tdc_css_class":"td_uid_129_62d81b47ac00d_rand","tdc_css_class_style":"td_uid_129_62d81b47ac00d_rand_style"}';
block_td_uid_129_62d81b47ac00d.td_column_number = "3";
block_td_uid_129_62d81b47ac00d.block_type = "td_block_mega_menu";
block_td_uid_129_62d81b47ac00d.post_count = "4";
block_td_uid_129_62d81b47ac00d.found_posts = "2248";
block_td_uid_129_62d81b47ac00d.header_color = "";
block_td_uid_129_62d81b47ac00d.ajax_pagination_infinite_stop = "";
block_td_uid_129_62d81b47ac00d.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_129_62d81b47ac00d); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_129_62d81b47ac00d" id="td_uid_130_62d81b47ac748" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_131_62d81b47ac77c" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_132_62d81b47ac7a7" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_133_62d81b47ac7d0" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_134_62d81b47ac7e6" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_135_62d81b47ac7fd" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_136_62d81b47ac822" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_137_62d81b47ac845" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_138_62d81b47ac869" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_139_62d81b47ac88c" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_140_62d81b47ac8a8" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_141_62d81b47ac8cb" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_142_62d81b47ac8ee" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_143_62d81b47ac918" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_144_62d81b47ac93b" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_145_62d81b47ac95d" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_146_62d81b47ac97f" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_147_62d81b47ac9bf" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_148_62d81b47ac9e3" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_149_62d81b47aca06" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_150_62d81b47aca28" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_151_62d81b47aca4b" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_152_62d81b47aca6d" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_153_62d81b47aca8f" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_154_62d81b47acaaa" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_155_62d81b47acacc" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_156_62d81b47acae7" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_157_62d81b47acb13" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_158_62d81b47acb36" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_159_62d81b47acb59" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_129_62d81b47ac00d"  id="td_uid_160_62d81b47acb7c" data-td_block_id="td_uid_129_62d81b47ac00d" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_129_62d81b47ac00d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wtcr-vallelunga-azcona-pronto-per-confermarsi-al-vertice-in-italia/" rel="bookmark" class="td-image-wrap" title="WTCR | Vallelunga: Azcona pronto per confermarsi al vertice in Italia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WTCR Vallelunga" title="WTCR | Vallelunga: Azcona pronto per confermarsi al vertice in Italia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/WTCR-Vallelunga-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/" class="td-post-category">WTCR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wtcr-vallelunga-azcona-pronto-per-confermarsi-al-vertice-in-italia/" rel="bookmark" title="WTCR | Vallelunga: Azcona pronto per confermarsi al vertice in Italia">WTCR | Vallelunga: Azcona pronto per confermarsi al vertice in Italia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/a-ruota-libera-mugello-ombra-festeggia-con-quaresmini-e-caglioni/" rel="bookmark" class="td-image-wrap" title="A Ruota Libera | Mugello: Ombra festeggia con Quaresmini e Caglioni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mugello" title="A Ruota Libera | Mugello: Ombra festeggia con Quaresmini e Caglioni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Mugello-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/a-ruota-libera-mugello-ombra-festeggia-con-quaresmini-e-caglioni/" rel="bookmark" title="A Ruota Libera | Mugello: Ombra festeggia con Quaresmini e Caglioni">A Ruota Libera | Mugello: Ombra festeggia con Quaresmini e Caglioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/nascar-loudon-bell-svetta-con-toyota/" rel="bookmark" class="td-image-wrap" title="NASCAR | Loudon: Bell svetta con Toyota"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Loudon" title="NASCAR | Loudon: Bell svetta con Toyota" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Loudon-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/nascar-loudon-bell-svetta-con-toyota/" rel="bookmark" title="NASCAR | Loudon: Bell svetta con Toyota">NASCAR | Loudon: Bell svetta con Toyota</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-estonia-kalle-rovanpera-mette-la-quinta/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Estonia: Kalle Rovanperä mette la quinta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rally Estonia day-3" title="WRC | Rally Estonia: Kalle Rovanperä mette la quinta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/FXxpaCfVsAMpCEl-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-estonia-kalle-rovanpera-mette-la-quinta/" rel="bookmark" title="WRC | Rally Estonia: Kalle Rovanperä mette la quinta">WRC | Rally Estonia: Kalle Rovanperä mette la quinta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_129_62d81b47ac00d" data-td_block_id="td_uid_129_62d81b47ac00d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_129_62d81b47ac00d" data-td_block_id="td_uid_129_62d81b47ac00d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_161_62d81b47adc57_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_161_62d81b47adc57" ><script>var block_td_uid_161_62d81b47adc57 = new tdBlock();
block_td_uid_161_62d81b47adc57.id = "td_uid_161_62d81b47adc57";
block_td_uid_161_62d81b47adc57.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_161_62d81b47adc57_rand","tdc_css_class":"td_uid_161_62d81b47adc57_rand","tdc_css_class_style":"td_uid_161_62d81b47adc57_rand_style"}';
block_td_uid_161_62d81b47adc57.td_column_number = "3";
block_td_uid_161_62d81b47adc57.block_type = "td_block_mega_menu";
block_td_uid_161_62d81b47adc57.post_count = "4";
block_td_uid_161_62d81b47adc57.found_posts = "598";
block_td_uid_161_62d81b47adc57.header_color = "";
block_td_uid_161_62d81b47adc57.ajax_pagination_infinite_stop = "";
block_td_uid_161_62d81b47adc57.max_num_pages = "150";
tdBlocksArray.push(block_td_uid_161_62d81b47adc57); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_161_62d81b47adc57" id="td_uid_162_62d81b47ae2f4" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_163_62d81b47ae326" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_164_62d81b47ae350" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_165_62d81b47ae376" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_166_62d81b47ae38c" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_167_62d81b47ae3a1" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_168_62d81b47ae3c5" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_169_62d81b47ae3e8" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_170_62d81b47ae40c" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_171_62d81b47ae42f" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_172_62d81b47ae44a" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_173_62d81b47ae46e" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_174_62d81b47ae491" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_175_62d81b47ae4bb" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_176_62d81b47ae4dd" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_177_62d81b47ae519" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_178_62d81b47ae53c" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_179_62d81b47ae55f" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_180_62d81b47ae582" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_181_62d81b47ae5a4" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_182_62d81b47ae5c7" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_183_62d81b47ae5e9" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_184_62d81b47ae60c" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_185_62d81b47ae62e" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_186_62d81b47ae64d" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_187_62d81b47ae670" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_188_62d81b47ae68b" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_189_62d81b47ae6ae" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_190_62d81b47ae6d0" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_191_62d81b47ae6f2" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_161_62d81b47adc57"  id="td_uid_192_62d81b47ae713" data-td_block_id="td_uid_161_62d81b47adc57" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_161_62d81b47adc57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/aci-gt-endurance-mugello-lamborghini-e-vsr-due-ore-di-dominio/" rel="bookmark" class="td-image-wrap" title="ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di dominio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lamborghini al top al Mugello. Credits: Edoardo Liberati Official website" title="ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di dominio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/Lamborghini-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/" class="td-post-category">Campionato Italiano GT</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-gt-endurance-mugello-lamborghini-e-vsr-due-ore-di-dominio/" rel="bookmark" title="ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di dominio">ACI GT Endurance | Mugello: Lamborghini e VSR, due ore di&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-mugello-gara-2-langeveld-vittoria-col-giallo/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Mugello, gara-2: Langeveld, vittoria col &#8220;giallo&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="langeveld tcr italy" title="TCR Italy | Mugello, gara-2: Langeveld, vittoria col &#8220;giallo&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/langeveld_miels_gara2_2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-mugello-gara-2-langeveld-vittoria-col-giallo/" rel="bookmark" title="TCR Italy | Mugello, gara-2: Langeveld, vittoria col &#8220;giallo&#8221;">TCR Italy | Mugello, gara-2: Langeveld, vittoria col &#8220;giallo&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-mugello-gara-1-beffa-per-langeveld-gode-tavano/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Mugello, gara-1: beffa per Langeveld, gode Tavano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="tcr italy mugello" title="TCR Italy | Mugello, gara-1: beffa per Langeveld, gode Tavano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/trc_partenza-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-mugello-gara-1-beffa-per-langeveld-gode-tavano/" rel="bookmark" title="TCR Italy | Mugello, gara-1: beffa per Langeveld, gode Tavano">TCR Italy | Mugello, gara-1: beffa per Langeveld, gode Tavano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-x-bagno-di-folla-a-vallelunga-per-un-week-end-a-stelle-e-strisce/" rel="bookmark" class="td-image-wrap" title="Formula X | Bagno di folla a Vallelunga per un week-end a stelle e strisce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Formula X Vallelunga" title="Formula X | Bagno di folla a Vallelunga per un week-end a stelle e strisce" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/C0012650-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-x-bagno-di-folla-a-vallelunga-per-un-week-end-a-stelle-e-strisce/" rel="bookmark" title="Formula X | Bagno di folla a Vallelunga per un week-end a stelle e strisce">Formula X | Bagno di folla a Vallelunga per un week-end&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_161_62d81b47adc57" data-td_block_id="td_uid_161_62d81b47adc57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_161_62d81b47adc57" data-td_block_id="td_uid_161_62d81b47adc57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_193_62d81b47af71e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_193_62d81b47af71e" ><script>var block_td_uid_193_62d81b47af71e = new tdBlock();
block_td_uid_193_62d81b47af71e.id = "td_uid_193_62d81b47af71e";
block_td_uid_193_62d81b47af71e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_193_62d81b47af71e_rand","tdc_css_class":"td_uid_193_62d81b47af71e_rand","tdc_css_class_style":"td_uid_193_62d81b47af71e_rand_style"}';
block_td_uid_193_62d81b47af71e.td_column_number = "3";
block_td_uid_193_62d81b47af71e.block_type = "td_block_mega_menu";
block_td_uid_193_62d81b47af71e.post_count = "4";
block_td_uid_193_62d81b47af71e.found_posts = "487";
block_td_uid_193_62d81b47af71e.header_color = "";
block_td_uid_193_62d81b47af71e.ajax_pagination_infinite_stop = "";
block_td_uid_193_62d81b47af71e.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_193_62d81b47af71e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_193_62d81b47af71e" id="td_uid_194_62d81b47afe09" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_195_62d81b47afe3d" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_196_62d81b47afe67" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_197_62d81b47afe8d" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_198_62d81b47afea3" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_199_62d81b47afeb8" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_200_62d81b47afedd" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_201_62d81b47aff00" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_202_62d81b47aff24" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_203_62d81b47aff47" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_204_62d81b47aff63" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_205_62d81b47aff86" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_206_62d81b47affa9" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_207_62d81b47affd3" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_208_62d81b47afff6" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_209_62d81b47b0019" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_210_62d81b47b003b" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_211_62d81b47b007a" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_212_62d81b47b009d" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_213_62d81b47b00c0" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_214_62d81b47b0121" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_215_62d81b47b0146" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_216_62d81b47b017e" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_217_62d81b47b01a6" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_218_62d81b47b01d3" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_219_62d81b47b01f9" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_220_62d81b47b0221" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_221_62d81b47b0244" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_222_62d81b47b027f" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_223_62d81b47b02a4" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_193_62d81b47af71e"  id="td_uid_224_62d81b47b02e8" data-td_block_id="td_uid_193_62d81b47af71e" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_193_62d81b47af71e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/goodwood-festival-of-speed-2022-tra-esordi-e-ritorni/" rel="bookmark" class="td-image-wrap" title="Goodwood Festival of Speed 2022, tra esordi e ritorni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Goodwood Festival of Speed, tanti eventi in programma. Credits: FOS Official FB page" title="Goodwood Festival of Speed 2022, tra esordi e ritorni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Goodwood-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/goodwood-festival-of-speed-2022-tra-esordi-e-ritorni/" rel="bookmark" title="Goodwood Festival of Speed 2022, tra esordi e ritorni">Goodwood Festival of Speed 2022, tra esordi e ritorni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" class="td-image-wrap" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ferrari SP48 Unica" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/01_FRONT-REV-OK-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-svelata-la-ferrari-sp48-unica-nuova-one-off-di-maranello/" rel="bookmark" title="On The Road | Svelata la Ferrari SP48 Unica, nuova one-off di Maranello">On The Road | Svelata la Ferrari SP48 Unica, nuova one-off&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Alex_Zanardi_in_Gara_alle_Paralimpiadi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna">Alex Zanardi completa il primo ciclo di cure al centro iperbarico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" class="td-image-wrap" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MV Agusta Dragster 800 RR SCS" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/20220107_201834-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/" class="td-post-category">ON THE ROAD</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile">On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_193_62d81b47af71e" data-td_block_id="td_uid_193_62d81b47af71e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_193_62d81b47af71e" data-td_block_id="td_uid_193_62d81b47af71e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_225_62d81b47b15c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_225_62d81b47b15c9" ><script>var block_td_uid_225_62d81b47b15c9 = new tdBlock();
block_td_uid_225_62d81b47b15c9.id = "td_uid_225_62d81b47b15c9";
block_td_uid_225_62d81b47b15c9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_225_62d81b47b15c9_rand","tdc_css_class":"td_uid_225_62d81b47b15c9_rand","tdc_css_class_style":"td_uid_225_62d81b47b15c9_rand_style"}';
block_td_uid_225_62d81b47b15c9.td_column_number = "3";
block_td_uid_225_62d81b47b15c9.block_type = "td_block_mega_menu";
block_td_uid_225_62d81b47b15c9.post_count = "4";
block_td_uid_225_62d81b47b15c9.found_posts = "115";
block_td_uid_225_62d81b47b15c9.header_color = "";
block_td_uid_225_62d81b47b15c9.ajax_pagination_infinite_stop = "";
block_td_uid_225_62d81b47b15c9.max_num_pages = "29";
tdBlocksArray.push(block_td_uid_225_62d81b47b15c9); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_225_62d81b47b15c9" id="td_uid_226_62d81b47b1d7b" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_227_62d81b47b1dae" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="7034" href="https://www.livegp.it/notizie/video/lanostraf1/">#LaNostraF1</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_228_62d81b47b1dd9" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_229_62d81b47b1dff" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="6408" href="https://www.livegp.it/albo-d-oro-costruttori/">Albo d&#8217;Oro Costruttori</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_230_62d81b47b1e15" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="6407" href="https://www.livegp.it/albo-d-oro-piloti/">Albo d&#8217;Oro Piloti</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_231_62d81b47b1e2a" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_232_62d81b47b1e4f" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_233_62d81b47b1e73" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_234_62d81b47b1e97" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_235_62d81b47b1ebb" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="8552" href="https://www.livegp.it/livegp-brand-ambassador/bernardo-pellegrini/">Bernardo Pellegrini</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_236_62d81b47b1ed7" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_237_62d81b47b1efa" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="8549" href="https://www.livegp.it/notizie/aci-sport-italia/campionato-italiano-gt/">Campionato Italiano GT</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_238_62d81b47b1f1d" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_239_62d81b47b1f47" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_240_62d81b47b1f69" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_241_62d81b47b1fa2" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="7030" href="https://www.livegp.it/notizie/video/commento-live-f1/">Commento Live &#8211; F1</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_242_62d81b47b1fce" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="7031" href="https://www.livegp.it/notizie/video/commento-live-motogp/">Commento Live &#8211; MotoGP</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_243_62d81b47b1ffb" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_244_62d81b47b201e" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_245_62d81b47b2041" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_246_62d81b47b2064" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_247_62d81b47b2086" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_248_62d81b47b20a9" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_249_62d81b47b20cb" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="27" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_250_62d81b47b20eb" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_251_62d81b47b210e" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="26" href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_252_62d81b47b212a" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_253_62d81b47b214c" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_254_62d81b47b2172" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_255_62d81b47b2194" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_225_62d81b47b15c9"  id="td_uid_256_62d81b47b21b6" data-td_block_id="td_uid_225_62d81b47b15c9" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></div></div><div id=td_uid_225_62d81b47b15c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" class="td-image-wrap" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Credits Matteo Ferrari" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/Matteo-Ferrari-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-matteo-ferrari-a-motorbike-circus-punto-al-titolo-di-entrambi-i-campionati/" rel="bookmark" title="L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in entrambi i campionati”">L’intervista | Matteo Ferrari a Motorbike Circus: “Punto al titolo in&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-15-at-21.03.22-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-michael-ruben-rinaldi-a-motorbike-circus-penso-di-poter-lottare-sempre-per-il-podio/" rel="bookmark" title="L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter lottare sempre per il podio&#8221;">L&#8217;intervista | Michael Ruben Rinaldi a Motorbike Circus: &#8220;Penso di poter&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" class="td-image-wrap" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alberto Naska" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/500_2221-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alberto-naska-a-livegp-it-corro-per-continuare-a-sognare/" rel="bookmark" title="Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;">Alberto Naska a LiveGP.it: &#8220;Corro per continuare a sognare&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="alfio spina" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/alfio-spina-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/circus/" class="td-post-category">Circus!</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-alfio-spina-in-esclusiva-non-vedo-lora-di-correre-a-imola/" rel="bookmark" title="Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di correre a Imola”">Italian F4 | Alfio Spina in esclusiva: “Non vedo l’ora di&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_225_62d81b47b15c9" data-td_block_id="td_uid_225_62d81b47b15c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_225_62d81b47b15c9" data-td_block_id="td_uid_225_62d81b47b15c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-86956" class="post-86956 post type-post status-publish format-standard has-post-thumbnail hentry category-gp-dal-1950-ad-oggi tag-f1-amarcord tag-formula-1 tag-gp-francia-1989 tag-mauricio-gugelmin" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 AMARCORD" class="entry-crumb" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in GP F1 dal 1950" class="entry-crumb" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221;...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950</a></li></ul><header class="td-post-title"><h1 class="entry-title">F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-07-20T17:10:15+00:00" >20 Luglio 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-86956">0</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Amarcord%2C+GP+Francia+1989%3A+dal+debutto+di+Alesi+al+%E2%80%9Cvolo%E2%80%9D+di+Gugelmin&url=https%3A%2F%2Fwww.livegp.it%2Ff1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/&amp;media=https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg&description=Una delle edizioni più ricche di spunti interessanti del GP di Francia è quella svoltasi nel Luglio 1989, caratterizzata dal volo di Gugelmin"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin %0A%0A https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg" data-caption="Credits: Twitter"><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989-696x463.jpg" srcset="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989-696x463.jpg 696w, https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989-768x511.jpg 768w, https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989-632x420.jpg 632w, https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="senna prost francia 1989" title="senna prost francia 1989"/></a><figcaption class="wp-caption-text">Credits: Twitter</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p style="text-align: justify;">Presente in calendario dal lontano 1971, il circuito Paul Ricard di Le Castellet si appresta ad ospitare per la ventiduesima volta nella propria storia il Gran Premio di Francia di Formula 1. Andando a ritroso nel tempo, una delle edizioni più ricche di spunti interessanti è quella svoltasi nel Luglio 1989, caratterizzata da diverse novità nel mercato piloti e soprattutto dalla carambola che allo start vide come protagonista la March del brasiliano Mauricio Gugelmin.</p><h4><strong>SI ACCENDE IL DUELLO PROST-SENNA</strong></h4><p style="text-align: justify;">A tre settimane dal precedente appuntamento svoltosi in Canada, contraddistinto dal primo successo in carriera colto da Thierry Boutsen al volante della Williams, il Circus della Formula 1 si presenta in Francia. Si tratta della pista di casa per Alain Prost, leader del mondiale con soli due punti di vantaggio sul campione in carica Ayrton Senna. Di lì a poco la rivalità fra i due sarebbe finita per esplodere definitivamente, dopo l&#8217;episodio al via del <a href="https://www.livegp.it/f1-trentanni-fa-il-rogo-di-berger-al-tamburello/">Gran Premio di San Marino</a> che sembrava aver incrinato in modo irrimediabile il rapporto tra i due. Oltre ai due piloti della McLaren, a giocarsi le proprie chance per un posto al sole sono le Williams con Boutsen e Patrese, mentre la Ferrari va alla ricerca di un&#8217;identità perduta dopo il successo iniziale di Mansell a Rio de Janeiro, seguito da una serie infinita di ritiri.</p><h4><strong>TANTE NOVITA&#8217; AL VIA</strong></h4><p style="text-align: justify;">Nonostante sia un appuntamento che precede il giro di boa della stagione, sono diverse le novità che la gara di Le Castellet presenta al via per quanto riguarda i piloti. Quella destinata a fare maggiormente discutere è l&#8217;ingresso del giovane francese Jean Alesi al posto di Michele Alboreto sulla Tyrrell: il motivo è da ricercarsi nel nuovo main sponsor della scuderia britannica, ovvero la multinazionale del tabacco Camel, la quale provoca la rottura con il pilota milanese, storicamente sostenuto dalla concorrente Marlboro. Il team del &#8220;boscaiolo&#8221; decide quindi di puntare sul pilota di Avignone, in quel momento leader del campionato di Formula 3000.</p><p style="text-align: justify;">Ma l&#8217;avvicendamento in Tyrrell non è l&#8217;unico sulla griglia del GP di Francia 1989. Al Paul Ricard vi è anche l&#8217;esordio del promettente britannico Martin Donnelly sulla Arrows al posto di Derek Warwick, infortunatosi in una gara di kart. Inoltre, la Benetton sostituisce Johnny Herbert (ancora convalescente dopo l&#8217;incidente di Brands Hatch dell&#8217;anno prima) con il romano Emanuele Pirro, mentre la Larrousse piazza Eric Bernard al posto del connazionale Yannick Dalmas. La vigilia della gara è inoltre &#8220;scaldata&#8221; dall&#8217;annuncio del passaggio di Alain Prost in Ferrari a partire dall&#8217;anno seguente, con la McLaren che contestualmente rende noto l&#8217;ingaggio del ferrarista Gerhard Berger al suo posto.</p><h4><strong>IL CRASH DI GUGELMIN</strong></h4><p style="text-align: justify;">Gli elementi per vivere una gara interessante sembrano esserci tutti, ed infatti le previsioni non vengono smentite sin dal via. Dopo una pole position conquistata sul filo di lana da Prost nei confronti di Senna, lo start della gara è destinato a passare alla storia per una delle carambole più spettacolari di sempre. Alla prima staccata, infatti, Mauricio Gugelmin semina il panico con la sua March, decollando prima sulla Williams di Boutsen e poi sulla Ferrari di Mansell, finendo la sua corsa a ruote all&#8217;aria. Il pilota brasiliano è indenne, ma sono molte le vetture coinvolte con i piloti costretti a ricorrere al muletto nella seconda partenza.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">This multiple shunt happened at Paul Ricard <a href="https://twitter.com/hashtag/OnThisDay?src=hash&amp;ref_src=twsrc%5Etfw">#OnThisDay</a> in ’89. <a href="https://twitter.com/hashtag/AnorakFact?src=hash&amp;ref_src=twsrc%5Etfw">#AnorakFact</a>: the driver who triggered it, Leyton House March’s Maurício Gugelmin, took the restart &amp; posted his only <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a> fastest lap en route to a P10 finish. Alain Prost won for McLaren.<a href="https://t.co/5gH18oWOB5">pic.twitter.com/5gH18oWOB5</a></p><p>— Matt Bishop 🏳️‍🌈 (@TheBishF1) <a href="https://twitter.com/TheBishF1/status/1413396383122530305?ref_src=twsrc%5Etfw">July 9, 2021</a></p></blockquote><p></p><h4><strong>LA SORPRESA ALESI ED IL TRIONFO DI PROST</strong></h4><p style="text-align: justify;">Il <a href="https://www.youtube.com/watch?v=Ysh-_lOJSGM">GP di Francia 1989</a> riparte dopo quasi un&#8217;ora, con lo stesso Gugelmin costretto a scattare dalla corsia box in compagnia di Mansell e Donnelly. Prost mantiene la testa al semaforo verde, mentre Senna dopo poche decine di metri è costretto a parcheggiare a bordo pista la sua McLaren per un guaio al cambio. A destare ben presto scalpore è la gara del debuttante Alesi, che recupera diverse posizioni e si porta nel gruppo alle spalle del leader. Mentre la Ferrari di Berger è costretta al ritiro, l&#8217;altra Rossa di Mansell regala spettacolo grazie ad una rimonta a suon di soprassi. I brividi non mancano: Nannini vede cedere di schianto la posteriore sinistra in fondo al rettifilo box, mentre Patrese è autore di uno svarione nel tentativo di difendere la seconda posizione dagli attacchi di Mansell.</p><p style="text-align: justify;">Sul traguardo del GP di Francia 1989, Alain Prost trionfa con oltre 40&#8243; di vantaggio nei confronti di uno scatenato Mansell, mentre Patrese completa il podio precedendo un superbo Jean Alesi. A completare la zona punti anche Johansson con la Onyx e Grouillard su Ligier, con dodici vetture complessivamente al traguardo. Curiosamente, il giro più veloce della gara viene fatto registrare proprio da Mauricio Gugelmin, a suo modo protagonista nel bene e nel male. Grazie a questo successo, Prost consolida la sua leadership in campionato portandosi a +11 nei confronti di Senna, mentre la Ferrari ritrova la bandiera a scacchi seppur con il muletto utilizzato da Mansell, a distanza di oltre tre mesi dal successo nella tappa inaugurale in Brasile.</p><p><em><strong>Marco Privitera</strong></em></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/f1-amarcord/">f1 amarcord</a></li><li><a href="https://www.livegp.it/tag/formula-1/">formula 1</a></li><li><a href="https://www.livegp.it/tag/gp-francia-1989/">gp francia 1989</a></li><li><a href="https://www.livegp.it/tag/mauricio-gugelmin/">mauricio gugelmin</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Amarcord%2C+GP+Francia+1989%3A+dal+debutto+di+Alesi+al+%E2%80%9Cvolo%E2%80%9D+di+Gugelmin&url=https%3A%2F%2Fwww.livegp.it%2Ff1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/&amp;media=https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg&description=Una delle edizioni più ricche di spunti interessanti del GP di Francia è quella svoltasi nel Luglio 1989, caratterizzata dal volo di Gugelmin"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin %0A%0A https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.livegp.it/author/monsgebel/"><img alt='' src='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6aca77b2a07b477660ab8ed971f8c0b?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/monsgebel/">Marco Privitera</a></span></div><div class="td-author-url"><a href="http://www.livegpcommunication.it">http://www.livegpcommunication.it</a></div><div class="td-author-description">Fondatore, editore e direttore di LiveGP.it</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="@marco_livegp" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/in/marcoprivitera/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/privitera_marco" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marco Privitera"></span><meta itemprop="datePublished" content="2022-07-20T17:10:15+00:00"><meta itemprop="dateModified" content="2022-07-20T17:12:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &quot;volo&quot; di Gugelmin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="681"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_258_62d81b47b54f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_258_62d81b47b54f3" ><script>var block_td_uid_258_62d81b47b54f3 = new tdBlock();
block_td_uid_258_62d81b47b54f3.id = "td_uid_258_62d81b47b54f3";
block_td_uid_258_62d81b47b54f3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_258_62d81b47b54f3_rand","td_column_number":3,"live_filter_cur_post_id":86956,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_258_62d81b47b54f3_rand","tdc_css_class_style":"td_uid_258_62d81b47b54f3_rand_style"}';
block_td_uid_258_62d81b47b54f3.td_column_number = "3";
block_td_uid_258_62d81b47b54f3.block_type = "td_block_related_posts";
block_td_uid_258_62d81b47b54f3.post_count = "3";
block_td_uid_258_62d81b47b54f3.found_posts = "77";
block_td_uid_258_62d81b47b54f3.header_color = "";
block_td_uid_258_62d81b47b54f3.ajax_pagination_infinite_stop = "";
block_td_uid_258_62d81b47b54f3.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_258_62d81b47b54f3); </script><h4 class="td-related-title td-block-title"><a id="td_uid_259_62d81b47b636e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_258_62d81b47b54f3" href="#">RELATED ARTICLES</a><a id="td_uid_260_62d81b47b6372" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_258_62d81b47b54f3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_258_62d81b47b54f3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/gilles40-zolder-1982-lultima-in-f1-di-gilles/" rel="bookmark" class="td-image-wrap" title="Gilles40 | Zolder 1982: l&#8217;ultima in F1 di Gilles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Zolder Gilles" title="Gilles40 | Zolder 1982: l&#8217;ultima in F1 di Gilles" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/05/F1-Zolder-Gilles-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/" class="td-post-category">GP F1 dal 1950</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gilles40-zolder-1982-lultima-in-f1-di-gilles/" rel="bookmark" title="Gilles40 | Zolder 1982: l&#8217;ultima in F1 di Gilles">Gilles40 | Zolder 1982: l&#8217;ultima in F1 di Gilles</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-dossier-singapore-2008-lo-strano-caso-delle-interferenze-elettromagnetiche/" rel="bookmark" class="td-image-wrap" title="F1 Dossier | Singapore 2008: lo strano caso delle interferenze elettromagnetiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 interferenze elettromagnetiche" title="F1 Dossier | Singapore 2008: lo strano caso delle interferenze elettromagnetiche" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/04/felipe_massa_singapore_2008-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/" class="td-post-category">GP F1 dal 1950</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-dossier-singapore-2008-lo-strano-caso-delle-interferenze-elettromagnetiche/" rel="bookmark" title="F1 Dossier | Singapore 2008: lo strano caso delle interferenze elettromagnetiche">F1 Dossier | Singapore 2008: lo strano caso delle interferenze elettromagnetiche</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/flashback-australia-1996-la-prima-di-schumacher-in-ferrari/" rel="bookmark" class="td-image-wrap" title="Flashback | Australia 1996: la &#8220;prima&#8221; di Schumacher in Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Schumacher, Australia 1996" title="Flashback | Australia 1996: la &#8220;prima&#8221; di Schumacher in Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/03/71fb8bebcbd5fbda05064d0e4ff8fa43-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/" class="td-post-category">GP F1 dal 1950</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/flashback-australia-1996-la-prima-di-schumacher-in-ferrari/" rel="bookmark" title="Flashback | Australia 1996: la &#8220;prima&#8221; di Schumacher in Ferrari">Flashback | Australia 1996: la &#8220;prima&#8221; di Schumacher in Ferrari</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_258_62d81b47b54f3" data-td_block_id="td_uid_258_62d81b47b54f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_258_62d81b47b54f3" data-td_block_id="td_uid_258_62d81b47b54f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86956' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f1670c8c6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="16"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/" aria-current="page">F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin</a></li><li> <a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/">MotoGP | Ducati: quando la qualità paga più della quantità</a></li><li> <a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/">MotoGP | L’analisi di metà stagione</a></li><li> <a href="https://www.livegp.it/f1-gp-di-francia-info-e-orari-del-weekend/">F1 | GP di Francia: info e orari del weekend</a></li><li> <a href="https://www.livegp.it/wtcr-vallelunga-azcona-pronto-per-confermarsi-al-vertice-in-italia/">WTCR | Vallelunga: Azcona pronto per confermarsi al vertice in Italia</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_261_62d81b47b7f06_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_263_62d81b47b84b3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_263_62d81b47b84b3" ><script>var block_td_uid_263_62d81b47b84b3 = new tdBlock();
block_td_uid_263_62d81b47b84b3.id = "td_uid_263_62d81b47b84b3";
block_td_uid_263_62d81b47b84b3.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_263_62d81b47b84b3_rand","tdc_css_class":"td_uid_263_62d81b47b84b3_rand","tdc_css_class_style":"td_uid_263_62d81b47b84b3_rand_style"}';
block_td_uid_263_62d81b47b84b3.td_column_number = "1";
block_td_uid_263_62d81b47b84b3.block_type = "td_block_7";
block_td_uid_263_62d81b47b84b3.post_count = "3";
block_td_uid_263_62d81b47b84b3.found_posts = "15435";
block_td_uid_263_62d81b47b84b3.header_color = "";
block_td_uid_263_62d81b47b84b3.ajax_pagination_infinite_stop = "";
block_td_uid_263_62d81b47b84b3.max_num_pages = "5145";
tdBlocksArray.push(block_td_uid_263_62d81b47b84b3); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_263_62d81b47b84b3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/" rel="bookmark" class="td-image-wrap" title="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="senna prost francia 1989" title="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/senna-prost-francia-1989-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-amarcord-gp-francia-1989-dal-debutto-di-alesi-al-volo-di-gugelmin/" rel="bookmark" title="F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al &#8220;volo&#8221; di Gugelmin">F1 | Amarcord, GP Francia 1989: dal debutto di Alesi al...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T17:10:15+00:00" >20 Luglio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ducati: quando la qualità paga più della quantità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="MotoGP | Ducati: quando la qualità paga più della quantità" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/63-francesco-bagnaia_lg96089.gallery_full_top_fullscreen-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/" rel="bookmark" title="MotoGP | Ducati: quando la qualità paga più della quantità">MotoGP | Ducati: quando la qualità paga più della quantità</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T16:30:54+00:00" >20 Luglio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/" rel="bookmark" class="td-image-wrap" title="MotoGP | L’analisi di metà stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="MotoGP" title="MotoGP | L’analisi di metà stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/MotoGP-dcr65892.gallery_full_top_fullscreen.gallery_full_top_lg-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/" rel="bookmark" title="MotoGP | L’analisi di metà stagione">MotoGP | L’analisi di metà stagione</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T14:34:24+00:00" >20 Luglio 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_264_62d81b47b9632_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_264_62d81b47b9632" ><script>var block_td_uid_264_62d81b47b9632 = new tdBlock();
block_td_uid_264_62d81b47b9632.id = "td_uid_264_62d81b47b9632";
block_td_uid_264_62d81b47b9632.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_264_62d81b47b9632_rand","tdc_css_class":"td_uid_264_62d81b47b9632_rand","tdc_css_class_style":"td_uid_264_62d81b47b9632_rand_style"}';
block_td_uid_264_62d81b47b9632.td_column_number = "1";
block_td_uid_264_62d81b47b9632.block_type = "td_block_7";
block_td_uid_264_62d81b47b9632.post_count = "3";
block_td_uid_264_62d81b47b9632.found_posts = "15435";
block_td_uid_264_62d81b47b9632.header_color = "";
block_td_uid_264_62d81b47b9632.ajax_pagination_infinite_stop = "";
block_td_uid_264_62d81b47b9632.max_num_pages = "5145";
tdBlocksArray.push(block_td_uid_264_62d81b47b9632); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_264_62d81b47b9632 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_265_62d81b47bac8a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_265_62d81b47bac8a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1656</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1309</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">943</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">791</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">719</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">719</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">613</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">577</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">543</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a> | <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a></div></div></div></div></div><!--close td-outer-wrap--> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/" rel="bookmark" class="td-image-wrap" title="MotoGP | Ducati: quando la qualità paga più della quantità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="MotoGP | Ducati: quando la qualità paga più della quantità" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/63-francesco-bagnaia_lg96089.gallery_full_top_fullscreen-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/" rel="bookmark" title="MotoGP | Ducati: quando la qualità paga più della quantità">MotoGP | Ducati: quando la qualità paga più della quantità</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/vaggio/">Valentino Aggio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T16:30:54+00:00" >20 Luglio 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/motogp-ducati-quando-la-qualita-paga-piu-della-quantita/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/" rel="bookmark" class="td-image-wrap" title="MotoGP | L’analisi di metà stagione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="MotoGP" title="MotoGP | L’analisi di metà stagione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/07/MotoGP-dcr65892.gallery_full_top_fullscreen.gallery_full_top_lg-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/" rel="bookmark" title="MotoGP | L’analisi di metà stagione">MotoGP | L’analisi di metà stagione</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/vortega/">Victoria Ortega Cabrera</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T14:34:24+00:00" >20 Luglio 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/motogp-lanalisi-di-meta-stagione/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 62d81b47d2650
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-f99532309ade9e90158fee9869aa4802.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[86956]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script></body></html>