<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    <!-- Optimized by SG Optimizer plugin version - 5.7.11 -->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="L&#039;ottava tappa della Dakar 2021 regala la prima gioia a Ignacio Cornejo Florimo, con la vittoria odierna ancor più leader nella assoluta" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira | LiveGP.it" />
	<meta property="og:description" content="L&#039;ottava tappa della Dakar 2021 regala la prima gioia a Ignacio Cornejo Florimo, con la vittoria odierna ancor più leader nella assoluta" />
	<meta property="og:url" content="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2021-01-11T11:13:12+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="666" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Matteo Pittaccio">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg","width":1000,"height":666,"caption":"cornejo"},{"@type":"WebPage","@id":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#webpage","url":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/","name":"Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#primaryimage"},"datePublished":"2021-01-11T11:13:12+00:00","dateModified":"2021-01-11T11:13:12+00:00","description":"L'ottava tappa della Dakar 2021 regala la prima gioia a Ignacio Cornejo Florimo, con la vittoria odierna ancor pi\u00f9 leader nella assoluta","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/"]}]},{"@type":"Article","@id":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#article","isPartOf":{"@id":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/d9e277565b2e1d2eae4b9bf0e5d17964"},"headline":"Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira","datePublished":"2021-01-11T11:13:12+00:00","dateModified":"2021-01-11T11:13:12+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#primaryimage"},"keywords":"cornejo florimo,dakar,Dakar 2021,Dakar Moto,honda,KTM,toby price","articleSection":"Altre Moto","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/d9e277565b2e1d2eae4b9bf0e5d17964","name":"Matteo Pittaccio","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/4ea70bbb63d6ec1e1728e98381fdec8e?s=96&d=blank&r=g","caption":"Matteo Pittaccio"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira Feed dei commenti" href="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.livegp.it/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"0abda8fe32","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.6' id='gtm4wp-form-move-tracker-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":54310,"token":"fc6a2e67aa","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/54310" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.livegp.it/?p=54310' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fdakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Fdakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["altre-moto"],"pageAttributes":["cornejo-florimo","dakar","dakar-2021","dakar-moto","honda","ktm","toby-price"],"pagePostAuthor":"Matteo Pittaccio"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"fc6a2e67aa","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/",
                    "name": "PIANETA MOTO"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/",
                    "name": "Altre Moto"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/",
                    "name": "Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-54310 single-format-standard cookies-not-set dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout &quot;&gt;&lt;!-- LionScripts: Webmaster Tools Body Start --&gt;
&lt;!-- Google Tag Manager (noscript) --&gt;
							&lt;noscript&gt;&lt;iframe src=&quot;https://www.googletagmanager.com/ns.html?id=&quot;
							height=&quot;0&quot; width=&quot;0&quot; style=&quot;display:none;visibility:hidden&quot;&gt;&lt;/iframe&gt;&lt;/noscript&gt;
							&lt;!-- End Google Tag Manager (noscript) --&gt;
&lt;!-- LionScripts: Webmaster Tools Body End --&gt;
							&lt;meta type=&quot;lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, Gennaio 11, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ffc68b9849f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ffc68b9849f6" ><script>var block_td_uid_1_5ffc68b9849f6 = new tdBlock();
block_td_uid_1_5ffc68b9849f6.id = "td_uid_1_5ffc68b9849f6";
block_td_uid_1_5ffc68b9849f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ffc68b9849f6_rand","tdc_css_class":"td_uid_1_5ffc68b9849f6_rand","tdc_css_class_style":"td_uid_1_5ffc68b9849f6_rand_style"}';
block_td_uid_1_5ffc68b9849f6.td_column_number = "3";
block_td_uid_1_5ffc68b9849f6.block_type = "td_block_mega_menu";
block_td_uid_1_5ffc68b9849f6.post_count = "4";
block_td_uid_1_5ffc68b9849f6.found_posts = "3129";
block_td_uid_1_5ffc68b9849f6.header_color = "";
block_td_uid_1_5ffc68b9849f6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ffc68b9849f6.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_1_5ffc68b9849f6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ffc68b9849f6" id="td_uid_2_5ffc68b98551b" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_3_5ffc68b985558" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_4_5ffc68b9855a8" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_5_5ffc68b9855d4" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_6_5ffc68b9855fd" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_7_5ffc68b985625" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_8_5ffc68b98564d" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_9_5ffc68b98567e" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_10_5ffc68b9856ae" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_11_5ffc68b9856de" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5ffc68b9849f6"  id="td_uid_12_5ffc68b985705" data-td_block_id="td_uid_1_5ffc68b9849f6" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5ffc68b9849f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-abiteboul-lascia-la-renault-budkowski-al-suo-posto/" rel="bookmark" class="td-image-wrap" title="F1 | Abiteboul lascia la Renault. Budkowski al suo posto?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Abiteboul lascia la Renault. Budkowski al suo posto?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/cyril-abiteboul-001_large-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-abiteboul-lascia-la-renault-budkowski-al-suo-posto/" rel="bookmark" title="F1 | Abiteboul lascia la Renault. Budkowski al suo posto?">F1 | Abiteboul lascia la Renault. Budkowski al suo posto?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-hamilton-compleanno-senza-contratto/" rel="bookmark" class="td-image-wrap" title="F1 | Hamilton, compleanno senza&#8230;contratto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Hamilton rinnovo 2021" title="F1 | Hamilton, compleanno senza&#8230;contratto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/hamilton-rinnovo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-hamilton-compleanno-senza-contratto/" rel="bookmark" title="F1 | Hamilton, compleanno senza&#8230;contratto">F1 | Hamilton, compleanno senza&#8230;contratto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-venti-piu-uno-2021-la-rivoluzione-dei-figli-di-papa/" rel="bookmark" class="td-image-wrap" title="F1 | Venti più uno: 2021, la rivoluzione dei figli di papà"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 figli di papà" title="F1 | Venti più uno: 2021, la rivoluzione dei figli di papà" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/ErI-5eFXAAYfO0I-e1610102596308-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-venti-piu-uno-2021-la-rivoluzione-dei-figli-di-papa/" rel="bookmark" title="F1 | Venti più uno: 2021, la rivoluzione dei figli di papà">F1 | Venti più uno: 2021, la rivoluzione dei figli di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/davide-brivio-dalla-motogp-alla-f1-rivoluzione-tra-i-due-mondi/" rel="bookmark" class="td-image-wrap" title="Davide Brivio dalla MotoGP alla F1: rivoluzione tra i due mondi?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Davide Brivio dalla MotoGP alla F1: rivoluzione tra i due mondi?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/davide-brivio-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/davide-brivio-dalla-motogp-alla-f1-rivoluzione-tra-i-due-mondi/" rel="bookmark" title="Davide Brivio dalla MotoGP alla F1: rivoluzione tra i due mondi?">Davide Brivio dalla MotoGP alla F1: rivoluzione tra i due mondi?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ffc68b9849f6" data-td_block_id="td_uid_1_5ffc68b9849f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ffc68b9849f6" data-td_block_id="td_uid_1_5ffc68b9849f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ffc68b9874d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ffc68b9874d5" ><script>var block_td_uid_13_5ffc68b9874d5 = new tdBlock();
block_td_uid_13_5ffc68b9874d5.id = "td_uid_13_5ffc68b9874d5";
block_td_uid_13_5ffc68b9874d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5ffc68b9874d5_rand","tdc_css_class":"td_uid_13_5ffc68b9874d5_rand","tdc_css_class_style":"td_uid_13_5ffc68b9874d5_rand_style"}';
block_td_uid_13_5ffc68b9874d5.td_column_number = "3";
block_td_uid_13_5ffc68b9874d5.block_type = "td_block_mega_menu";
block_td_uid_13_5ffc68b9874d5.post_count = "4";
block_td_uid_13_5ffc68b9874d5.found_posts = "1753";
block_td_uid_13_5ffc68b9874d5.header_color = "";
block_td_uid_13_5ffc68b9874d5.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ffc68b9874d5.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_13_5ffc68b9874d5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ffc68b9874d5" id="td_uid_14_5ffc68b987d5d" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_15_5ffc68b987d97" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_16_5ffc68b987dc5" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_17_5ffc68b987df1" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_18_5ffc68b987e23" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_19_5ffc68b987e56" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_20_5ffc68b987e86" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_21_5ffc68b987eb8" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_22_5ffc68b987ee9" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_23_5ffc68b987f11" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_24_5ffc68b987f39" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5ffc68b9874d5"  id="td_uid_25_5ffc68b987f61" data-td_block_id="td_uid_13_5ffc68b9874d5" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5ffc68b9874d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/ignazio-giunti-un-sogno-spezzato-50-anni-fa/" rel="bookmark" class="td-image-wrap" title="Ignazio Giunti, un sogno spezzato 50 anni fa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ignazio giunti" title="Ignazio Giunti, un sogno spezzato 50 anni fa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/0f36a6f18deba6e31957baf3b8bd9e8e-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/" class="td-post-category">Piloti F1 dal 1950 ad oggi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/ignazio-giunti-un-sogno-spezzato-50-anni-fa/" rel="bookmark" title="Ignazio Giunti, un sogno spezzato 50 anni fa">Ignazio Giunti, un sogno spezzato 50 anni fa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-punto-sul-calendario-2021-prima-parte-dubbi-certezze-ed-unincognita/" rel="bookmark" class="td-image-wrap" title="F1 | Il punto sul calendario 2021, prima parte: dubbi, certezze ed un’incognita"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 calendario 2021" title="F1 | Il punto sul calendario 2021, prima parte: dubbi, certezze ed un’incognita" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/84979533_1626041784219464_274583328022069248_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-punto-sul-calendario-2021-prima-parte-dubbi-certezze-ed-unincognita/" rel="bookmark" title="F1 | Il punto sul calendario 2021, prima parte: dubbi, certezze ed un’incognita">F1 | Il punto sul calendario 2021, prima parte: dubbi, certezze&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-calendario-2021-australia-a-rischio-rinvio-si-parte-in-bahrain/" rel="bookmark" class="td-image-wrap" title="F1 | Calendario 2021: Australia a rischio rinvio, si parte in Bahrain?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1: Il GP Australia verso il rinvio" title="F1 | Calendario 2021: Australia a rischio rinvio, si parte in Bahrain?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/Albert-Park-1200x821-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/" class="td-post-category">Calendario F1</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-calendario-2021-australia-a-rischio-rinvio-si-parte-in-bahrain/" rel="bookmark" title="F1 | Calendario 2021: Australia a rischio rinvio, si parte in Bahrain?">F1 | Calendario 2021: Australia a rischio rinvio, si parte in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-il-mondo-dei-motori-piange-romolo-tavoni/" rel="bookmark" class="td-image-wrap" title="F1 | Il mondo dei motori piange Romolo Tavoni"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Romolo Tavoni" title="F1 | Il mondo dei motori piange Romolo Tavoni" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/tavoni-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/" class="td-post-category">Storie da corsa</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-il-mondo-dei-motori-piange-romolo-tavoni/" rel="bookmark" title="F1 | Il mondo dei motori piange Romolo Tavoni">F1 | Il mondo dei motori piange Romolo Tavoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ffc68b9874d5" data-td_block_id="td_uid_13_5ffc68b9874d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ffc68b9874d5" data-td_block_id="td_uid_13_5ffc68b9874d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ffc68b98965f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ffc68b98965f" ><script>var block_td_uid_26_5ffc68b98965f = new tdBlock();
block_td_uid_26_5ffc68b98965f.id = "td_uid_26_5ffc68b98965f";
block_td_uid_26_5ffc68b98965f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ffc68b98965f_rand","tdc_css_class":"td_uid_26_5ffc68b98965f_rand","tdc_css_class_style":"td_uid_26_5ffc68b98965f_rand_style"}';
block_td_uid_26_5ffc68b98965f.td_column_number = "3";
block_td_uid_26_5ffc68b98965f.block_type = "td_block_mega_menu";
block_td_uid_26_5ffc68b98965f.post_count = "4";
block_td_uid_26_5ffc68b98965f.found_posts = "1807";
block_td_uid_26_5ffc68b98965f.header_color = "";
block_td_uid_26_5ffc68b98965f.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ffc68b98965f.max_num_pages = "452";
tdBlocksArray.push(block_td_uid_26_5ffc68b98965f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ffc68b98965f" id="td_uid_27_5ffc68b989e7b" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_28_5ffc68b989eb2" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_29_5ffc68b989eec" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_30_5ffc68b989f18" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_31_5ffc68b989f41" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_32_5ffc68b989f69" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_33_5ffc68b989f91" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_34_5ffc68b989fd4" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_35_5ffc68b989ffe" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_36_5ffc68b98a028" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5ffc68b98965f"  id="td_uid_37_5ffc68b98a04f" data-td_block_id="td_uid_26_5ffc68b98965f" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5ffc68b98965f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/figli-darte-crescono-nuove-sfide-per-i-giovani-trulli-e-barrichello/" rel="bookmark" class="td-image-wrap" title="Figli d&#8217;arte crescono: nuove sfide per i giovani Trulli e Barrichello"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="trulli barrichello" title="Figli d&#8217;arte crescono: nuove sfide per i giovani Trulli e Barrichello" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/EHU_XgKWoAAEzaW-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/" class="td-post-category">Altre Velocità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/figli-darte-crescono-nuove-sfide-per-i-giovani-trulli-e-barrichello/" rel="bookmark" title="Figli d&#8217;arte crescono: nuove sfide per i giovani Trulli e Barrichello">Figli d&#8217;arte crescono: nuove sfide per i giovani Trulli e Barrichello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-dennis-hauger-si-lega-a-prema-nel-2021/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Dennis Hauger si lega a Prema nel 2021"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Dennis Hauger" title="FIA F3 | Dennis Hauger si lega a Prema nel 2021" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/133574445_1554636164736335_5882587266463444055_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-dennis-hauger-si-lega-a-prema-nel-2021/" rel="bookmark" title="FIA F3 | Dennis Hauger si lega a Prema nel 2021">FIA F3 | Dennis Hauger si lega a Prema nel 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/euroformula-open-nuovi-talenti-crescono-ye-yifei-padrone-indiscusso/" rel="bookmark" class="td-image-wrap" title="Euroformula Open | Nuovi talenti crescono: Ye Yifei padrone indiscusso"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Talenti Euroformula Open" title="Euroformula Open | Nuovi talenti crescono: Ye Yifei padrone indiscusso" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/ef-open-paul-ricard-r2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/" class="td-post-category">Euroformula Open</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/euroformula-open-nuovi-talenti-crescono-ye-yifei-padrone-indiscusso/" rel="bookmark" title="Euroformula Open | Nuovi talenti crescono: Ye Yifei padrone indiscusso">Euroformula Open | Nuovi talenti crescono: Ye Yifei padrone indiscusso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-nuovi-talenti-crescono-petecof-leclerc-e-rasmussen-allattacco/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Nuovi talenti crescono: Petecof, Leclerc e Rasmussen all&#8217;attacco"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Formula Regional talenti" title="Formula Regional | Nuovi talenti crescono: Petecof, Leclerc e Rasmussen all&#8217;attacco" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/2020_img_FORMULAREGIONAL_Misano_petecof_race_1_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/" class="td-post-category">VELOCITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-nuovi-talenti-crescono-petecof-leclerc-e-rasmussen-allattacco/" rel="bookmark" title="Formula Regional | Nuovi talenti crescono: Petecof, Leclerc e Rasmussen all&#8217;attacco">Formula Regional | Nuovi talenti crescono: Petecof, Leclerc e Rasmussen all&#8217;attacco</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ffc68b98965f" data-td_block_id="td_uid_26_5ffc68b98965f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ffc68b98965f" data-td_block_id="td_uid_26_5ffc68b98965f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5ffc68b98b7bd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5ffc68b98b7bd" ><script>var block_td_uid_38_5ffc68b98b7bd = new tdBlock();
block_td_uid_38_5ffc68b98b7bd.id = "td_uid_38_5ffc68b98b7bd";
block_td_uid_38_5ffc68b98b7bd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5ffc68b98b7bd_rand","tdc_css_class":"td_uid_38_5ffc68b98b7bd_rand","tdc_css_class_style":"td_uid_38_5ffc68b98b7bd_rand_style"}';
block_td_uid_38_5ffc68b98b7bd.td_column_number = "3";
block_td_uid_38_5ffc68b98b7bd.block_type = "td_block_mega_menu";
block_td_uid_38_5ffc68b98b7bd.post_count = "4";
block_td_uid_38_5ffc68b98b7bd.found_posts = "1384";
block_td_uid_38_5ffc68b98b7bd.header_color = "";
block_td_uid_38_5ffc68b98b7bd.ajax_pagination_infinite_stop = "";
block_td_uid_38_5ffc68b98b7bd.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_38_5ffc68b98b7bd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd" id="td_uid_39_5ffc68b98bf88" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_40_5ffc68b98bfc0" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_41_5ffc68b98bfef" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_42_5ffc68b98c01a" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_43_5ffc68b98c043" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_44_5ffc68b98c06d" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_45_5ffc68b98c094" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_46_5ffc68b98c0be" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5ffc68b98b7bd"  id="td_uid_47_5ffc68b98c0e7" data-td_block_id="td_uid_38_5ffc68b98b7bd" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5ffc68b98b7bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/morto-hubert-auriol-la-dakar-piange-uno-dei-suoi-eroi/" rel="bookmark" class="td-image-wrap" title="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi" title="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/hubert-auriol-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/morto-hubert-auriol-la-dakar-piange-uno-dei-suoi-eroi/" rel="bookmark" title="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi">Morto Hubert Auriol: la Dakar piange uno dei suoi eroi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-auto-stage-7-yazeed-al-rajh-svetta-su-stephane-peterhansel/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Auto, Stage 7: Yazeed Al Rajh svetta su Stéphane Peterhansel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Dakar Stage 7" title="Dakar 2021 | Auto, Stage 7: Yazeed Al Rajh svetta su Stéphane Peterhansel" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/05fa9-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-auto-stage-7-yazeed-al-rajh-svetta-su-stephane-peterhansel/" rel="bookmark" title="Dakar 2021 | Auto, Stage 7: Yazeed Al Rajh svetta su Stéphane Peterhansel">Dakar 2021 | Auto, Stage 7: Yazeed Al Rajh svetta su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/12-ore-del-golfo-mclaren-domina-3posto-in-pro-am-per-rossi/" rel="bookmark" class="td-image-wrap" title="12 Ore del Golfo | McLaren domina, 3°posto in PRO-AM per Rossi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="12h del Golfo" title="12 Ore del Golfo | McLaren domina, 3°posto in PRO-AM per Rossi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/Race-Part-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/12-ore-del-golfo-mclaren-domina-3posto-in-pro-am-per-rossi/" rel="bookmark" title="12 Ore del Golfo | McLaren domina, 3°posto in PRO-AM per Rossi">12 Ore del Golfo | McLaren domina, 3°posto in PRO-AM per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wrc-campionato-2021-arriva-il-rally-di-ypres-in-bilico-il-montecarlo/" rel="bookmark" class="td-image-wrap" title="WRC | Campionato 2021: arriva il Rally di Ypres, in bilico il Montecarlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WRC Rally Ypres Montecarlo" title="WRC | Campionato 2021: arriva il Rally di Ypres, in bilico il Montecarlo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/81A88292-E6BF-45C0-8492-8ABC280EB4CE-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-campionato-2021-arriva-il-rally-di-ypres-in-bilico-il-montecarlo/" rel="bookmark" title="WRC | Campionato 2021: arriva il Rally di Ypres, in bilico il Montecarlo">WRC | Campionato 2021: arriva il Rally di Ypres, in bilico&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5ffc68b98b7bd" data-td_block_id="td_uid_38_5ffc68b98b7bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5ffc68b98b7bd" data-td_block_id="td_uid_38_5ffc68b98b7bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5ffc68b98dd3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5ffc68b98dd3d" ><script>var block_td_uid_48_5ffc68b98dd3d = new tdBlock();
block_td_uid_48_5ffc68b98dd3d.id = "td_uid_48_5ffc68b98dd3d";
block_td_uid_48_5ffc68b98dd3d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5ffc68b98dd3d_rand","tdc_css_class":"td_uid_48_5ffc68b98dd3d_rand","tdc_css_class_style":"td_uid_48_5ffc68b98dd3d_rand_style"}';
block_td_uid_48_5ffc68b98dd3d.td_column_number = "3";
block_td_uid_48_5ffc68b98dd3d.block_type = "td_block_mega_menu";
block_td_uid_48_5ffc68b98dd3d.post_count = "4";
block_td_uid_48_5ffc68b98dd3d.found_posts = "2459";
block_td_uid_48_5ffc68b98dd3d.header_color = "";
block_td_uid_48_5ffc68b98dd3d.ajax_pagination_infinite_stop = "";
block_td_uid_48_5ffc68b98dd3d.max_num_pages = "615";
tdBlocksArray.push(block_td_uid_48_5ffc68b98dd3d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d" id="td_uid_49_5ffc68b98fb65" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_50_5ffc68b98fba8" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_51_5ffc68b98fbd6" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_52_5ffc68b98fc02" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_53_5ffc68b98fc2b" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_54_5ffc68b98fc53" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_55_5ffc68b98fc7b" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_56_5ffc68b98fcb1" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_57_5ffc68b98fcd9" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5ffc68b98dd3d"  id="td_uid_58_5ffc68b98fd01" data-td_block_id="td_uid_48_5ffc68b98dd3d" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5ffc68b98dd3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="cornejo" title="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/florimo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/" rel="bookmark" title="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira">Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-moto-stage-7-brabec-torna-al-successo-cornejo-leader/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ricky brabec stage 7" title="Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/ricky-brabec-stage-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-moto-stage-7-brabec-torna-al-successo-cornejo-leader/" rel="bookmark" title="Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader">Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-dovizioso-agli-internazionali-ditalia-motocross-addio-alla-classe-regina/" rel="bookmark" class="td-image-wrap" title="MotoGP | Dovizioso agli Internazionali d&#8217;Italia Motocross. Addio alla classe regina?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Austria Dovizioso" title="MotoGP | Dovizioso agli Internazionali d&#8217;Italia Motocross. Addio alla classe regina?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/austria-vittoria-2020-dovizioso-ducati-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-dovizioso-agli-internazionali-ditalia-motocross-addio-alla-classe-regina/" rel="bookmark" title="MotoGP | Dovizioso agli Internazionali d&#8217;Italia Motocross. Addio alla classe regina?">MotoGP | Dovizioso agli Internazionali d&#8217;Italia Motocross. Addio alla classe regina?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-moto-stage-6-joan-barreda-vince-price-comanda-la-generale/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda la generale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Joan Barreda" title="Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda la generale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/barreda-dakar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-moto-stage-6-joan-barreda-vince-price-comanda-la-generale/" rel="bookmark" title="Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda la generale">Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5ffc68b98dd3d" data-td_block_id="td_uid_48_5ffc68b98dd3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5ffc68b98dd3d" data-td_block_id="td_uid_48_5ffc68b98dd3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5ffc68b99118f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ffc68b99118f" ><script>var block_td_uid_59_5ffc68b99118f = new tdBlock();
block_td_uid_59_5ffc68b99118f.id = "td_uid_59_5ffc68b99118f";
block_td_uid_59_5ffc68b99118f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5ffc68b99118f_rand","tdc_css_class":"td_uid_59_5ffc68b99118f_rand","tdc_css_class_style":"td_uid_59_5ffc68b99118f_rand_style"}';
block_td_uid_59_5ffc68b99118f.td_column_number = "3";
block_td_uid_59_5ffc68b99118f.block_type = "td_block_mega_menu";
block_td_uid_59_5ffc68b99118f.post_count = "4";
block_td_uid_59_5ffc68b99118f.found_posts = "369";
block_td_uid_59_5ffc68b99118f.header_color = "";
block_td_uid_59_5ffc68b99118f.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ffc68b99118f.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_59_5ffc68b99118f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5ffc68b99118f" id="td_uid_60_5ffc68b99193b" data-td_block_id="td_uid_59_5ffc68b99118f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5ffc68b99118f"  id="td_uid_61_5ffc68b991976" data-td_block_id="td_uid_59_5ffc68b99118f" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5ffc68b99118f"  id="td_uid_62_5ffc68b9919a6" data-td_block_id="td_uid_59_5ffc68b99118f" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5ffc68b99118f"  id="td_uid_63_5ffc68b9919d1" data-td_block_id="td_uid_59_5ffc68b99118f" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_5ffc68b99118f"  id="td_uid_64_5ffc68b9919fc" data-td_block_id="td_uid_59_5ffc68b99118f" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_5ffc68b99118f"  id="td_uid_65_5ffc68b991a25" data-td_block_id="td_uid_59_5ffc68b99118f" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5ffc68b99118f"  id="td_uid_66_5ffc68b991a56" data-td_block_id="td_uid_59_5ffc68b99118f" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_5ffc68b99118f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f4-nuovi-talenti-crescono-mini-la-speranza-italiana/" rel="bookmark" class="td-image-wrap" title="F4 | Nuovi talenti crescono: Minì, la speranza italiana!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F4 | Nuovi talenti crescono: Minì, la speranza italiana!" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/11/2020_img_F4_Imola_mini_free_practice2_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f4-nuovi-talenti-crescono-mini-la-speranza-italiana/" rel="bookmark" title="F4 | Nuovi talenti crescono: Minì, la speranza italiana!">F4 | Nuovi talenti crescono: Minì, la speranza italiana!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/e-stc-series-svelati-i-dettagli-sullinnovativa-serie-elettrica/" rel="bookmark" class="td-image-wrap" title="E-STC Series, svelati i dettagli sull&#8217;innovativa serie elettrica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="E-STC Series" title="E-STC Series, svelati i dettagli sull&#8217;innovativa serie elettrica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/estc1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/e-stc-series-svelati-i-dettagli-sullinnovativa-serie-elettrica/" rel="bookmark" title="E-STC Series, svelati i dettagli sull&#8217;innovativa serie elettrica">E-STC Series, svelati i dettagli sull&#8217;innovativa serie elettrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/esclusiva-nasce-in-italia-il-nuovo-e-stc-primo-campionato-elettrico-super-turismo/" rel="bookmark" class="td-image-wrap" title="ESCLUSIVA | Nasce in Italia il nuovo E-STC, primo campionato elettrico Super Turismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="E-STC Series" title="ESCLUSIVA | Nasce in Italia il nuovo E-STC, primo campionato elettrico Super Turismo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/132870892_103086511714238_2277129515154011157_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/" class="td-post-category">Formula X Italian Series</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/esclusiva-nasce-in-italia-il-nuovo-e-stc-primo-campionato-elettrico-super-turismo/" rel="bookmark" title="ESCLUSIVA | Nasce in Italia il nuovo E-STC, primo campionato elettrico Super Turismo">ESCLUSIVA | Nasce in Italia il nuovo E-STC, primo campionato elettrico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/livegp-award-2020-le-nomination-gabriele-mini-primo-campione-italiano-f4/" rel="bookmark" class="td-image-wrap" title="LiveGP Award 2020 | Le nomination: Gabriele Minì, primo campione italiano F4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gabriele Minì" title="LiveGP Award 2020 | Le nomination: Gabriele Minì, primo campione italiano F4" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/gabriele-mini-prema-powerteam-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/livegp-award-2020-le-nomination-gabriele-mini-primo-campione-italiano-f4/" rel="bookmark" title="LiveGP Award 2020 | Le nomination: Gabriele Minì, primo campione italiano F4">LiveGP Award 2020 | Le nomination: Gabriele Minì, primo campione italiano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ffc68b99118f" data-td_block_id="td_uid_59_5ffc68b99118f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5ffc68b99118f" data-td_block_id="td_uid_59_5ffc68b99118f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5ffc68b9932d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5ffc68b9932d2" ><script>var block_td_uid_67_5ffc68b9932d2 = new tdBlock();
block_td_uid_67_5ffc68b9932d2.id = "td_uid_67_5ffc68b9932d2";
block_td_uid_67_5ffc68b9932d2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5ffc68b9932d2_rand","tdc_css_class":"td_uid_67_5ffc68b9932d2_rand","tdc_css_class_style":"td_uid_67_5ffc68b9932d2_rand_style"}';
block_td_uid_67_5ffc68b9932d2.td_column_number = "3";
block_td_uid_67_5ffc68b9932d2.block_type = "td_block_mega_menu";
block_td_uid_67_5ffc68b9932d2.post_count = "4";
block_td_uid_67_5ffc68b9932d2.found_posts = "510";
block_td_uid_67_5ffc68b9932d2.header_color = "";
block_td_uid_67_5ffc68b9932d2.ajax_pagination_infinite_stop = "";
block_td_uid_67_5ffc68b9932d2.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_67_5ffc68b9932d2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5ffc68b9932d2" id="td_uid_68_5ffc68b9939c4" data-td_block_id="td_uid_67_5ffc68b9932d2" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5ffc68b9932d2"  id="td_uid_69_5ffc68b9939fd" data-td_block_id="td_uid_67_5ffc68b9932d2" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5ffc68b9932d2"  id="td_uid_70_5ffc68b993a2c" data-td_block_id="td_uid_67_5ffc68b9932d2" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5ffc68b9932d2"  id="td_uid_71_5ffc68b993a56" data-td_block_id="td_uid_67_5ffc68b9932d2" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5ffc68b9932d2"  id="td_uid_72_5ffc68b993a80" data-td_block_id="td_uid_67_5ffc68b9932d2" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5ffc68b9932d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/mondo-auto-fca-e-psa-ce-la-fusione-nasce-stellantis/" rel="bookmark" class="td-image-wrap" title="Mondo Auto | FCA e PSA: c&#8217;è la fusione, nasce Stellantis"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Stellantis" title="Mondo Auto | FCA e PSA: c&#8217;è la fusione, nasce Stellantis" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/stellantis-e1609932536863-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mondo-auto-fca-e-psa-ce-la-fusione-nasce-stellantis/" rel="bookmark" title="Mondo Auto | FCA e PSA: c&#8217;è la fusione, nasce Stellantis">Mondo Auto | FCA e PSA: c&#8217;è la fusione, nasce Stellantis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/la-mobilita-elettrica-e-davvero-il-futuro-il-mondo-dei-motori-si-divide/" rel="bookmark" class="td-image-wrap" title="La mobilità elettrica è davvero il futuro? Il mondo dei motori si divide"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Formula E mobilità elettrica" title="La mobilità elettrica è davvero il futuro? Il mondo dei motori si divide" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/formula-e-gen3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/la-mobilita-elettrica-e-davvero-il-futuro-il-mondo-dei-motori-si-divide/" rel="bookmark" title="La mobilità elettrica è davvero il futuro? Il mondo dei motori si divide">La mobilità elettrica è davvero il futuro? Il mondo dei motori&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/buone-feste-da-livegp-it-il-videomessaggio-della-nostra-redazione/" rel="bookmark" class="td-image-wrap" title="Buone Feste da LiveGP.it: il videomessaggio della nostra redazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="buone feste livegp.it" title="Buone Feste da LiveGP.it: il videomessaggio della nostra redazione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/grafica-auguri-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/buone-feste-da-livegp-it-il-videomessaggio-della-nostra-redazione/" rel="bookmark" title="Buone Feste da LiveGP.it: il videomessaggio della nostra redazione">Buone Feste da LiveGP.it: il videomessaggio della nostra redazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-sulla-via-della-ripresa-il-migliore-regalo-di-natale/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi sulla via della ripresa: il migliore regalo di Natale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="zanardi" title="Alex Zanardi sulla via della ripresa: il migliore regalo di Natale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/12/EpwwdbMXYAgToce-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-sulla-via-della-ripresa-il-migliore-regalo-di-natale/" rel="bookmark" title="Alex Zanardi sulla via della ripresa: il migliore regalo di Natale">Alex Zanardi sulla via della ripresa: il migliore regalo di Natale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5ffc68b9932d2" data-td_block_id="td_uid_67_5ffc68b9932d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5ffc68b9932d2" data-td_block_id="td_uid_67_5ffc68b9932d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-54310" class="post-54310 post type-post status-publish format-standard has-post-thumbnail hentry category-altre-moto tag-cornejo-florimo tag-dakar tag-dakar-2021 tag-dakar-moto tag-honda tag-ktm tag-toby-price" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in PIANETA MOTO" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Altre Moto" class="entry-crumb" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/">PIANETA MOTO</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-01-11T12:13:12+00:00" >11 Gennaio 2021</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54310">110</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fdakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dakar+2021+%7C+Moto%2C+Stage+8%3A+Cornejo+Florimo+vince%2C+De+Soultrait+si+ritira&url=https%3A%2F%2Fwww.livegp.it%2Fdakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/&amp;media=https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg&description=L&#039;ottava tappa della Dakar 2021 regala la prima gioia a Ignacio Cornejo Florimo, con la vittoria odierna ancor più leader nella assoluta">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira %0A%0A https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2021/01/florimo-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2021/01/florimo-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/01/florimo-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/01/florimo-768x511.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/01/florimo-631x420.jpg 631w, https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="cornejo" title="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            <p style="text-align: justify;">L&#8217;ottava tappa della <a href="https://www.dakar.com/en/">Dakar 2021</a> regala la prima gioia a Ignacio Cornejo Florimo, che grazie alla vittoria odierna diventa ancora più leader della classifica generale. Il pilota cileno, giunto alla quinta Dakar in carriera, ha preceduto il diretto rivale Toby Price e la Honda di Ricky Brabec</p>
<h4 style="text-align: justify;"><strong>SAKAKA &#8211; NEOM | LA TAPPA</strong></h4>
<p style="text-align: justify;">I piloti della Dakar hanno affrontato il secondo giorno Marathon dividendo il programma tra 334 km di trasferimenti e 375 km di prova speciale, per lo più svoltasi su di una superficie sabbiosa. Il folto gruppo di moto è partito da Sakaka con l&#8217;obiettivo di raggiunge Neom nel minor tempo possibile.</p>
<p style="text-align: justify;"><img loading="lazy" class="alignnone wp-image-54312 size-full" src="https://www.livegp.it/wp-content/uploads/2021/01/sakaka.jpg" alt="" width="960" height="521" srcset="https://www.livegp.it/wp-content/uploads/2021/01/sakaka.jpg 960w, https://www.livegp.it/wp-content/uploads/2021/01/sakaka-300x163.jpg 300w, https://www.livegp.it/wp-content/uploads/2021/01/sakaka-768x417.jpg 768w, https://www.livegp.it/wp-content/uploads/2021/01/sakaka-696x378.jpg 696w, https://www.livegp.it/wp-content/uploads/2021/01/sakaka-774x420.jpg 774w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p style="text-align: justify;">Ricky Brabec, vincitore del Day 7, è il primo a partire in direzione Neom con l&#8217;obiettivo di guadagnare terreno in classifica assoluta e di fare strada ai compagni Nacho Cornejo e Skyler Howes.</p>
<p style="text-align: justify;"><strong>Al primo riferimento cronometrico è Toby Price a comandare</strong>. L&#8217;australiano di casa KTM inizia l&#8217;ottavo giorno della Dakar 2021 a solamente 1&#8243; da Cornejo Florimo, nonostante nella giornata di ieri abbia sofferto un problema allo pneumatico posteriore. Il waypoint iniziale si rivela ottimo anche per Joan Barreda Bort, vincitore di tre Stage quest&#8217;anno, in ritardo di soli 12&#8243; da Price.</p>
<p style="text-align: justify;"><strong>Proprio Barreda conquista il comando della speciale al km 122, quando il cronometro registra 21&#8243; di vantaggio su Price e 37&#8243; su Cornejo Florimo</strong>. Quaranta km dopo è Toby Price a tornare in vetta, ma l&#8217;australiano non può rilassarsi considerando il ristretto distacco su Barreda e Florimo, racchiusi in solamente 19&#8243; al km 167.</p>
<p style="text-align: justify;"><strong>A 225 km completati la vetta della classifica vede in testa sempre Toby Price</strong>, seguito a breve distanza dalla Honda di Nacho Cornejo, a 10&#8243; dalla KTM. Joan Barreda occupa il terzo posto a 24&#8243; dal capo-classifica, mentre gli altri protagonisti della Dakar Moto faticano a mantenere il ritmo dei primi tre.</p>
<h4><strong>DE SOULTRAIT CADE, ROTTURA DEL MOTORE PER CAIMI</strong></h4>
<p><strong>Il colpo di scena della giornata vede protagonista Xavier De Soultrait, costretto al ritiro a causa di una caduta al km 267</strong>. Il francese, in corsa con l&#8217;Husqvarna FR 450 Rally, ha iniziato l&#8217;ottava prova in quarta posizione e tutto sommato la tappa si stava dimostrando solida e regolare. Tuttavia, la caduta subita al settimo waypoint elimina De Soultrait dalla contesa. <strong>Per fortuna il pilota è cosciente ed è stato trasportato presso l&#8217;ospedale di Tabuk per ulteriori analisi ai raggi X</strong>.</p>
<p style="text-align: justify;"><strong>Un grave problema tecnico al motore comporta l&#8217;uscita di scena del portacolori Yamaha Franco Caimi</strong>, fermatosi al km 282. Per la casa dei tre diapason si tratta della seconda noia meccanica in due giorni dopo l&#8217;avaria al motore di Ross Branch durante il Day 7.</p>
<h4><strong>IL SORPASSO E LA VITTORIA DI NACHO CORNEJO</strong></h4>
<p style="text-align: justify;">Con poco meno di 100 km da percorrere prima di arrivare a Neom, Toby Price e Nacho Cornejo si lanciano verso un duello finale che vede protagoniste KTM e Honda. <strong>L&#8217;ultima offensiva proviene da Cornejo Florimo, segnalato in prima posizione al completamento del 307° km di prova speciale</strong>. Il cileno non concede alcuna replica a Price, che negli ultimi 29 km perde circa un minuto dalla Honda, e vince la prima tappa della Dakar 2021.</p>
<p style="text-align: justify;"><strong>Questa è una vittoria fondamentale per Cornejo, attualmente davanti a tutti nella classifica assoluta della categoria Moto</strong>. Toby Price ha perso del tempo rispetto al cileno di casa Honda, ma mancano ancora quattro giorni e tutto può essere possibile. La terza posizione del Day 8 è occupata dal vincitore di ieri Ricky Brabec, giunto sul traguardo davanti a Sam Sunderland e Kevin Benavides. Solo sesto Joan Barreda, in difficoltà nella penultima sezione della speciale. Lo spagnolo del team Monster Energy Honda ha così vanificato l&#8217;eccellente ritmo dimostrato per metà prova cronometrata, perdendo più di 3&#8242; sul rilevamento posto al km 306.</p>
<p style="text-align: justify;">La Top 10 è completata da Daniel Sanders settimo ed in costante crescita, Matthias Walkner, Skyler Howes e Sebastian Buhler sorpresa della giornata insieme alla Hero 450. Maurizio Gerini si dimostra ancora una volta il migliore degli italiani concludendo la speciale in 31^ posizione assoluta.</p>
<h4 style="text-align: justify;"><strong>SAKAKA &#8211; NEOM | CLASSIFICA STAGE 8</strong></h4>
<p style="text-align: justify;"><img loading="lazy" class="alignnone wp-image-54317 size-medium" src="https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1-300x292.jpeg" alt="DAKAR 2021 Moto" width="300" height="292" srcset="https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1-300x292.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1-1024x997.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1-768x747.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1-696x677.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1-1068x1039.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1-432x420.jpeg 432w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h4 style="text-align: justify;"><strong>DAKAR 2021 MOTO | CLASSIFICA ASSOLUTA </strong></h4>
<p style="text-align: justify;"><img loading="lazy" class="alignnone wp-image-54316 size-medium" src="https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-300x292.jpeg" alt="Dakar 2021 Moto assoluta" width="300" height="292" srcset="https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-300x292.jpeg 300w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1024x997.jpeg 1024w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-768x747.jpeg 768w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-696x677.jpeg 696w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-1068x1039.jpeg 1068w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29-432x420.jpeg 432w, https://www.livegp.it/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-11-at-11.25.29.jpeg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h4 style="text-align: justify;"><strong>LA PROSSIMA TAPPA, STAGE 9: NEOM &#8211; NEOM</strong></h4>
<p style="text-align: justify;"><strong>La nona giornata della Dakar 2021 si dimostrerà sicuramente tra le più toste</strong>. Il trasferimento di 106 km sarà seguito da una prova speciale di 465 km. I piloti correranno sulle sponde del Mar Rosso, in tratti sì veloci ma tanto sabbiosi da non poter scatenare totalmente i cavalli delle proprie moto.</p>
<p><strong><em>Matteo Pittaccio</em></strong></p>
<p>Leggi anche: <a href="https://www.livegp.it/dakar-2021-moto-stage-7-brabec-torna-al-successo-cornejo-leader/">DAKAR 2021 | MOTO, STAGE 7: BRABEC TORNA AL SUCCESSO, CORNEJO LEADER</a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/cornejo-florimo/">cornejo florimo</a></li><li><a href="https://www.livegp.it/tag/dakar/">dakar</a></li><li><a href="https://www.livegp.it/tag/dakar-2021/">Dakar 2021</a></li><li><a href="https://www.livegp.it/tag/dakar-moto/">Dakar Moto</a></li><li><a href="https://www.livegp.it/tag/honda/">honda</a></li><li><a href="https://www.livegp.it/tag/ktm/">KTM</a></li><li><a href="https://www.livegp.it/tag/toby-price/">toby price</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Fdakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dakar+2021+%7C+Moto%2C+Stage+8%3A+Cornejo+Florimo+vince%2C+De+Soultrait+si+ritira&url=https%3A%2F%2Fwww.livegp.it%2Fdakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/&amp;media=https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg&description=L&#039;ottava tappa della Dakar 2021 regala la prima gioia a Ignacio Cornejo Florimo, con la vittoria odierna ancor più leader nella assoluta">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira %0A%0A https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/morto-hubert-auriol-la-dakar-piange-uno-dei-suoi-eroi/">Morto Hubert Auriol: la Dakar piange uno dei suoi eroi</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/f1-abiteboul-lascia-la-renault-budkowski-al-suo-posto/">F1 | Abiteboul lascia la Renault. Budkowski al suo posto?</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/mpittaccio/"><img alt='' src='https://secure.gravatar.com/avatar/4ea70bbb63d6ec1e1728e98381fdec8e?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ea70bbb63d6ec1e1728e98381fdec8e?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/mpittaccio/">Matteo Pittaccio</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Matteo Pittaccio"></span><meta itemprop="datePublished" content="2021-01-11T12:13:12+00:00"><meta itemprop="dateModified" content="2021-01-11T12:13:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2021/01/florimo.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5ffc68b9989ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5ffc68b9989ab" ><script>var block_td_uid_74_5ffc68b9989ab = new tdBlock();
block_td_uid_74_5ffc68b9989ab.id = "td_uid_74_5ffc68b9989ab";
block_td_uid_74_5ffc68b9989ab.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5ffc68b9989ab_rand","td_column_number":3,"live_filter_cur_post_id":54310,"live_filter_cur_post_author":"794","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5ffc68b9989ab_rand","tdc_css_class_style":"td_uid_74_5ffc68b9989ab_rand_style"}';
block_td_uid_74_5ffc68b9989ab.td_column_number = "3";
block_td_uid_74_5ffc68b9989ab.block_type = "td_block_related_posts";
block_td_uid_74_5ffc68b9989ab.post_count = "3";
block_td_uid_74_5ffc68b9989ab.found_posts = "381";
block_td_uid_74_5ffc68b9989ab.header_color = "";
block_td_uid_74_5ffc68b9989ab.ajax_pagination_infinite_stop = "";
block_td_uid_74_5ffc68b9989ab.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_74_5ffc68b9989ab);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5ffc68b99b7fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5ffc68b9989ab" href="#">RELATED ARTICLES</a><a id="td_uid_76_5ffc68b99b804" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5ffc68b9989ab" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5ffc68b9989ab class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-moto-stage-7-brabec-torna-al-successo-cornejo-leader/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ricky brabec stage 7" title="Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/ricky-brabec-stage-7-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-moto-stage-7-brabec-torna-al-successo-cornejo-leader/" rel="bookmark" title="Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader">Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-moto-stage-6-joan-barreda-vince-price-comanda-la-generale/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda la generale"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Joan Barreda" title="Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda la generale" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/barreda-dakar-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-moto-stage-6-joan-barreda-vince-price-comanda-la-generale/" rel="bookmark" title="Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda la generale">Dakar 2021 | Moto, Stage 6: Joan Barreda vince, Price comanda la generale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-moto-stage-5-benavides-vince-nonostante-linfortunio-adesso-e-leader/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Moto, Stage 5: Benavides vince nonostante l&#8217;infortunio, adesso è leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Dakar 2021 | Moto, Stage 5: Benavides vince nonostante l&#8217;infortunio, adesso è leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/ErDqZ8-XIAQGyOM-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/" class="td-post-category">Altre Moto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-moto-stage-5-benavides-vince-nonostante-linfortunio-adesso-e-leader/" rel="bookmark" title="Dakar 2021 | Moto, Stage 5: Benavides vince nonostante l&#8217;infortunio, adesso è leader">Dakar 2021 | Moto, Stage 5: Benavides vince nonostante l&#8217;infortunio, adesso è leader</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5ffc68b9989ab" data-td_block_id="td_uid_74_5ffc68b9989ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5ffc68b9989ab" data-td_block_id="td_uid_74_5ffc68b9989ab"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54310' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bf6eb8f8a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="149"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_1 widget widget_recent_entries">
		<h4 class="block-title"><span>Ultime News</span></h4>
		<ul>
											<li>
					<a href="https://www.livegp.it/f1-abiteboul-lascia-la-renault-budkowski-al-suo-posto/">F1 | Abiteboul lascia la Renault. Budkowski al suo posto?</a>
									</li>
											<li>
					<a href="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/" aria-current="page">Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira</a>
									</li>
											<li>
					<a href="https://www.livegp.it/morto-hubert-auriol-la-dakar-piange-uno-dei-suoi-eroi/">Morto Hubert Auriol: la Dakar piange uno dei suoi eroi</a>
									</li>
											<li>
					<a href="https://www.livegp.it/dakar-2021-moto-stage-7-brabec-torna-al-successo-cornejo-leader/">Dakar 2021 | Moto, Stage 7: Brabec torna al successo, Cornejo leader</a>
									</li>
											<li>
					<a href="https://www.livegp.it/dakar-2021-auto-stage-7-yazeed-al-rajh-svetta-su-stephane-peterhansel/">Dakar 2021 | Auto, Stage 7: Yazeed Al Rajh svetta su Stéphane Peterhansel</a>
									</li>
					</ul>

		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5ffc68b99d99d_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,278</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,182</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">380</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,354</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5ffc68b99e051_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5ffc68b99e051" ><script>var block_td_uid_79_5ffc68b99e051 = new tdBlock();
block_td_uid_79_5ffc68b99e051.id = "td_uid_79_5ffc68b99e051";
block_td_uid_79_5ffc68b99e051.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5ffc68b99e051_rand","tdc_css_class":"td_uid_79_5ffc68b99e051_rand","tdc_css_class_style":"td_uid_79_5ffc68b99e051_rand_style"}';
block_td_uid_79_5ffc68b99e051.td_column_number = "1";
block_td_uid_79_5ffc68b99e051.block_type = "td_block_7";
block_td_uid_79_5ffc68b99e051.post_count = "3";
block_td_uid_79_5ffc68b99e051.found_posts = "11574";
block_td_uid_79_5ffc68b99e051.header_color = "";
block_td_uid_79_5ffc68b99e051.ajax_pagination_infinite_stop = "";
block_td_uid_79_5ffc68b99e051.max_num_pages = "3858";
tdBlocksArray.push(block_td_uid_79_5ffc68b99e051);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5ffc68b99e051 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-abiteboul-lascia-la-renault-budkowski-al-suo-posto/" rel="bookmark" class="td-image-wrap" title="F1 | Abiteboul lascia la Renault. Budkowski al suo posto?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="F1 | Abiteboul lascia la Renault. Budkowski al suo posto?" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/cyril-abiteboul-001_large-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-abiteboul-lascia-la-renault-budkowski-al-suo-posto/" rel="bookmark" title="F1 | Abiteboul lascia la Renault. Budkowski al suo posto?">F1 | Abiteboul lascia la Renault. Budkowski al suo posto?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T15:39:10+00:00" >11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/" rel="bookmark" class="td-image-wrap" title="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="cornejo" title="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/florimo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dakar-2021-moto-stage-8-cornejo-florimo-vince-de-soultrait-si-ritira/" rel="bookmark" title="Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait si ritira">Dakar 2021 | Moto, Stage 8: Cornejo Florimo vince, De Soultrait...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T12:13:12+00:00" >11 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/morto-hubert-auriol-la-dakar-piange-uno-dei-suoi-eroi/" rel="bookmark" class="td-image-wrap" title="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi" title="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/01/hubert-auriol-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/morto-hubert-auriol-la-dakar-piange-uno-dei-suoi-eroi/" rel="bookmark" title="Morto Hubert Auriol: la Dakar piange uno dei suoi eroi">Morto Hubert Auriol: la Dakar piange uno dei suoi eroi</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-10T19:29:18+00:00" >10 Gennaio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5ffc68b99f24f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5ffc68b99f24f" ><script>var block_td_uid_80_5ffc68b99f24f = new tdBlock();
block_td_uid_80_5ffc68b99f24f.id = "td_uid_80_5ffc68b99f24f";
block_td_uid_80_5ffc68b99f24f.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5ffc68b99f24f_rand","tdc_css_class":"td_uid_80_5ffc68b99f24f_rand","tdc_css_class_style":"td_uid_80_5ffc68b99f24f_rand_style"}';
block_td_uid_80_5ffc68b99f24f.td_column_number = "1";
block_td_uid_80_5ffc68b99f24f.block_type = "td_block_7";
block_td_uid_80_5ffc68b99f24f.post_count = "3";
block_td_uid_80_5ffc68b99f24f.found_posts = "11574";
block_td_uid_80_5ffc68b99f24f.header_color = "";
block_td_uid_80_5ffc68b99f24f.ajax_pagination_infinite_stop = "";
block_td_uid_80_5ffc68b99f24f.max_num_pages = "3858";
tdBlocksArray.push(block_td_uid_80_5ffc68b99f24f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5ffc68b99f24f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5ffc68b9c40fa_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5ffc68b9c40fa" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1194</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1068</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">786</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">568</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">532</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">516</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">486</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">438</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">382</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5ffc68b9c4c05
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ffc68b9c4e9f"></textarea>
						<div id="td_live_css_uid_1_5ffc68b9c4e9f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ffc68b9c4e9f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ffc68b9c4e9f");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>