<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci | LiveGP.it</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.livegp.it/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-scaled.jpg" />
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Anche a Silverstone la Mercedes continua a dominare rifilando distacchi di oltre un secondo alla diretta concorrenza. Redbull e Ferrari molto vicine" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci | LiveGP.it" />
	<meta property="og:description" content="Anche a Silverstone la Mercedes continua a dominare rifilando distacchi di oltre un secondo alla diretta concorrenza. Redbull e Ferrari molto vicine" />
	<meta property="og:url" content="https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/" />
	<meta property="og:site_name" content="LiveGP.it" />
	<meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" />
	<meta property="article:published_time" content="2020-08-01T15:58:18+00:00" />
	<meta property="article:modified_time" content="2020-08-01T16:03:09+00:00" />
	<meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LiveGPit" />
	<meta name="twitter:site" content="@LiveGPit" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP Communication","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo.jpg","width":1779,"height":1012,"caption":"LiveGP Communication"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"LiveGP.it","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.livegp.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-scaled.jpg","width":2560,"height":1707,"caption":"mercedes"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#webpage","url":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/","name":"F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci | LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#primaryimage"},"datePublished":"2020-08-01T15:58:18+00:00","dateModified":"2020-08-01T16:03:09+00:00","description":"Anche a Silverstone la Mercedes continua a dominare rifilando distacchi di oltre un secondo alla diretta concorrenza. Redbull e Ferrari molto vicine","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/"]}]},{"@type":"Article","@id":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#article","isPartOf":{"@id":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/1b2644ab5d2c0e4acc6b8b900bbd0776"},"headline":"F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci","datePublished":"2020-08-01T15:58:18+00:00","dateModified":"2020-08-01T16:03:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#webpage"},"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#primaryimage"},"keywords":"f1 2020,gps,telemetria f1","articleSection":"A gomme fredde","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#respond"]}]},{"@type":["Person"],"@id":"https://www.livegp.it/#/schema/person/1b2644ab5d2c0e4acc6b8b900bbd0776","name":"Francesco Magaddino","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/42451863c33e10c16e352293e5f24879?s=96&d=blank&r=g","caption":"Francesco Magaddino"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci Feed dei commenti" href="https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.livegp.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.livegp.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.livegp.it/wp-includes/css/dist/components/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/block-editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.livegp.it/wp-includes/css/dist/nux/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.livegp.it/wp-includes/css/dist/editor/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arena_block-cgb-style-css-css'  href='https://www.livegp.it/wp-content/plugins/arena-liveblog-and-chat-tool/gutenberg/arena-block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.livegp.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.livegp.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.livegp.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.livegp.it/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php","nonce":"7127450c2d","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"43822","token":"833fc8f576","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://www.livegp.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.livegp.it/?p=43822' />
<link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci%2F&#038;format=xml" />

<!-- LionScripts: Webmaster Tools Head Start -->
<meta name="google-site-verification" content="8dUQoNtHQTSVj99a4rqSkiir5JQejArgNrvLjMhtEoQ" />
<!-- LionScripts: Webmaster Tools Head End -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["a-gomme-fredde"],"pageAttributes":["f1-2020","gps-2","telemetria-f1"],"pagePostAuthor":"Francesco Magaddino"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.livegp.it\/wp-admin\/","wpRestNonce":"833fc8f576","wpRestUrl":"https:\/\/www.livegp.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-133651318-1');
</script>

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.livegp.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/",
                    "name": "F1 NEWS"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/",
                    "name": "A gomme fredde"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/",
                    "name": "F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-43822 single-format-standard cookies-not-set f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout "><!-- LionScripts: Webmaster Tools Body Start -->
<!-- Google Tag Manager (noscript) -->
							<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
							height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
							<!-- End Google Tag Manager (noscript) -->
<!-- LionScripts: Webmaster Tools Body End -->
							<meta type="lionscripts:webmaster-tools" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></li>
</ul>
</li>
<li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li>
</ul>
</li>
<li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></li>
</ul>
</li>
<li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></li>
</ul>
</li>
<li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></li>
</ul>
</li>
<li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li>
</ul>
</li>
<li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li>
	<li class="menu-item-0"><a href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.livegp.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sabato, Agosto 1, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li>
<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li>
<li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.livegp.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.livegp.it/">
			<img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/>
			<span class="td-visual-hidden">LiveGP.it</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/">
			<img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f25dfbfe4dc7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f25dfbfe4dc7" ><script>var block_td_uid_1_5f25dfbfe4dc7 = new tdBlock();
block_td_uid_1_5f25dfbfe4dc7.id = "td_uid_1_5f25dfbfe4dc7";
block_td_uid_1_5f25dfbfe4dc7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f25dfbfe4dc7_rand","tdc_css_class":"td_uid_1_5f25dfbfe4dc7_rand","tdc_css_class_style":"td_uid_1_5f25dfbfe4dc7_rand_style"}';
block_td_uid_1_5f25dfbfe4dc7.td_column_number = "3";
block_td_uid_1_5f25dfbfe4dc7.block_type = "td_block_mega_menu";
block_td_uid_1_5f25dfbfe4dc7.post_count = "4";
block_td_uid_1_5f25dfbfe4dc7.found_posts = "2332";
block_td_uid_1_5f25dfbfe4dc7.header_color = "";
block_td_uid_1_5f25dfbfe4dc7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f25dfbfe4dc7.max_num_pages = "583";
tdBlocksArray.push(block_td_uid_1_5f25dfbfe4dc7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7" id="td_uid_2_5f25dfbfe6d79" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_3_5f25dfbfe6dc4" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="39" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_4_5f25dfbfe6df4" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="37" href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_5_5f25dfbfe6e29" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="38" href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_6_5f25dfbfe6e52" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="25" href="https://www.livegp.it/category/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_7_5f25dfbfe6e7a" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="31" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_8_5f25dfbfe6ea3" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="42" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_9_5f25dfbfe6ed3" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="43" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_10_5f25dfbfe6f04" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="41" href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_11_5f25dfbfe6f34" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="52" href="https://www.livegp.it/category/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_5f25dfbfe4dc7"  id="td_uid_12_5f25dfbfe6f5b" data-td_block_id="td_uid_1_5f25dfbfe4dc7" data-td_filter_value="34" href="https://www.livegp.it/category/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_5f25dfbfe4dc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-red-bull-a-due-velocita-in-qualifica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="red bull gran bretagna" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeV8CTFXoAE0deH-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-red-bull-a-due-velocita-in-qualifica/" rel="bookmark" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica">F1 | GP Gran Bretagna: Red Bull a due velocità in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="mercedes" title="F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/" rel="bookmark" title="F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci">F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-qualifiche-racing-point-opache/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, qualifiche: Racing Point opache"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Racing Point qualifiche" title="F1 | GP Gran Bretagna, qualifiche: Racing Point opache" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeVm3xZXsAAdB1UA-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/" class="td-post-category">F1 News Team</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-qualifiche-racing-point-opache/" rel="bookmark" title="F1 | GP Gran Bretagna, qualifiche: Racing Point opache">F1 | GP Gran Bretagna, qualifiche: Racing Point opache</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-analisi-tecnica-alla-ricerca-di-efficienza-e-stabilita/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, analisi tecnica: alla ricerca di efficienza e stabilità"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Bisognerà attendere la prossima settimana per vedere modifiche più corpose sulla Ferrari SF1000" title="F1 | GP Gran Bretagna, analisi tecnica: alla ricerca di efficienza e stabilità" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/46AF36EB-E93A-408E-A098-F55A4AFF07B7-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-analisi-tecnica-alla-ricerca-di-efficienza-e-stabilita/" rel="bookmark" title="F1 | GP Gran Bretagna, analisi tecnica: alla ricerca di efficienza e stabilità">F1 | GP Gran Bretagna, analisi tecnica: alla ricerca di efficienza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f25dfbfe4dc7" data-td_block_id="td_uid_1_5f25dfbfe4dc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f25dfbfe4dc7" data-td_block_id="td_uid_1_5f25dfbfe4dc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/category/notizie/f1-gran-premi/">GRAN PREMI</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f25dfbfe8557_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f25dfbfe8557" ><script>var block_td_uid_13_5f25dfbfe8557 = new tdBlock();
block_td_uid_13_5f25dfbfe8557.id = "td_uid_13_5f25dfbfe8557";
block_td_uid_13_5f25dfbfe8557.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f25dfbfe8557_rand","tdc_css_class":"td_uid_13_5f25dfbfe8557_rand","tdc_css_class_style":"td_uid_13_5f25dfbfe8557_rand_style"}';
block_td_uid_13_5f25dfbfe8557.td_column_number = "3";
block_td_uid_13_5f25dfbfe8557.block_type = "td_block_mega_menu";
block_td_uid_13_5f25dfbfe8557.post_count = "4";
block_td_uid_13_5f25dfbfe8557.found_posts = "1254";
block_td_uid_13_5f25dfbfe8557.header_color = "";
block_td_uid_13_5f25dfbfe8557.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f25dfbfe8557.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_13_5f25dfbfe8557);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f25dfbfe8557" id="td_uid_14_5f25dfbfe8e19" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="" href="https://www.livegp.it/category/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_15_5f25dfbfe8e4f" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="48" href="https://www.livegp.it/category/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_16_5f25dfbfe8e7e" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="32" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_17_5f25dfbfe8ea8" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="50" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_18_5f25dfbfe8eda" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="118" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_19_5f25dfbfe8f0b" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="44" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_20_5f25dfbfe8f5b" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="51" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_21_5f25dfbfe8f93" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="119" href="https://www.livegp.it/category/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_22_5f25dfbfe8fc4" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="35" href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_23_5f25dfbfe8fec" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="36" href="https://www.livegp.it/category/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_24_5f25dfbfe9013" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="49" href="https://www.livegp.it/category/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_5f25dfbfe8557"  id="td_uid_25_5f25dfbfe903a" data-td_block_id="td_uid_13_5f25dfbfe8557" data-td_filter_value="30" href="https://www.livegp.it/category/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_5f25dfbfe8557 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-qualifiche-uno-due-mercedes-a-silverstone-con-hamilton-davanti-a-bottas/" rel="bookmark" class="td-image-wrap" title="F1 | Gp Gran Bretagna, qualifiche: uno-due Mercedes a Silverstone con Hamilton davanti a Bottas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="hamilton" title="F1 | Gp Gran Bretagna, qualifiche: uno-due Mercedes a Silverstone con Hamilton davanti a Bottas" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeVE1v8XkAEAFbO-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-qualifiche-uno-due-mercedes-a-silverstone-con-hamilton-davanti-a-bottas/" rel="bookmark" title="F1 | Gp Gran Bretagna, qualifiche: uno-due Mercedes a Silverstone con Hamilton davanti a Bottas">F1 | Gp Gran Bretagna, qualifiche: uno-due Mercedes a Silverstone con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f-1-fp3-gran-bretagna-bottas-e-mercedes-davanti-a-tutti/" rel="bookmark" class="td-image-wrap" title="F1 | Gran Bretagna, Libere 3: Bottas e Mercedes davanti a tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | Gran Bretagna, Libere 3: Bottas e Mercedes davanti a tutti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/Bottas-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-1-fp3-gran-bretagna-bottas-e-mercedes-davanti-a-tutti/" rel="bookmark" title="F1 | Gran Bretagna, Libere 3: Bottas e Mercedes davanti a tutti">F1 | Gran Bretagna, Libere 3: Bottas e Mercedes davanti a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-libere-2-stroll-davanti-a-tutti/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, libere 2: Stroll davanti a tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gran Bretagna Stroll" title="F1 | GP Gran Bretagna, libere 2: Stroll davanti a tutti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EeQ9rP5WsAA9j8J-scaled-e1596212362175-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-libere-2-stroll-davanti-a-tutti/" rel="bookmark" title="F1 | GP Gran Bretagna, libere 2: Stroll davanti a tutti">F1 | GP Gran Bretagna, libere 2: Stroll davanti a tutti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-libere-1-verstappen-al-top-problemi-per-vettel/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna, libere 1: Verstappen al top, problemi per Vettel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F1 | GP Gran Bretagna, libere 1: Verstappen al top, problemi per Vettel" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/vertsappen-silverstone-fp1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-libere-1-verstappen-al-top-problemi-per-vettel/" rel="bookmark" title="F1 | GP Gran Bretagna, libere 1: Verstappen al top, problemi per Vettel">F1 | GP Gran Bretagna, libere 1: Verstappen al top, problemi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f25dfbfe8557" data-td_block_id="td_uid_13_5f25dfbfe8557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f25dfbfe8557" data-td_block_id="td_uid_13_5f25dfbfe8557"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/category/notizie/velocita/">Velocità</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5f25dfbfea777_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5f25dfbfea777" ><script>var block_td_uid_26_5f25dfbfea777 = new tdBlock();
block_td_uid_26_5f25dfbfea777.id = "td_uid_26_5f25dfbfea777";
block_td_uid_26_5f25dfbfea777.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5f25dfbfea777_rand","tdc_css_class":"td_uid_26_5f25dfbfea777_rand","tdc_css_class_style":"td_uid_26_5f25dfbfea777_rand_style"}';
block_td_uid_26_5f25dfbfea777.td_column_number = "3";
block_td_uid_26_5f25dfbfea777.block_type = "td_block_mega_menu";
block_td_uid_26_5f25dfbfea777.post_count = "4";
block_td_uid_26_5f25dfbfea777.found_posts = "1528";
block_td_uid_26_5f25dfbfea777.header_color = "";
block_td_uid_26_5f25dfbfea777.ajax_pagination_infinite_stop = "";
block_td_uid_26_5f25dfbfea777.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_26_5f25dfbfea777);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5f25dfbfea777" id="td_uid_27_5f25dfbfeafeb" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="" href="https://www.livegp.it/category/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_28_5f25dfbfeb020" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="90" href="https://www.livegp.it/category/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_29_5f25dfbfeb04f" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="3018" href="https://www.livegp.it/category/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_30_5f25dfbfeb07a" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="91" href="https://www.livegp.it/category/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_31_5f25dfbfeb0a3" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="87" href="https://www.livegp.it/category/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_32_5f25dfbfeb0cb" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="88" href="https://www.livegp.it/category/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_33_5f25dfbfeb0f2" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="108" href="https://www.livegp.it/category/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_34_5f25dfbfeb119" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="99" href="https://www.livegp.it/category/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_35_5f25dfbfeb141" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="112" href="https://www.livegp.it/category/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_36_5f25dfbfeb169" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="128" href="https://www.livegp.it/category/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_26_5f25dfbfea777"  id="td_uid_37_5f25dfbfeb190" data-td_block_id="td_uid_26_5f25dfbfea777" data-td_filter_value="3026" href="https://www.livegp.it/category/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_26_5f25dfbfea777 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-gran-bretagna-gara-1-vince-mazepin-e-si-accorcia-la-classifica/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Gran Bretagna, gara-1: Vince Mazepin e si accorcia la classifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Gran Bretagna, gara-1: Vince Mazepin e si accorcia la classifica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeWNGeuXoAUEIXy-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-gran-bretagna-gara-1-vince-mazepin-e-si-accorcia-la-classifica/" rel="bookmark" title="FIA F2 | Gran Bretagna, gara-1: Vince Mazepin e si accorcia la classifica">FIA F2 | Gran Bretagna, gara-1: Vince Mazepin e si accorcia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-gran-bretagna-dominio-di-lawson-in-gara-1/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Gran Bretagna: dominio di Lawson in Gara-1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="DOMINIO DI LAWSON IN GARA 1 A SILVERSTONE DAVANTI A PIASTRI" title="FIA F3 | Gran Bretagna: dominio di Lawson in Gara-1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/Cattura-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-gran-bretagna-dominio-di-lawson-in-gara-1/" rel="bookmark" title="FIA F3 | Gran Bretagna: dominio di Lawson in Gara-1">FIA F3 | Gran Bretagna: dominio di Lawson in Gara-1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-gran-bretagna-qualfica-drugovich-sorprende-tutti/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Gran Bretagna, qualifica: Drugovich sorprende tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FIA F2 | Gran Bretagna, qualifica: Drugovich sorprende tutti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/felipe-drugovich-fia-f2-qualifica-gran-bretagna-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-gran-bretagna-qualfica-drugovich-sorprende-tutti/" rel="bookmark" title="FIA F2 | Gran Bretagna, qualifica: Drugovich sorprende tutti">FIA F2 | Gran Bretagna, qualifica: Drugovich sorprende tutti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f3-gran-bretagna-sargeant-beffa-lawson-e-ottiene-la-pole-a-silverstone/" rel="bookmark" class="td-image-wrap" title="F3 | Gran Bretagna: Sargeant beffa Lawson e ottiene la pole a Silverstone"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F3 silverstone sargeant" title="F3 | Gran Bretagna: Sargeant beffa Lawson e ottiene la pole a Silverstone" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/Ec_NJN5WkAAjyoH-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f3-gran-bretagna-sargeant-beffa-lawson-e-ottiene-la-pole-a-silverstone/" rel="bookmark" title="F3 | Gran Bretagna: Sargeant beffa Lawson e ottiene la pole a Silverstone">F3 | Gran Bretagna: Sargeant beffa Lawson e ottiene la pole&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f25dfbfea777" data-td_block_id="td_uid_26_5f25dfbfea777"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5f25dfbfea777" data-td_block_id="td_uid_26_5f25dfbfea777"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/category/notizie/ruote-coperte/">Ruote coperte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_38_5f25dfbfec8fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_38_5f25dfbfec8fe" ><script>var block_td_uid_38_5f25dfbfec8fe = new tdBlock();
block_td_uid_38_5f25dfbfec8fe.id = "td_uid_38_5f25dfbfec8fe";
block_td_uid_38_5f25dfbfec8fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_38_5f25dfbfec8fe_rand","tdc_css_class":"td_uid_38_5f25dfbfec8fe_rand","tdc_css_class_style":"td_uid_38_5f25dfbfec8fe_rand_style"}';
block_td_uid_38_5f25dfbfec8fe.td_column_number = "3";
block_td_uid_38_5f25dfbfec8fe.block_type = "td_block_mega_menu";
block_td_uid_38_5f25dfbfec8fe.post_count = "4";
block_td_uid_38_5f25dfbfec8fe.found_posts = "1118";
block_td_uid_38_5f25dfbfec8fe.header_color = "";
block_td_uid_38_5f25dfbfec8fe.ajax_pagination_infinite_stop = "";
block_td_uid_38_5f25dfbfec8fe.max_num_pages = "280";
tdBlocksArray.push(block_td_uid_38_5f25dfbfec8fe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe" id="td_uid_39_5f25dfbfed1d0" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="" href="https://www.livegp.it/category/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_40_5f25dfbfed209" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="98" href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_41_5f25dfbfed239" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="94" href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_42_5f25dfbfed265" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="95" href="https://www.livegp.it/category/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_43_5f25dfbfed28f" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="3013" href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_44_5f25dfbfed2b9" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="101" href="https://www.livegp.it/category/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_45_5f25dfbfed2e2" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="100" href="https://www.livegp.it/category/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_46_5f25dfbfed30c" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="96" href="https://www.livegp.it/category/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_38_5f25dfbfec8fe"  id="td_uid_47_5f25dfbfed338" data-td_block_id="td_uid_38_5f25dfbfec8fe" data-td_filter_value="93" href="https://www.livegp.it/category/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_38_5f25dfbfec8fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/dtm-spa-francorchamps-audi-domina-gara-1/" rel="bookmark" class="td-image-wrap" title="DTM | Spa-Francorchamps: Audi domina gara 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Audi DTM Spa" title="DTM | Spa-Francorchamps: Audi domina gara 1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/117103978_10160466809516151_484965117557607594_o-e1596298044982-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/dtm/" class="td-post-category">DTM</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dtm-spa-francorchamps-audi-domina-gara-1/" rel="bookmark" title="DTM | Spa-Francorchamps: Audi domina gara 1">DTM | Spa-Francorchamps: Audi domina gara 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/imsa-road-america-sfida-aperta-a-cadillac-e-corvette/" rel="bookmark" class="td-image-wrap" title="IMSA | Road America: sfida aperta a Cadillac e Corvette"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mazda e Acura sul tracciato di Road America proveranno a contendere la vittoria alle Cadillac" title="IMSA | Road America: sfida aperta a Cadillac e Corvette" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/917D2E02-BBE1-44DB-B444-29D1EE7F6B33-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imsa-road-america-sfida-aperta-a-cadillac-e-corvette/" rel="bookmark" title="IMSA | Road America: sfida aperta a Cadillac e Corvette">IMSA | Road America: sfida aperta a Cadillac e Corvette</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/gt-world-challenge-imola-wrt-inizia-con-il-piede-giusto/" rel="bookmark" class="td-image-wrap" title="GT World Challenge | Imola: WRT inizia con il piede giusto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="GT World Challenge | Imola: WRT inizia con il piede giusto" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/timthumb-1-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/gt-world-challenge-imola-wrt-inizia-con-il-piede-giusto/" rel="bookmark" title="GT World Challenge | Imola: WRT inizia con il piede giusto">GT World Challenge | Imola: WRT inizia con il piede giusto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/mondo-endurance-novita-per-due-grandi-classiche/" rel="bookmark" class="td-image-wrap" title="Mondo Endurance | Novità per due grandi classiche"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Endurance novità classiche" title="Mondo Endurance | Novità per due grandi classiche" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/01/imsadd-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/ruote-coperte/imsa-nascar-news/" class="td-post-category">IMSA e NASCAR</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/mondo-endurance-novita-per-due-grandi-classiche/" rel="bookmark" title="Mondo Endurance | Novità per due grandi classiche">Mondo Endurance | Novità per due grandi classiche</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_38_5f25dfbfec8fe" data-td_block_id="td_uid_38_5f25dfbfec8fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_38_5f25dfbfec8fe" data-td_block_id="td_uid_38_5f25dfbfec8fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/category/notizie/pianeta-moto/">Pianeta Moto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5f25dfbfeea23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_48_5f25dfbfeea23" ><script>var block_td_uid_48_5f25dfbfeea23 = new tdBlock();
block_td_uid_48_5f25dfbfeea23.id = "td_uid_48_5f25dfbfeea23";
block_td_uid_48_5f25dfbfeea23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5f25dfbfeea23_rand","tdc_css_class":"td_uid_48_5f25dfbfeea23_rand","tdc_css_class_style":"td_uid_48_5f25dfbfeea23_rand_style"}';
block_td_uid_48_5f25dfbfeea23.td_column_number = "3";
block_td_uid_48_5f25dfbfeea23.block_type = "td_block_mega_menu";
block_td_uid_48_5f25dfbfeea23.post_count = "4";
block_td_uid_48_5f25dfbfeea23.found_posts = "2163";
block_td_uid_48_5f25dfbfeea23.header_color = "";
block_td_uid_48_5f25dfbfeea23.ajax_pagination_infinite_stop = "";
block_td_uid_48_5f25dfbfeea23.max_num_pages = "541";
tdBlocksArray.push(block_td_uid_48_5f25dfbfeea23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5f25dfbfeea23" id="td_uid_49_5f25dfbfef23d" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="" href="https://www.livegp.it/category/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_50_5f25dfbfef272" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="126" href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_51_5f25dfbfef2a0" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="3015" href="https://www.livegp.it/category/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_52_5f25dfbfef2cb" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="5204" href="https://www.livegp.it/category/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_53_5f25dfbfef2f4" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="127" href="https://www.livegp.it/category/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_54_5f25dfbfef31d" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="102" href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_55_5f25dfbfef345" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="3016" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_56_5f25dfbfef36d" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="3017" href="https://www.livegp.it/category/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_57_5f25dfbfef394" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="3014" href="https://www.livegp.it/category/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_48_5f25dfbfeea23"  id="td_uid_58_5f25dfbfef3c5" data-td_block_id="td_uid_48_5f25dfbfeea23" data-td_filter_value="113" href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_48_5f25dfbfeea23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldssp-gp-di-spagna-gara-1-nuovo-assolo-di-locatelli/" rel="bookmark" class="td-image-wrap" title="WorldSSP | GP di Spagna, gara 1: nuovo assolo di Locatelli"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSSP | GP di Spagna, gara 1: nuovo assolo di Locatelli" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/8FAE2E1A-E86F-4497-A617-EC2945A24CBD-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldssp-gp-di-spagna-gara-1-nuovo-assolo-di-locatelli/" rel="bookmark" title="WorldSSP | GP di Spagna, gara 1: nuovo assolo di Locatelli">WorldSSP | GP di Spagna, gara 1: nuovo assolo di Locatelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-gp-di-spagna-gara-1-primo-squillo-per-redding/" rel="bookmark" class="td-image-wrap" title="WorldSBK | GP di Spagna, gara 1: primo squillo per Redding"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WorldSBK | GP di Spagna, gara 1: primo squillo per Redding" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/25EA2D1C-0FC8-44F9-BDD2-2C6F3F99D2CF-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-gp-di-spagna-gara-1-primo-squillo-per-redding/" rel="bookmark" title="WorldSBK | GP di Spagna, gara 1: primo squillo per Redding">WorldSBK | GP di Spagna, gara 1: primo squillo per Redding</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/wsbk-gp-spagna-baz-al-comando-nelle-libere-a-jerez/" rel="bookmark" class="td-image-wrap" title="WSBK| GP Spagna: Baz al comando nelle libere a Jerez"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WSBK| GP Spagna: Baz al comando nelle libere a Jerez" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/Loris-Baz-best-crono-Jerez-de-la-Frontera-2020-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wsbk-gp-spagna-baz-al-comando-nelle-libere-a-jerez/" rel="bookmark" title="WSBK| GP Spagna: Baz al comando nelle libere a Jerez">WSBK| GP Spagna: Baz al comando nelle libere a Jerez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/motogp-cancellati-i-gp-di-argentina-malesia-e-thailandia/" rel="bookmark" class="td-image-wrap" title="MotoGP | Cancellati i GP di Argentina, Malesia e Thailandia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | Cancellati i GP di Argentina, Malesia e Thailandia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/Rossi-Marquez-Miller-1200x900-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-cancellati-i-gp-di-argentina-malesia-e-thailandia/" rel="bookmark" title="MotoGP | Cancellati i GP di Argentina, Malesia e Thailandia">MotoGP | Cancellati i GP di Argentina, Malesia e Thailandia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5f25dfbfeea23" data-td_block_id="td_uid_48_5f25dfbfeea23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5f25dfbfeea23" data-td_block_id="td_uid_48_5f25dfbfeea23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/category/notizie/aci-sport-italia/">ITALIA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5f25dfbff09f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5f25dfbff09f3" ><script>var block_td_uid_59_5f25dfbff09f3 = new tdBlock();
block_td_uid_59_5f25dfbff09f3.id = "td_uid_59_5f25dfbff09f3";
block_td_uid_59_5f25dfbff09f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_5f25dfbff09f3_rand","tdc_css_class":"td_uid_59_5f25dfbff09f3_rand","tdc_css_class_style":"td_uid_59_5f25dfbff09f3_rand_style"}';
block_td_uid_59_5f25dfbff09f3.td_column_number = "3";
block_td_uid_59_5f25dfbff09f3.block_type = "td_block_mega_menu";
block_td_uid_59_5f25dfbff09f3.post_count = "4";
block_td_uid_59_5f25dfbff09f3.found_posts = "282";
block_td_uid_59_5f25dfbff09f3.header_color = "";
block_td_uid_59_5f25dfbff09f3.ajax_pagination_infinite_stop = "";
block_td_uid_59_5f25dfbff09f3.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_59_5f25dfbff09f3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5f25dfbff09f3" id="td_uid_60_5f25dfbff11c6" data-td_block_id="td_uid_59_5f25dfbff09f3" data-td_filter_value="" href="https://www.livegp.it/category/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_5f25dfbff09f3"  id="td_uid_61_5f25dfbff11f9" data-td_block_id="td_uid_59_5f25dfbff09f3" data-td_filter_value="129" href="https://www.livegp.it/category/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_5f25dfbff09f3"  id="td_uid_62_5f25dfbff1227" data-td_block_id="td_uid_59_5f25dfbff09f3" data-td_filter_value="109" href="https://www.livegp.it/category/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_5f25dfbff09f3"  id="td_uid_63_5f25dfbff1252" data-td_block_id="td_uid_59_5f25dfbff09f3" data-td_filter_value="130" href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_5f25dfbff09f3"  id="td_uid_64_5f25dfbff127a" data-td_block_id="td_uid_59_5f25dfbff09f3" data-td_filter_value="111" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_5f25dfbff09f3"  id="td_uid_65_5f25dfbff12a3" data-td_block_id="td_uid_59_5f25dfbff09f3" data-td_filter_value="5203" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_5f25dfbff09f3"  id="td_uid_66_5f25dfbff12d3" data-td_block_id="td_uid_59_5f25dfbff09f3" data-td_filter_value="5202" href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_5f25dfbff09f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-misano-rasmussen-e-leclerc-brillano-il-sabato/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Formula Regional Misano" title="Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/leclerc_free_practice_2_4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-misano-rasmussen-e-leclerc-brillano-il-sabato/" rel="bookmark" title="Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato">Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-misano-gabriele-mini-conquista-gara-1/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Misano: Gabriele Minì conquista gara-1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="misano F4 minì" title="Italian F4 | Misano: Gabriele Minì conquista gara-1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/2020_img_F4_Misano_mini_qualifying_2_2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/italian-f4/" class="td-post-category">Italian F4 Championship</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-misano-gabriele-mini-conquista-gara-1/" rel="bookmark" title="Italian F4 | Misano: Gabriele Minì conquista gara-1">Italian F4 | Misano: Gabriele Minì conquista gara-1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f-regional-scatta-da-misano-la-caccia-al-successore-di-vesti/" rel="bookmark" class="td-image-wrap" title="F.Regional | Scatta da Misano la caccia al successore di Vesti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="F.Regional | Scatta da Misano la caccia al successore di Vesti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/2019_img_FORMULAREGIONAL_Monza_3start-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f-regional-scatta-da-misano-la-caccia-al-successore-di-vesti/" rel="bookmark" title="F.Regional | Scatta da Misano la caccia al successore di Vesti">F.Regional | Scatta da Misano la caccia al successore di Vesti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/trofeo-super-cup-cinque-categorie-e-tanto-spettacolo-a-magione/" rel="bookmark" class="td-image-wrap" title="Trofeo Super Cup | Cinque categorie e tanto spettacolo a Magione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Trofeo Super Cup | Cinque categorie e tanto spettacolo a Magione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/CSZ_2517-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/aci-sport-italia/trofeo-super-cup/" class="td-post-category">Trofeo Super Cup</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/trofeo-super-cup-cinque-categorie-e-tanto-spettacolo-a-magione/" rel="bookmark" title="Trofeo Super Cup | Cinque categorie e tanto spettacolo a Magione">Trofeo Super Cup | Cinque categorie e tanto spettacolo a Magione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5f25dfbff09f3" data-td_block_id="td_uid_59_5f25dfbff09f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5f25dfbff09f3" data-td_block_id="td_uid_59_5f25dfbff09f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/category/notizie/on-the-road/">ON THE ROAD</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5f25dfbff2a1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_5f25dfbff2a1f" ><script>var block_td_uid_67_5f25dfbff2a1f = new tdBlock();
block_td_uid_67_5f25dfbff2a1f.id = "td_uid_67_5f25dfbff2a1f";
block_td_uid_67_5f25dfbff2a1f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_5f25dfbff2a1f_rand","tdc_css_class":"td_uid_67_5f25dfbff2a1f_rand","tdc_css_class_style":"td_uid_67_5f25dfbff2a1f_rand_style"}';
block_td_uid_67_5f25dfbff2a1f.td_column_number = "3";
block_td_uid_67_5f25dfbff2a1f.block_type = "td_block_mega_menu";
block_td_uid_67_5f25dfbff2a1f.post_count = "4";
block_td_uid_67_5f25dfbff2a1f.found_posts = "434";
block_td_uid_67_5f25dfbff2a1f.header_color = "";
block_td_uid_67_5f25dfbff2a1f.ajax_pagination_infinite_stop = "";
block_td_uid_67_5f25dfbff2a1f.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_67_5f25dfbff2a1f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5f25dfbff2a1f" id="td_uid_68_5f25dfbff32aa" data-td_block_id="td_uid_67_5f25dfbff2a1f" data-td_filter_value="" href="https://www.livegp.it/category/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_5f25dfbff2a1f"  id="td_uid_69_5f25dfbff32e1" data-td_block_id="td_uid_67_5f25dfbff2a1f" data-td_filter_value="114" href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_5f25dfbff2a1f"  id="td_uid_70_5f25dfbff330f" data-td_block_id="td_uid_67_5f25dfbff2a1f" data-td_filter_value="40" href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_5f25dfbff2a1f"  id="td_uid_71_5f25dfbff334d" data-td_block_id="td_uid_67_5f25dfbff2a1f" data-td_filter_value="125" href="https://www.livegp.it/category/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a><a class="mega-menu-sub-cat-td_uid_67_5f25dfbff2a1f"  id="td_uid_72_5f25dfbff337e" data-td_block_id="td_uid_67_5f25dfbff2a1f" data-td_filter_value="110" href="https://www.livegp.it/category/notizie/on-the-road/videogallery/">Videogallery</a></div></div><div id=td_uid_67_5f25dfbff2a1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/zanardi-trasferito-san-raffaele-terapia-intensiva/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi trasferito al San Raffaele in terapia intensiva"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="zanardi terapia intensiva" title="Alex Zanardi trasferito al San Raffaele in terapia intensiva" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/06/Alex-Zanardi-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/zanardi-trasferito-san-raffaele-terapia-intensiva/" rel="bookmark" title="Alex Zanardi trasferito al San Raffaele in terapia intensiva">Alex Zanardi trasferito al San Raffaele in terapia intensiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-trasferito-in-un-centro-per-la-riabilitazione/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi trasferito in un centro per la riabilitazione"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Alex Zanardi trasferito in un centro per la riabilitazione" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/IM_Alex_Zanardi-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-trasferito-in-un-centro-per-la-riabilitazione/" rel="bookmark" title="Alex Zanardi trasferito in un centro per la riabilitazione">Alex Zanardi trasferito in un centro per la riabilitazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-yamaha-mt-09-my2020-streetfighter-compatta/" rel="bookmark" class="td-image-wrap" title="On The Road | Yamaha Mt-09 MY2020: streetfighter compatta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Yamaha Mt-09 MY2020 1" title="On The Road | Yamaha Mt-09 MY2020: streetfighter compatta" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/20200711_171721-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/novita-auto-e-moto/" class="td-post-category">Auto e moto News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-yamaha-mt-09-my2020-streetfighter-compatta/" rel="bookmark" title="On The Road | Yamaha Mt-09 MY2020: streetfighter compatta">On The Road | Yamaha Mt-09 MY2020: streetfighter compatta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/incidente-zanardi-terzo-intervento-chirurgico-per-il-pilota/" rel="bookmark" class="td-image-wrap" title="Incidente Zanardi, terzo intervento chirurgico per il pilota"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="zanardi" title="Incidente Zanardi, terzo intervento chirurgico per il pilota" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/alex-zanardi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/incidente-zanardi-terzo-intervento-chirurgico-per-il-pilota/" rel="bookmark" title="Incidente Zanardi, terzo intervento chirurgico per il pilota">Incidente Zanardi, terzo intervento chirurgico per il pilota</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5f25dfbff2a1f" data-td_block_id="td_uid_67_5f25dfbff2a1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_5f25dfbff2a1f" data-td_block_id="td_uid_67_5f25dfbff2a1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-43822" class="post-43822 post type-post status-publish format-standard has-post-thumbnail hentry category-a-gomme-fredde tag-f1-2020 tag-gps-2 tag-telemetria-f1" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 NEWS" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in A gomme fredde" class="entry-crumb" href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/">F1 NEWS</a></li><li class="entry-category"><a  href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/fmagaddino/">Francesco Magaddino</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-01T17:58:18+00:00" >1 Agosto 2020</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-43822">107</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Gp+Gran+Bretagna%2C+telemetria%3A+Mercedes+straordinaria+nelle+curve+veloci&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/&amp;media=https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-scaled.jpg&description=Anche a Silverstone la Mercedes continua a dominare rifilando distacchi di oltre un secondo alla diretta concorrenza. Redbull e Ferrari molto vicine">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci %0A%0A https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-scaled.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-696x464.jpg" srcset="https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-696x464.jpg 696w, https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-300x200.jpg 300w, https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-1024x683.jpg 1024w, https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-768x512.jpg 768w, https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-1536x1024.jpg 1536w, https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-2048x1366.jpg 2048w, https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-1068x712.jpg 1068w, https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="mercedes" title="mercedes"/></a></div>			
			<!-- begin excerpt -->			
						
			<!-- end excerpt -->
			
            


<p style="text-align: justify;">Anche a Silverstone la Mercedes continua a dominare rifilando distacchi di oltre un secondo alla diretta concorrenza. Redbull e Ferrari molto vicine anche grazie ad uno straordinario giro in Q3 di Charles Leclerc. Con i dati telemetrici cerchiamo di capire le differenze fra i tre top team.</p>



<h4 style="text-align: justify;"><strong>PRIMO SETTORE</strong></h4>



<p style="text-align: justify;">Una Ferrari che ha deciso di scaricare totalmente la vettura a livello di carico aerodinamico per compensare il grave deficit di cavalli della power unit del Cavallino. Guardando le velocità massime nei transitori, si nota come la rossa, riesca a stare al passo con i Mercedes. Una Redbull che invece paga un gap di power unit con ben 3 km/h di media nei rettilinei. Il primo settore della pista inglese caratterizzato da lunghi rettilinei, vede una situazione di abbastanza equilibro fra i primi, con i tre team racchiusi in meno di un decimo e mezzo.</p>



<h4 style="text-align: justify;"><strong>SECONDO SETTORE</strong></h4>



<p style="text-align: justify;">Nel tratto più guidato della pista, la Mercedes mostra tutta la sua forza, con una Ferrari che va in sofferenza alla curva 7 dove Leclerc ha una velocità minima molto bassa, 10 km/h meno rispetto ad Hamilton, forse anche figlio di un errore del numero 16 della Ferrari. Alla Coopse si arriva con una velocità massima uguale fra la Ferrari e Mercedes e con una Redbull in ritardo. Ma Hamilton fa la differenza in percorrenza di Coopse con una grande velocità minima in tutte le curve del Complex, soprattutto alla 13, dove mostra tutta la forza della Mercedes nei cambi di direzione ad alta velocità. Da sottolineare che Mercedes e Redbull riescono a fare la Coopse in pieno, mentre la Ferrari deve parzializzare per un attimo il gas. Vettel nel suo ultimo tentativo ha provato a fare la curva nove a full gas, ma è finito lungo a dimostrazione di una carenza di carico aerodinamico sulla SF1000.</p>



<p style="text-align: justify;">In questo settore Hamilton è l&#8217;unico a scendere sotto i 34 secondi con Redbull e Ferrari distanti di mezzo secondo.</p>



<h4 style="text-align: justify;"><strong>TERZO SETTORE</strong></h4>



<p style="text-align: justify;">L&#8217;ultimo tratto della pista, che arriva nel lungo rettilineo del Hangar Straight, vede i tre piuttosto in linea: alla Stowe (curva 15) soffre Leclerc in ritardo anche nella staccata di curva 16-17. Ultimo parte di circuito dove la Mercedes rifila un distacco di mezzo secondo a Leclerc e quasi sei decimi a Verstappen.</p>



<h4 style="text-align: justify;"><strong>CONSIDERAZIONI FINALI</strong></h4>



<p style="text-align: justify;">La <a href="https://www.mercedesamgf1.com/en/">Mercedes</a> continua a dimostrare la sua forza, soprattutto nelle curve di alta velocità, come si può notare dalle medie delle velocità minime delle curve superiori a 250 Km/h. Ferrari ha recuperato un po&#8217; di velocità massima, perdendo in velocità minima a centro curva soprattutto nel tratto delle Maggots dove la sofferenza rossa è evidente. La sensazione è che la Ferrari soffrirà e non poco in gara, poiché un assetto scarico porterà ad avere un consumo gomme elevato.</p>



<p style="text-align: justify;">La Redbull paga un po&#8217; di mancanza di potenza, fattore come già sottolineato abbastanza anomalo visto le qualifiche precedenti, molto probabilmente hanno preferito fare un assetto più da gara che da qualifica, cercando di caricare aerodinamicamente la vettura, per essere più gentile sulle gomme domani in gara.</p>



<figure class="wp-block-image size-large" style="text-align: justify;"><img class="wp-image-43824" src="https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone-1024x533.png" alt="" srcset="https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone-1024x533.png 1024w, https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone-300x156.png 300w, https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone-768x400.png 768w, https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone-696x363.png 696w, https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone-1068x556.png 1068w, https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone-806x420.png 806w, https://www.livegp.it/wp-content/uploads/2020/08/telemetria-gp-silverstone.png 1192w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><em><strong>Francesco Magaddino</strong></em></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/f1-2020/">f1 2020</a></li><li><a href="https://www.livegp.it/tag/gps-2/">gps</a></li><li><a href="https://www.livegp.it/tag/telemetria-f1/">telemetria f1</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+Gp+Gran+Bretagna%2C+telemetria%3A+Mercedes+straordinaria+nelle+curve+veloci&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci%2F&via=LiveGP.it">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/&amp;media=https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-scaled.jpg&description=Anche a Silverstone la Mercedes continua a dominare rifilando distacchi di oltre un secondo alla diretta concorrenza. Redbull e Ferrari molto vicine">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci %0A%0A https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.livegp.it/f1-gp-gran-bretagna-qualifiche-racing-point-opache/">F1 | GP Gran Bretagna, qualifiche: Racing Point opache</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.livegp.it/fia-f2-gran-bretagna-gara-1-vince-mazepin-e-si-accorcia-la-classifica/">FIA F2 | Gran Bretagna, gara-1: Vince Mazepin e si accorcia la classifica</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.livegp.it/author/fmagaddino/"><img alt='' src='https://secure.gravatar.com/avatar/42451863c33e10c16e352293e5f24879?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/42451863c33e10c16e352293e5f24879?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/fmagaddino/">Francesco Magaddino</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesco Magaddino"></span><meta itemprop="datePublished" content="2020-08-01T17:58:18+00:00"><meta itemprop="dateModified" content="2020-08-01T18:03:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | Gp Gran Bretagna, telemetria: Mercedes straordinaria nelle curve veloci"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2020/08/EeVOKdXXYAAjU81-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_74_5f25dfc004efd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5f25dfc004efd" ><script>var block_td_uid_74_5f25dfc004efd = new tdBlock();
block_td_uid_74_5f25dfc004efd.id = "td_uid_74_5f25dfc004efd";
block_td_uid_74_5f25dfc004efd.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_74_5f25dfc004efd_rand","td_column_number":3,"live_filter_cur_post_id":43822,"live_filter_cur_post_author":"23","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5f25dfc004efd_rand","tdc_css_class_style":"td_uid_74_5f25dfc004efd_rand_style"}';
block_td_uid_74_5f25dfc004efd.td_column_number = "3";
block_td_uid_74_5f25dfc004efd.block_type = "td_block_related_posts";
block_td_uid_74_5f25dfc004efd.post_count = "3";
block_td_uid_74_5f25dfc004efd.found_posts = "393";
block_td_uid_74_5f25dfc004efd.header_color = "";
block_td_uid_74_5f25dfc004efd.ajax_pagination_infinite_stop = "";
block_td_uid_74_5f25dfc004efd.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_74_5f25dfc004efd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_75_5f25dfc006f97" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_74_5f25dfc004efd" href="#">RELATED ARTICLES</a><a id="td_uid_76_5f25dfc006f9c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_74_5f25dfc004efd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_74_5f25dfc004efd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-red-bull-a-due-velocita-in-qualifica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="red bull gran bretagna" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeV8CTFXoAE0deH-1-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-red-bull-a-due-velocita-in-qualifica/" rel="bookmark" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica">F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ungheria-nessuna-penalita-per-albon-e-red-bull/" rel="bookmark" class="td-image-wrap" title="F1 | GP Ungheria: nessuna penalità per Albon e Red Bull"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ungheria Albon" title="F1 | GP Ungheria: nessuna penalità per Albon e Red Bull" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/ALB-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ungheria-nessuna-penalita-per-albon-e-red-bull/" rel="bookmark" title="F1 | GP Ungheria: nessuna penalità per Albon e Red Bull">F1 | GP Ungheria: nessuna penalità per Albon e Red Bull</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-ungheria-renault-protesta-nuovamente-contro-racing-point/" rel="bookmark" class="td-image-wrap" title="F1 | GP Ungheria: Renault protesta nuovamente contro Racing Point"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Ungheria Renault Racing Point" title="F1 | GP Ungheria: Renault protesta nuovamente contro Racing Point" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/07/EdTGt4IXkAA9L2T-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-ungheria-renault-protesta-nuovamente-contro-racing-point/" rel="bookmark" title="F1 | GP Ungheria: Renault protesta nuovamente contro Racing Point">F1 | GP Ungheria: Renault protesta nuovamente contro Racing Point</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5f25dfc004efd" data-td_block_id="td_uid_74_5f25dfc004efd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_74_5f25dfc004efd" data-td_block_id="td_uid_74_5f25dfc004efd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-gp-gran-bretagna-telemetria-mercedes-straordinaria-nelle-curve-veloci/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='43822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54b6e1594e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
											<li>
					<a href="https://www.livegp.it/formula-regional-misano-rasmussen-e-leclerc-brillano-il-sabato/">Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato</a>
									</li>
											<li>
					<a href="https://www.livegp.it/f1-gp-gran-bretagna-red-bull-a-due-velocita-in-qualifica/">F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica</a>
									</li>
											<li>
					<a href="https://www.livegp.it/dtm-spa-francorchamps-audi-domina-gara-1/">DTM | Spa-Francorchamps: Audi domina gara 1</a>
									</li>
											<li>
					<a href="https://www.livegp.it/worldssp-gp-di-spagna-gara-1-nuovo-assolo-di-locatelli/">WorldSSP | GP di Spagna, gara 1: nuovo assolo di Locatelli</a>
									</li>
											<li>
					<a href="https://www.livegp.it/worldsbk-gp-di-spagna-gara-1-primo-squillo-per-redding/">WorldSBK | GP di Spagna, gara 1: primo squillo per Redding</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4>			<div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_77_5f25dfc008e5e_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">7,183</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">3,131</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_pinterest"><div class="td-social-box"><div class="td-sp td-sp-pinterest"></div><span class="td_social_info">353</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://pinterest.com/Livef1it"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,328</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,209</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a>

<a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a>

<a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a>

<a href="https://www.f1analisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a>

<a href="http://promozioneepubblicita.com//"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/12/0001-4.jpg" alt="" width="233" height="150" /></a></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_79_5f25dfc00949e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_79_5f25dfc00949e" ><script>var block_td_uid_79_5f25dfc00949e = new tdBlock();
block_td_uid_79_5f25dfc00949e.id = "td_uid_79_5f25dfc00949e";
block_td_uid_79_5f25dfc00949e.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_79_5f25dfc00949e_rand","tdc_css_class":"td_uid_79_5f25dfc00949e_rand","tdc_css_class_style":"td_uid_79_5f25dfc00949e_rand_style"}';
block_td_uid_79_5f25dfc00949e.td_column_number = "1";
block_td_uid_79_5f25dfc00949e.block_type = "td_block_7";
block_td_uid_79_5f25dfc00949e.post_count = "3";
block_td_uid_79_5f25dfc00949e.found_posts = "9168";
block_td_uid_79_5f25dfc00949e.header_color = "";
block_td_uid_79_5f25dfc00949e.ajax_pagination_infinite_stop = "";
block_td_uid_79_5f25dfc00949e.max_num_pages = "3056";
tdBlocksArray.push(block_td_uid_79_5f25dfc00949e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_79_5f25dfc00949e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-misano-rasmussen-e-leclerc-brillano-il-sabato/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Formula Regional Misano" title="Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/leclerc_free_practice_2_4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-misano-rasmussen-e-leclerc-brillano-il-sabato/" rel="bookmark" title="Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato">Formula Regional | Misano: Rasmussen e Leclerc brillano il sabato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T21:35:44+00:00" >1 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-gran-bretagna-red-bull-a-due-velocita-in-qualifica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="red bull gran bretagna" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/EeV8CTFXoAE0deH-1-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-gran-bretagna-red-bull-a-due-velocita-in-qualifica/" rel="bookmark" title="F1 | GP Gran Bretagna: Red Bull a due velocità in qualifica">F1 | GP Gran Bretagna: Red Bull a due velocità in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T21:28:02+00:00" >1 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/dtm-spa-francorchamps-audi-domina-gara-1/" rel="bookmark" class="td-image-wrap" title="DTM | Spa-Francorchamps: Audi domina gara 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Audi DTM Spa" title="DTM | Spa-Francorchamps: Audi domina gara 1" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/08/117103978_10160466809516151_484965117557607594_o-e1596298044982-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/dtm-spa-francorchamps-audi-domina-gara-1/" rel="bookmark" title="DTM | Spa-Francorchamps: Audi domina gara 1">DTM | Spa-Francorchamps: Audi domina gara 1</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T20:05:46+00:00" >1 Agosto 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_80_5f25dfc00a6b4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_80_5f25dfc00a6b4" ><script>var block_td_uid_80_5f25dfc00a6b4 = new tdBlock();
block_td_uid_80_5f25dfc00a6b4.id = "td_uid_80_5f25dfc00a6b4";
block_td_uid_80_5f25dfc00a6b4.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_80_5f25dfc00a6b4_rand","tdc_css_class":"td_uid_80_5f25dfc00a6b4_rand","tdc_css_class_style":"td_uid_80_5f25dfc00a6b4_rand_style"}';
block_td_uid_80_5f25dfc00a6b4.td_column_number = "1";
block_td_uid_80_5f25dfc00a6b4.block_type = "td_block_7";
block_td_uid_80_5f25dfc00a6b4.post_count = "3";
block_td_uid_80_5f25dfc00a6b4.found_posts = "9168";
block_td_uid_80_5f25dfc00a6b4.header_color = "";
block_td_uid_80_5f25dfc00a6b4.ajax_pagination_infinite_stop = "";
block_td_uid_80_5f25dfc00a6b4.max_num_pages = "3056";
tdBlocksArray.push(block_td_uid_80_5f25dfc00a6b4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_80_5f25dfc00a6b4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" class="td-image-wrap" title="Superbike | Tragedia a Goiana: muore Indy Munoz"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Indy Munoz" title="Superbike | Tragedia a Goiana: muore Indy Munoz" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2020/03/Indy-Munoz-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.livegp.it/superbike-tragedia-a-goiana-muore-indy-munoz/" rel="bookmark" title="Superbike | Tragedia a Goiana: muore Indy Munoz">Superbike | Tragedia a Goiana: muore Indy Munoz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T18:31:34+00:00" >16 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_81_5f25dfc024d75_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_81_5f25dfc024d75" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1041</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">781</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">613</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">516</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">394</span></a></li><li><a href="https://www.livegp.it/category/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">363</span></a></li><li><a href="https://www.livegp.it/category/notizie/pianeta-moto/altre-moto/"><span class="td-cat-name">Altre Moto</span><span class="td-cat-no">362</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">360</span></a></li><li><a href="https://www.livegp.it/category/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">360</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. 
<br/ ><br/ >
LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2020<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a>     |      <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<!-- LionScripts: Webmaster Tools Foot Start -->

<!-- LionScripts: Webmaster Tools Foot End -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.1 (rara)
        Deploy mode: deploy
        
        uid: 5f25dfc02581f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    background-color: #e5e5e5 !important;
    border-style: solid;
    border-color: #000000;
    border-width: 1px;
}



.menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}


.menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}

.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}

.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}

.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}

.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}

.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}

.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}


.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}


.td_stretch_content .td-container {
    width: 100% !important;
    padding-top: 10px;
    padding-bottom: 10px;
    padding-left: 20px;
    padding-right: 20px;
}

.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {

    color: #212121;

}

.td_module_mx1 .entry-title a {
    color: #fff !important;
    text-shadow: 4px 4px 3px #000000;
}

.td-big-grid-post .entry-title a {
    color: #fff;
    text-shadow: 4px 4px 3px #000000;
}

.sf-menu a.sf-with-ul {
    padding-right: 28px;
    min-width: 1px;
}

.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
    color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
    display:none!important;
}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.livegp.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.livegp.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://www.livegp.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Proseguendo nella navigazione si accetta l’uso dei cookie; in caso contrario è possibile abbandonare il sito</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.livegp.it/info-e-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f25dfc025a42"></textarea>
						<div id="td_live_css_uid_1_5f25dfc025a42" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f25dfc025a42');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f25dfc025a42");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>