<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari - LiveGP.it</title><link rel="stylesheet" id="siteground-optimizer-combined-css-1e5d4df96b3e1c0b103a79bc1cb37273" href="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-1e5d4df96b3e1c0b103a79bc1cb37273.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.livegp.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var gtm4wp_datalayer_name = "dataLayer";
 var dataLayer = dataLayer || [];
//]]> </script> <!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg" /> <!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Max Verstappen domina il Gran Premio dell’Emilia Romagna confermando la pole position del via." /><link rel="canonical" href="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari - LiveGP.it" /><meta property="og:description" content="Max Verstappen domina il Gran Premio dell’Emilia Romagna confermando la pole position del via." /><meta property="og:url" content="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/" /><meta property="og:site_name" content="LiveGP.it" /><meta property="article:publisher" content="https://www.facebook.com/LiveGP.it/" /><meta property="article:published_time" content="2022-04-24T14:50:05+00:00" /><meta property="article:modified_time" content="2022-04-24T15:12:23+00:00" /><meta property="og:image" content="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="562" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@LiveGPit" /><meta name="twitter:site" content="@LiveGPit" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Samuele Fassino" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="4 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.livegp.it/#organization","name":"LiveGP.it","url":"https://www.livegp.it/","sameAs":["https://www.facebook.com/LiveGP.it/","https://www.instagram.com/livegp.it/","https://www.youtube.com/user/LiveF1tv","https://www.pinterest.it/livegpit/","https://twitter.com/LiveGPit"],"logo":{"@type":"ImageObject","@id":"https://www.livegp.it/#logo","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/01/logo-quadrato-livegp.jpg","width":736,"height":736,"caption":"LiveGP.it"},"image":{"@id":"https://www.livegp.it/#logo"}},{"@type":"WebSite","@id":"https://www.livegp.it/#website","url":"https://www.livegp.it/","name":"LiveGP.it","description":"Il Motorsport in tempo reale","publisher":{"@id":"https://www.livegp.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.livegp.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#primaryimage","inLanguage":"it-IT","url":"https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg","contentUrl":"https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg","width":1000,"height":562,"caption":"Credits: Red Bull Racing"},{"@type":"WebPage","@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#webpage","url":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/","name":"F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari - LiveGP.it","isPartOf":{"@id":"https://www.livegp.it/#website"},"primaryImageOfPage":{"@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#primaryimage"},"datePublished":"2022-04-24T14:50:05+00:00","dateModified":"2022-04-24T15:12:23+00:00","description":"Max Verstappen domina il Gran Premio dell’Emilia Romagna confermando la pole position del via.","breadcrumb":{"@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/"]}]},{"@type":"BreadcrumbList","@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.livegp.it/"},{"@type":"ListItem","position":2,"name":"F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari"}]},{"@type":"Article","@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#article","isPartOf":{"@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#webpage"},"author":{"@id":"https://www.livegp.it/#/schema/person/b6a37dba87c06b491d3b43b7d00bbf54"},"headline":"F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari","datePublished":"2022-04-24T14:50:05+00:00","dateModified":"2022-04-24T15:12:23+00:00","mainEntityOfPage":{"@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#webpage"},"wordCount":586,"commentCount":0,"publisher":{"@id":"https://www.livegp.it/#organization"},"image":{"@id":"https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#primaryimage"},"thumbnailUrl":"https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg","keywords":["2022","ferrari","gp emilia romagna","imola","max verstappen"],"articleSection":["F1 Live"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#respond"]}]},{"@type":"Person","@id":"https://www.livegp.it/#/schema/person/b6a37dba87c06b491d3b43b7d00bbf54","name":"Samuele Fassino","image":{"@type":"ImageObject","@id":"https://www.livegp.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c082e4f536f9cebf26eb5556c848cd77?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/c082e4f536f9cebf26eb5556c848cd77?s=96&d=blank&r=g","caption":"Samuele Fassino"},"url":"https://www.livegp.it/author/samuelf/"}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed" href="https://www.livegp.it/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; Feed dei commenti" href="https://www.livegp.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="LiveGP.it &raquo; F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari Feed dei commenti" href="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/feed/" /> <!-- livegp.it is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Slab%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' /> <script type='application/json' id='wpp-json'> {"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.livegp.it\/wp-json\/wordpress-popular-posts","ID":80753,"token":"833baa3389","lang":0,"debug":0} </script> <script type='text/javascript' src='https://www.livegp.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.livegp.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.livegp.it/wp-json/wp/v2/posts/80753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.livegp.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.livegp.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.livegp.it/?p=80753' /><link rel="alternate" type="application/json+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.livegp.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari%2F&#038;format=xml" /> <!-- Google Tag Manager for WordPress by gtm4wp.com --> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
 var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["f1-live"],"pageAttributes":["2022","ferrari","gp-emilia-romagna","imola","max-verstappen"],"pagePostAuthor":"Samuele Fassino"};
 dataLayer.push( dataLayer_content );//]]> </script> <script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MKCTHCP');//]]> </script> <!-- End Google Tag Manager --> <!-- End Google Tag Manager for WordPress by gtm4wp.com --> <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.livegp.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_223017.js"></script> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.livegp.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.2.1";
var td_get_template_directory_uri="https:\/\/www.livegp.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f4511e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style>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</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-133651318-1"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-133651318-1'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.livegp.it/",
 "name": "Home"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-gran-premi/",
 "name": "F1 GRAN PREMI"
 }
 }
 ,{
 "@type": "ListItem",
 "position": 3,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/notizie/f1-gran-premi/f1-live/",
 "name": "F1 Live" 
 }
 }
 ,{
 "@type": "ListItem",
 "position": 4,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/",
 "name": "F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella..." 
 }
 } 
 ]
 } </script><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.livegp.it/wp-content/uploads/2019/02/cropped-logo_black1-270x270.jpg" /> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-80753 single-format-standard f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari global-block-template-1 td-local-news single_template_2 wpb-js-composer js-comp-ver-5.6 vc_responsive aa-prefix-liveg- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li id="menu-item-10623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></li></ul></li><li id="menu-item-10279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></li></ul></li><li id="menu-item-10282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></li></ul></li><li id="menu-item-10280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/live/">Live Streaming</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></li></ul></li><li id="menu-item-10281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></li></ul></li><li id="menu-item-10283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></li></ul></li><li id="menu-item-10284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></li></ul></li><li id="menu-item-57178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/circus/">Circus!</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a></li><li class="menu-item-0"><a href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></li></ul></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <!--
Header style 10
--><div class="td-header-wrap td-header-style-10 td-header-background-image"><div class="td-header-bg td-container-wrap td_stretch_container"></div><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > domenica, Aprile 24, 2022</div></div><div class="menu-top-container"><ul id="menu-top-nav" class="top-header-menu"><li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10278"><a href="https://www.livegp.it/chi-siamo/">Chi Siamo</a></li><li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="https://www.livegp.it/cookie-policy/">Cookie Policy</a></li><li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10275"><a href="https://www.livegp.it/info-e-privacy/">Info e Privacy</a></li><li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10276"><a href="https://www.livegp.it/collabora/">Collabora</a></li><li id="menu-item-10277" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10277"><a href="https://www.livegp.it/livegp-communication/">LiveGP Communication</a></li></ul></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.livegp.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.livegp.it/"> <img class="td-retina-data"  data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt="" width="404"/> <span class="td-visual-hidden">LiveGP.it</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.livegp.it/"> <img class="td-retina-data" data-retina="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png" alt=""/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10625"><a href="https://www.livegp.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10623"><a href="https://www.livegp.it/notizie/f1-news/">F1 NEWS</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_626571c48e366_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_626571c48e366" ><script>var block_td_uid_1_626571c48e366 = new tdBlock();
block_td_uid_1_626571c48e366.id = "td_uid_1_626571c48e366";
block_td_uid_1_626571c48e366.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_626571c48e366_rand","tdc_css_class":"td_uid_1_626571c48e366_rand","tdc_css_class_style":"td_uid_1_626571c48e366_rand_style"}';
block_td_uid_1_626571c48e366.td_column_number = "3";
block_td_uid_1_626571c48e366.block_type = "td_block_mega_menu";
block_td_uid_1_626571c48e366.post_count = "4";
block_td_uid_1_626571c48e366.found_posts = "3668";
block_td_uid_1_626571c48e366.header_color = "";
block_td_uid_1_626571c48e366.ajax_pagination_infinite_stop = "";
block_td_uid_1_626571c48e366.max_num_pages = "917";
tdBlocksArray.push(block_td_uid_1_626571c48e366); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_626571c48e366" id="td_uid_2_626571c48ebeb" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-news/">All</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_3_626571c48ec30" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="39" href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/">A gomme fredde</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_4_626571c48ec64" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="37" href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/">F1 News Piloti</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_5_626571c48ec8b" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="38" href="https://www.livegp.it/notizie/f1-news/f1-news-team/">F1 News Team</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_6_626571c48ecb0" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="25" href="https://www.livegp.it/notizie/f1-news/paddock/">F1 Paddock</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_7_626571c48ecd4" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="31" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/">F1 TECNICA</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_8_626571c48ecf8" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="42" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/pneumatici/">Pneumatici e strategie</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_9_626571c48ed24" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="43" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/sicurezza/">Sicurezza</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_10_626571c48ed4e" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="41" href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/">Tecnica e aerodinamica</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_11_626571c48ed79" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="52" href="https://www.livegp.it/notizie/f1-news/glamour/">Glamour</a><a class="mega-menu-sub-cat-td_uid_1_626571c48e366"  id="td_uid_12_626571c48edb2" data-td_block_id="td_uid_1_626571c48e366" data-td_filter_value="34" href="https://www.livegp.it/notizie/f1-news/interviste/">Interviste F1</a></div></div><div id=td_uid_1_626571c48e366 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-sprint-race-sainz-rimonta-per-una-domenica-da-urlo/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, Sprint Race: Sainz rimonta per una domenica da urlo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Ferrari Emilia" title="F1 | GP Emilia Romagna, Sprint Race: Sainz rimonta per una domenica da urlo" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/F1-Ferrari-Emilia-FRCVTgwXsAUoJLu-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-sprint-race-sainz-rimonta-per-una-domenica-da-urlo/" rel="bookmark" title="F1 | GP Emilia Romagna, Sprint Race: Sainz rimonta per una domenica da urlo">F1 | GP Emilia Romagna, Sprint Race: Sainz rimonta per una&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/imola-la-sprint-race-un-antipasto-del-duello-domenicale/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, Sprint Race: l&#8217;antipasto del sabato va a Verstappen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="sprint race" title="F1 | GP Emilia Romagna, Sprint Race: l&#8217;antipasto del sabato va a Verstappen" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/SI202204230363_news-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/" class="td-post-category">A gomme fredde</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/imola-la-sprint-race-un-antipasto-del-duello-domenicale/" rel="bookmark" title="F1 | GP Emilia Romagna, Sprint Race: l&#8217;antipasto del sabato va a Verstappen">F1 | GP Emilia Romagna, Sprint Race: l&#8217;antipasto del sabato va&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-analisi-tecnica/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, analisi tecnica"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="F1 Emilia Tecnica" title="F1 | GP Emilia Romagna, analisi tecnica" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/F1-Emilia-Tecnica-FQ9SF7yXoAAHyzz-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/f1-tecnica/tecnica/" class="td-post-category">Tecnica e aerodinamica</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-analisi-tecnica/" rel="bookmark" title="F1 | GP Emilia Romagna, analisi tecnica">F1 | GP Emilia Romagna, analisi tecnica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-imola-verso-il-sold-out-e-caccia-agli-ultimi-biglietti/" rel="bookmark" class="td-image-wrap" title="F1 | Imola verso il sold-out: è caccia agli ultimi biglietti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="imola" title="F1 | Imola verso il sold-out: è caccia agli ultimi biglietti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/imola-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-news/paddock/" class="td-post-category">F1 Paddock</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-imola-verso-il-sold-out-e-caccia-agli-ultimi-biglietti/" rel="bookmark" title="F1 | Imola verso il sold-out: è caccia agli ultimi biglietti">F1 | Imola verso il sold-out: è caccia agli ultimi biglietti</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_626571c48e366" data-td_block_id="td_uid_1_626571c48e366"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_626571c48e366" data-td_block_id="td_uid_1_626571c48e366"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-10279"><a href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GP</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_626571c490232_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_626571c490232" ><script>var block_td_uid_13_626571c490232 = new tdBlock();
block_td_uid_13_626571c490232.id = "td_uid_13_626571c490232";
block_td_uid_13_626571c490232.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_626571c490232_rand","tdc_css_class":"td_uid_13_626571c490232_rand","tdc_css_class_style":"td_uid_13_626571c490232_rand_style"}';
block_td_uid_13_626571c490232.td_column_number = "3";
block_td_uid_13_626571c490232.block_type = "td_block_mega_menu";
block_td_uid_13_626571c490232.post_count = "4";
block_td_uid_13_626571c490232.found_posts = "2127";
block_td_uid_13_626571c490232.header_color = "";
block_td_uid_13_626571c490232.ajax_pagination_infinite_stop = "";
block_td_uid_13_626571c490232.max_num_pages = "532";
tdBlocksArray.push(block_td_uid_13_626571c490232); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_626571c490232" id="td_uid_14_626571c4910db" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="" href="https://www.livegp.it/notizie/f1-gran-premi/">All</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_15_626571c491126" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="48" href="https://www.livegp.it/notizie/f1-gran-premi/calendario-f1/">Calendario F1</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_16_626571c491153" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="32" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/">F1 AMARCORD</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_17_626571c49117a" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="50" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/amarcord-circuiti-f1/">Circuiti dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_18_626571c4911bd" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="118" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/gp-dal-1950-ad-oggi/">GP F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_19_626571c4911f6" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="44" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/piloti-f1/">Piloti F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_20_626571c491223" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="51" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/storie-da-corsa/">Storie da corsa</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_21_626571c49124f" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="119" href="https://www.livegp.it/notizie/f1-gran-premi/amarcord/team-f1/">Team F1 dal 1950 ad oggi</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_22_626571c49127a" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="35" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_23_626571c49129f" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="36" href="https://www.livegp.it/notizie/f1-gran-premi/il-pagellone/">Il pagellone</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_24_626571c4912c1" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="49" href="https://www.livegp.it/notizie/f1-gran-premi/info-e-curiosita/">Info e curiosità</a><a class="mega-menu-sub-cat-td_uid_13_626571c490232"  id="td_uid_25_626571c4912e4" data-td_block_id="td_uid_13_626571c490232" data-td_filter_value="30" href="https://www.livegp.it/notizie/f1-gran-premi/statistiche/">Statistiche F1</a></div></div><div id=td_uid_13_626571c490232 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Emilia Romagna Red Bull" title="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/" rel="bookmark" title="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari">F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-la-cronaca-live-3/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Emilia Romagna" title="F1 | GP Emilia Romagna: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Sprint-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-la-cronaca-live-3/" rel="bookmark" title="F1 | GP Emilia Romagna: la cronaca live">F1 | GP Emilia Romagna: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-sprint-race-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, Sprint Race: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 sprint race imola" title="F1 | GP Emilia Romagna, Sprint Race: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FRBiFCXXwAMo_wb-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-sprint-race-la-cronaca-live/" rel="bookmark" title="F1 | GP Emilia Romagna, Sprint Race: la cronaca live">F1 | GP Emilia Romagna, Sprint Race: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-fp2-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, FP2: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FP2 la cronaca live" title="F1 | GP Emilia Romagna, FP2: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FP-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-fp2-la-cronaca-live/" rel="bookmark" title="F1 | GP Emilia Romagna, FP2: la cronaca live">F1 | GP Emilia Romagna, FP2: la cronaca live</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_626571c490232" data-td_block_id="td_uid_13_626571c490232"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_626571c490232" data-td_block_id="td_uid_13_626571c490232"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10282"><a href="https://www.livegp.it/notizie/pianeta-moto/">Pianeta Moto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_626571c492392_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_626571c492392" ><script>var block_td_uid_26_626571c492392 = new tdBlock();
block_td_uid_26_626571c492392.id = "td_uid_26_626571c492392";
block_td_uid_26_626571c492392.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"92","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_626571c492392_rand","tdc_css_class":"td_uid_26_626571c492392_rand","tdc_css_class_style":"td_uid_26_626571c492392_rand_style"}';
block_td_uid_26_626571c492392.td_column_number = "3";
block_td_uid_26_626571c492392.block_type = "td_block_mega_menu";
block_td_uid_26_626571c492392.post_count = "4";
block_td_uid_26_626571c492392.found_posts = "3319";
block_td_uid_26_626571c492392.header_color = "";
block_td_uid_26_626571c492392.ajax_pagination_infinite_stop = "";
block_td_uid_26_626571c492392.max_num_pages = "830";
tdBlocksArray.push(block_td_uid_26_626571c492392); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_626571c492392" id="td_uid_27_626571c492aee" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="" href="https://www.livegp.it/notizie/pianeta-moto/">All</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_28_626571c492b27" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="126" href="https://www.livegp.it/notizie/pianeta-moto/altre-moto/">Altre Moto</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_29_626571c492b53" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="3015" href="https://www.livegp.it/notizie/pianeta-moto/civ/">CIV</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_30_626571c492b7a" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="5204" href="https://www.livegp.it/notizie/pianeta-moto/ewc/">EWC</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_31_626571c492b9e" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="127" href="https://www.livegp.it/notizie/pianeta-moto/miti-a-due-ruote/">Miti a due ruote</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_32_626571c492bc3" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="102" href="https://www.livegp.it/notizie/pianeta-moto/motogp/">Moto GP</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_33_626571c492be7" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="3016" href="https://www.livegp.it/notizie/pianeta-moto/moto-2/">Moto2</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_34_626571c492c0a" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="3017" href="https://www.livegp.it/notizie/pianeta-moto/moto-3/">Moto3</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_35_626571c492c2e" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="3014" href="https://www.livegp.it/notizie/pianeta-moto/mxgp/">MXGP</a><a class="mega-menu-sub-cat-td_uid_26_626571c492392"  id="td_uid_36_626571c492c51" data-td_block_id="td_uid_26_626571c492392" data-td_filter_value="113" href="https://www.livegp.it/notizie/pianeta-moto/superbike/">WSBK</a></div></div><div id=td_uid_26_626571c492392 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Assen, Gara2: Bautista in solitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WorldSBK Assen Bautista" title="WorldSBK | Assen, Gara2: Bautista in solitaria" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Alvaro-Bautista-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" title="WorldSBK | Assen, Gara2: Bautista in solitaria">WorldSBK | Assen, Gara2: Bautista in solitaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/moto2-gp-portogallo-gara-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="Moto2 | GP Portogallo, gara: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Moto2 | GP Portogallo, gara: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/40-aron-canet_lgz9586.gallery_full_top_fullscreen-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/moto-2/" class="td-post-category">Moto2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/moto2-gp-portogallo-gara-la-cronaca-live/" rel="bookmark" title="Moto2 | GP Portogallo, gara: la cronaca live">Moto2 | GP Portogallo, gara: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/motogp-gp-portogallo-la-gara-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="MotoGP | GP Portogallo, la gara: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="MotoGP | GP Portogallo, la gara: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/MotoGP-Portimao-commento-live-gara-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/motogp-gp-portogallo-la-gara-la-cronaca-live/" rel="bookmark" title="MotoGP | GP Portogallo, la gara: la cronaca live">MotoGP | GP Portogallo, la gara: la cronaca live</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wssp-assen-2022-gara-2-aegerter-regola-baldassari-e-oncu/" rel="bookmark" class="td-image-wrap" title="WSSP | Assen 2022, Gara 2: Aegerter regola Baldassari e Öncü"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="WSSP | Assen 2022, Gara 2: Aegerter regola Baldassari e Öncü" title="WSSP | Assen 2022, Gara 2: Aegerter regola Baldassari e Öncü" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FRGC2VSX0AAoIH2-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wssp-assen-2022-gara-2-aegerter-regola-baldassari-e-oncu/" rel="bookmark" title="WSSP | Assen 2022, Gara 2: Aegerter regola Baldassari e Öncü">WSSP | Assen 2022, Gara 2: Aegerter regola Baldassari e Öncü</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_626571c492392" data-td_block_id="td_uid_26_626571c492392"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_626571c492392" data-td_block_id="td_uid_26_626571c492392"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10280"><a href="https://www.livegp.it/notizie/velocita/">Velocità</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_37_626571c493d7c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_626571c493d7c" ><script>var block_td_uid_37_626571c493d7c = new tdBlock();
block_td_uid_37_626571c493d7c.id = "td_uid_37_626571c493d7c";
block_td_uid_37_626571c493d7c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_37_626571c493d7c_rand","tdc_css_class":"td_uid_37_626571c493d7c_rand","tdc_css_class_style":"td_uid_37_626571c493d7c_rand_style"}';
block_td_uid_37_626571c493d7c.td_column_number = "3";
block_td_uid_37_626571c493d7c.block_type = "td_block_mega_menu";
block_td_uid_37_626571c493d7c.post_count = "4";
block_td_uid_37_626571c493d7c.found_posts = "2258";
block_td_uid_37_626571c493d7c.header_color = "";
block_td_uid_37_626571c493d7c.ajax_pagination_infinite_stop = "";
block_td_uid_37_626571c493d7c.max_num_pages = "565";
tdBlocksArray.push(block_td_uid_37_626571c493d7c); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_37_626571c493d7c" id="td_uid_38_626571c49453a" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="" href="https://www.livegp.it/notizie/velocita/">All</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_39_626571c494576" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="90" href="https://www.livegp.it/notizie/velocita/altre-velocita/">Altre Velocità</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_40_626571c4945a2" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="3018" href="https://www.livegp.it/notizie/velocita/donne-e-motori/">Donne e Motori</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_41_626571c4945c9" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="91" href="https://www.livegp.it/notizie/velocita/f3-fia-european-championship/">Euroformula Open</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_42_626571c4945ef" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="87" href="https://www.livegp.it/notizie/velocita/gp2-series/">FIA F2</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_43_626571c494613" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="88" href="https://www.livegp.it/notizie/velocita/gp3-series/">FIA F3</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_44_626571c494636" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="108" href="https://www.livegp.it/notizie/velocita/formula-e/">FIA Formula E</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_45_626571c49465a" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="99" href="https://www.livegp.it/notizie/velocita/indycar/">IndyCar</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_46_626571c49467d" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="112" href="https://www.livegp.it/notizie/velocita/aci-sport-karting/">Karting</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_47_626571c4946a0" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="128" href="https://www.livegp.it/notizie/velocita/live/">Live Streaming</a><a class="mega-menu-sub-cat-td_uid_37_626571c493d7c"  id="td_uid_48_626571c4946c3" data-td_block_id="td_uid_37_626571c493d7c" data-td_filter_value="3026" href="https://www.livegp.it/notizie/velocita/virtual-races/">Sim Racing</a></div></div><div id=td_uid_37_626571c493d7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-imola-gara-2-seconda-vittoria-stagionale-per-pourchaire/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Imola, Gara 2: seconda vittoria stagionale per Pourchaire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="fia f2 imola pourchaire" title="FIA F2 | Imola, Gara 2: seconda vittoria stagionale per Pourchaire" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FRGbOZmWYAAsLro-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-imola-gara-2-seconda-vittoria-stagionale-per-pourchaire/" rel="bookmark" title="FIA F2 | Imola, Gara 2: seconda vittoria stagionale per Pourchaire">FIA F2 | Imola, Gara 2: seconda vittoria stagionale per Pourchaire</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-imola-gara-2-errori-e-spettacolo-vince-stanek/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Imola, gara-2: errori e spettacolo, vince Stanek"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Imola Stanek Trident FIA F3" title="FIA F3 | Imola, gara-2: errori e spettacolo, vince Stanek" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/stanek-imola-2022-fiaf3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-imola-gara-2-errori-e-spettacolo-vince-stanek/" rel="bookmark" title="FIA F3 | Imola, gara-2: errori e spettacolo, vince Stanek">FIA F3 | Imola, gara-2: errori e spettacolo, vince Stanek</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f2-imola-gara-1-armstrong-vince-prema-entrambe-sul-podio/" rel="bookmark" class="td-image-wrap" title="FIA F2 | Imola, Gara 1: Armstrong vince, Prema entrambe sul podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="armstrong fia f2 imola" title="FIA F2 | Imola, Gara 1: Armstrong vince, Prema entrambe sul podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FRC4adTXMAEZkVO-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp2-series/" class="td-post-category">FIA F2</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f2-imola-gara-1-armstrong-vince-prema-entrambe-sul-podio/" rel="bookmark" title="FIA F2 | Imola, Gara 1: Armstrong vince, Prema entrambe sul podio">FIA F2 | Imola, Gara 1: Armstrong vince, Prema entrambe sul&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/fia-f3-imola-gara-1-vince-colapinto-martins-e-crawford-chiudono-il-podio/" rel="bookmark" class="td-image-wrap" title="FIA F3 | Imola, Gara 1: Vince Colapinto, Martins e Crawford chiudono il podio"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="fia f3 imola colapinto" title="FIA F3 | Imola, Gara 1: Vince Colapinto, Martins e Crawford chiudono il podio" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FRBlZSQXsAUaRWc-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/velocita/gp3-series/" class="td-post-category">FIA F3</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/fia-f3-imola-gara-1-vince-colapinto-martins-e-crawford-chiudono-il-podio/" rel="bookmark" title="FIA F3 | Imola, Gara 1: Vince Colapinto, Martins e Crawford chiudono il podio">FIA F3 | Imola, Gara 1: Vince Colapinto, Martins e Crawford&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_626571c493d7c" data-td_block_id="td_uid_37_626571c493d7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_37_626571c493d7c" data-td_block_id="td_uid_37_626571c493d7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10281"><a href="https://www.livegp.it/notizie/ruote-coperte/">Ruote coperte</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_49_626571c495859_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_49_626571c495859" ><script>var block_td_uid_49_626571c495859 = new tdBlock();
block_td_uid_49_626571c495859.id = "td_uid_49_626571c495859";
block_td_uid_49_626571c495859.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"47","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_49_626571c495859_rand","tdc_css_class":"td_uid_49_626571c495859_rand","tdc_css_class_style":"td_uid_49_626571c495859_rand_style"}';
block_td_uid_49_626571c495859.td_column_number = "3";
block_td_uid_49_626571c495859.block_type = "td_block_mega_menu";
block_td_uid_49_626571c495859.post_count = "4";
block_td_uid_49_626571c495859.found_posts = "2094";
block_td_uid_49_626571c495859.header_color = "";
block_td_uid_49_626571c495859.ajax_pagination_infinite_stop = "";
block_td_uid_49_626571c495859.max_num_pages = "524";
tdBlocksArray.push(block_td_uid_49_626571c495859); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_49_626571c495859" id="td_uid_50_626571c495e7c" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="" href="https://www.livegp.it/notizie/ruote-coperte/">All</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_51_626571c495eb2" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="98" href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/">Altre Ruote Coperte</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_52_626571c495edd" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="94" href="https://www.livegp.it/notizie/ruote-coperte/dtm/">DTM</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_53_626571c495f03" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="95" href="https://www.livegp.it/notizie/ruote-coperte/fia-wec/">FIA WEC</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_54_626571c495f28" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="3013" href="https://www.livegp.it/notizie/ruote-coperte/imsa-nascar-news/">IMSA e NASCAR</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_55_626571c495f4f" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="101" href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/">Mondiale Rally WRC</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_56_626571c495f73" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="100" href="https://www.livegp.it/notizie/ruote-coperte/nascar-whelen-euro-series/">NASCAR Whelen Euro Series</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_57_626571c495f96" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="96" href="https://www.livegp.it/notizie/ruote-coperte/trofei-monomarca/">Trofei monomarca</a><a class="mega-menu-sub-cat-td_uid_49_626571c495859"  id="td_uid_58_626571c495fba" data-td_block_id="td_uid_49_626571c495859" data-td_filter_value="93" href="https://www.livegp.it/notizie/ruote-coperte/wtcr/">WTCR</a></div></div><div id=td_uid_49_626571c495859 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/" rel="bookmark" class="td-image-wrap" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Croazia day-3" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Croazia-day-3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/" rel="bookmark" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa">WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-croazia-day-2-rovanpera-barcolla-ma-non-molla-toyota-ancora-leader/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Croazia day-2: Rovanpera barcolla, ma non molla. Toyota ancora leader"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rally Croazia day-2" title="WRC | Rally Croazia day-2: Rovanpera barcolla, ma non molla. Toyota ancora leader" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FRCWjMHWQAMsY9D-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-croazia-day-2-rovanpera-barcolla-ma-non-molla-toyota-ancora-leader/" rel="bookmark" title="WRC | Rally Croazia day-2: Rovanpera barcolla, ma non molla. Toyota ancora leader">WRC | Rally Croazia day-2: Rovanpera barcolla, ma non molla. Toyota&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-rally-croazia-day-1-rovanpera-detta-il-passo-senza-rivali/" rel="bookmark" class="td-image-wrap" title="WRC | Rally Croazia day-1: Rovanpera detta il passo senza rivali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Rally Croazia day-1" title="WRC | Rally Croazia day-1: Rovanpera detta il passo senza rivali" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FQ9FMbrXIAMay2w-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-rally-croazia-day-1-rovanpera-detta-il-passo-senza-rivali/" rel="bookmark" title="WRC | Rally Croazia day-1: Rovanpera detta il passo senza rivali">WRC | Rally Croazia day-1: Rovanpera detta il passo senza rivali</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/aci-racing-weekend-scatta-a-monza-la-stagione-2022/" rel="bookmark" class="td-image-wrap" title="ACI Racing Weekend | Scatta a Monza la stagione 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="ACI Racing week-end" title="ACI Racing Weekend | Scatta a Monza la stagione 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/278828982_10162068643409546_8161724826765516102_n-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/" class="td-post-category">Altre Ruote Coperte</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/aci-racing-weekend-scatta-a-monza-la-stagione-2022/" rel="bookmark" title="ACI Racing Weekend | Scatta a Monza la stagione 2022">ACI Racing Weekend | Scatta a Monza la stagione 2022</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_49_626571c495859" data-td_block_id="td_uid_49_626571c495859"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_49_626571c495859" data-td_block_id="td_uid_49_626571c495859"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10283"><a href="https://www.livegp.it/notizie/aci-sport-italia/">ITALIA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_626571c4970f7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_626571c4970f7" ><script>var block_td_uid_59_626571c4970f7 = new tdBlock();
block_td_uid_59_626571c4970f7.id = "td_uid_59_626571c4970f7";
block_td_uid_59_626571c4970f7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"97","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_59_626571c4970f7_rand","tdc_css_class":"td_uid_59_626571c4970f7_rand","tdc_css_class_style":"td_uid_59_626571c4970f7_rand_style"}';
block_td_uid_59_626571c4970f7.td_column_number = "3";
block_td_uid_59_626571c4970f7.block_type = "td_block_mega_menu";
block_td_uid_59_626571c4970f7.post_count = "4";
block_td_uid_59_626571c4970f7.found_posts = "535";
block_td_uid_59_626571c4970f7.header_color = "";
block_td_uid_59_626571c4970f7.ajax_pagination_infinite_stop = "";
block_td_uid_59_626571c4970f7.max_num_pages = "134";
tdBlocksArray.push(block_td_uid_59_626571c4970f7); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_626571c4970f7" id="td_uid_60_626571c4977b9" data-td_block_id="td_uid_59_626571c4970f7" data-td_filter_value="" href="https://www.livegp.it/notizie/aci-sport-italia/">All</a><a class="mega-menu-sub-cat-td_uid_59_626571c4970f7"  id="td_uid_61_626571c4977f1" data-td_block_id="td_uid_59_626571c4970f7" data-td_filter_value="129" href="https://www.livegp.it/notizie/aci-sport-italia/formula-x-italian-series/">Formula X Italian Series</a><a class="mega-menu-sub-cat-td_uid_59_626571c4970f7"  id="td_uid_62_626571c49781d" data-td_block_id="td_uid_59_626571c4970f7" data-td_filter_value="109" href="https://www.livegp.it/notizie/aci-sport-italia/rally-e-salite-italia/">Rally e Salite Italia</a><a class="mega-menu-sub-cat-td_uid_59_626571c4970f7"  id="td_uid_63_626571c497845" data-td_block_id="td_uid_59_626571c4970f7" data-td_filter_value="130" href="https://www.livegp.it/notizie/aci-sport-italia/trofeo-super-cup/">Trofeo Super Cup</a><a class="mega-menu-sub-cat-td_uid_59_626571c4970f7"  id="td_uid_64_626571c49786a" data-td_block_id="td_uid_59_626571c4970f7" data-td_filter_value="111" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/">Velocità Italia</a><a class="mega-menu-sub-cat-td_uid_59_626571c4970f7"  id="td_uid_65_626571c49788e" data-td_block_id="td_uid_59_626571c4970f7" data-td_filter_value="5203" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/">Formula Regional</a><a class="mega-menu-sub-cat-td_uid_59_626571c4970f7"  id="td_uid_66_626571c4978ba" data-td_block_id="td_uid_59_626571c4970f7" data-td_filter_value="5202" href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/italian-f4/">Italian F4 Championship</a></div></div><div id=td_uid_59_626571c4970f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-monza-gara2-aron-prima-vittoria-terzo-mini/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Monza, gara2: Aron prima vittoria, terzo Minì"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="formula regional aron monza" title="Formula Regional | Monza, gara2: Aron prima vittoria, terzo Minì" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/MON_FR_DL-0115-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-monza-gara2-aron-prima-vittoria-terzo-mini/" rel="bookmark" title="Formula Regional | Monza, gara2: Aron prima vittoria, terzo Minì">Formula Regional | Monza, gara2: Aron prima vittoria, terzo Minì</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/tcr-italy-monza-gara-1-buona-la-prima-per-langeveld/" rel="bookmark" class="td-image-wrap" title="TCR Italy | Monza, gara-1: buona la prima per Langeveld"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="fia f2 imola classifica" title="TCR Italy | Monza, gara-1: buona la prima per Langeveld" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/langenveld-tcr-italy-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/tcr-italy-monza-gara-1-buona-la-prima-per-langeveld/" rel="bookmark" title="TCR Italy | Monza, gara-1: buona la prima per Langeveld">TCR Italy | Monza, gara-1: buona la prima per Langeveld</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/cigt-monza-gara-1-glock-e-klingmann-portano-al-successo-la-nuova-m4/" rel="bookmark" class="td-image-wrap" title="CIGT | Monza, gara-1: Glock e Klingmann portano al successo la nuova M4"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Timo Glock, vincitore a Monza. Credits: Ceccato Racing Official website" title="CIGT | Monza, gara-1: Glock e Klingmann portano al successo la nuova M4" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Glock-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/" class="td-post-category">Velocità Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/cigt-monza-gara-1-glock-e-klingmann-portano-al-successo-la-nuova-m4/" rel="bookmark" title="CIGT | Monza, gara-1: Glock e Klingmann portano al successo la nuova M4">CIGT | Monza, gara-1: Glock e Klingmann portano al successo la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/formula-regional-monza-gara1-dino-beganovich-vince-sotto-la-pioggia/" rel="bookmark" class="td-image-wrap" title="Formula Regional | Monza, gara1: Dino Beganovic vince sotto la pioggia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Formula Regional Monza" title="Formula Regional | Monza, gara1: Dino Beganovic vince sotto la pioggia" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/MON_FR_DL-8846-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/aci-sport-italia/velocita-italia/formula-regional/" class="td-post-category">Formula Regional</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/formula-regional-monza-gara1-dino-beganovich-vince-sotto-la-pioggia/" rel="bookmark" title="Formula Regional | Monza, gara1: Dino Beganovic vince sotto la pioggia">Formula Regional | Monza, gara1: Dino Beganovic vince sotto la pioggia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_626571c4970f7" data-td_block_id="td_uid_59_626571c4970f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_626571c4970f7" data-td_block_id="td_uid_59_626571c4970f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-10284"><a href="https://www.livegp.it/notizie/on-the-road/">ON THE ROAD</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_626571c498a8e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_67_626571c498a8e" ><script>var block_td_uid_67_626571c498a8e = new tdBlock();
block_td_uid_67_626571c498a8e.id = "td_uid_67_626571c498a8e";
block_td_uid_67_626571c498a8e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_67_626571c498a8e_rand","tdc_css_class":"td_uid_67_626571c498a8e_rand","tdc_css_class_style":"td_uid_67_626571c498a8e_rand_style"}';
block_td_uid_67_626571c498a8e.td_column_number = "3";
block_td_uid_67_626571c498a8e.block_type = "td_block_mega_menu";
block_td_uid_67_626571c498a8e.post_count = "4";
block_td_uid_67_626571c498a8e.found_posts = "485";
block_td_uid_67_626571c498a8e.header_color = "";
block_td_uid_67_626571c498a8e.ajax_pagination_infinite_stop = "";
block_td_uid_67_626571c498a8e.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_67_626571c498a8e); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_626571c498a8e" id="td_uid_68_626571c499127" data-td_block_id="td_uid_67_626571c498a8e" data-td_filter_value="" href="https://www.livegp.it/notizie/on-the-road/">All</a><a class="mega-menu-sub-cat-td_uid_67_626571c498a8e"  id="td_uid_69_626571c499161" data-td_block_id="td_uid_67_626571c498a8e" data-td_filter_value="114" href="https://www.livegp.it/notizie/on-the-road/novita-auto-e-moto/">Auto e moto News</a><a class="mega-menu-sub-cat-td_uid_67_626571c498a8e"  id="td_uid_70_626571c49918d" data-td_block_id="td_uid_67_626571c498a8e" data-td_filter_value="40" href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/">Eventi e notizie</a><a class="mega-menu-sub-cat-td_uid_67_626571c498a8e"  id="td_uid_71_626571c4991b3" data-td_block_id="td_uid_67_626571c498a8e" data-td_filter_value="125" href="https://www.livegp.it/notizie/on-the-road/libri-e-tempo-libero/">Libri e tempo libero</a></div></div><div id=td_uid_67_626571c498a8e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" class="td-image-wrap" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Alex Zanardi" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/Alex_Zanardi_in_Gara_alle_Paralimpiadi-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/alex-zanardi-completa-il-primo-ciclo-di-cure-al-centro-iperbarico-di-ravenna/" rel="bookmark" title="Alex Zanardi completa il primo ciclo di cure al centro iperbarico di Ravenna">Alex Zanardi completa il primo ciclo di cure al centro iperbarico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" class="td-image-wrap" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="MV Agusta Dragster 800 RR SCS" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/20220107_201834-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/" class="td-post-category">ON THE ROAD</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/on-the-road-mv-agusta-dragster-800-rr-scs-rivoluzione-con-stile-inconfondibile/" rel="bookmark" title="On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione con stile inconfondibile">On The Road | MV Agusta Dragster 800 RR SCS, rivoluzione&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" class="td-image-wrap" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="gianni morbidelli" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/01/morbidelli-caal-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lassurda-vicenda-di-gianni-morbidelli-quando-linformazione-fa-acqua-da-tutte-le-parti/" rel="bookmark" title="L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte le parti">L&#8217;assurda vicenda di Gianni Morbidelli: quando l&#8217;informazione fa acqua da tutte&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" class="td-image-wrap" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/12/56790908_10157208088413466_4585617181848371200_o-1-1024x683-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/on-the-road/eventi-e-notizie/" class="td-post-category">Eventi e notizie</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/verso-il-decimo-anno-si-chiude-un-2021-ricco-di-soddisfazioni-per-livegp-it/" rel="bookmark" title="Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni per LiveGP.it">Verso il decimo anno: si chiude un 2021 ricco di soddisfazioni&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_626571c498a8e" data-td_block_id="td_uid_67_626571c498a8e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_67_626571c498a8e" data-td_block_id="td_uid_67_626571c498a8e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-57178"><a href="https://www.livegp.it/notizie/video/">VIDEO</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_72_626571c49a608_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_626571c49a608" ><script>var block_td_uid_72_626571c49a608 = new tdBlock();
block_td_uid_72_626571c49a608.id = "td_uid_72_626571c49a608";
block_td_uid_72_626571c49a608.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"110","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_72_626571c49a608_rand","tdc_css_class":"td_uid_72_626571c49a608_rand","tdc_css_class_style":"td_uid_72_626571c49a608_rand_style"}';
block_td_uid_72_626571c49a608.td_column_number = "3";
block_td_uid_72_626571c49a608.block_type = "td_block_mega_menu";
block_td_uid_72_626571c49a608.post_count = "4";
block_td_uid_72_626571c49a608.found_posts = "110";
block_td_uid_72_626571c49a608.header_color = "";
block_td_uid_72_626571c49a608.ajax_pagination_infinite_stop = "";
block_td_uid_72_626571c49a608.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_72_626571c49a608); </script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_72_626571c49a608" id="td_uid_73_626571c49ae11" data-td_block_id="td_uid_72_626571c49a608" data-td_filter_value="" href="https://www.livegp.it/notizie/video/">All</a><a class="mega-menu-sub-cat-td_uid_72_626571c49a608"  id="td_uid_74_626571c49ae58" data-td_block_id="td_uid_72_626571c49a608" data-td_filter_value="7032" href="https://www.livegp.it/notizie/video/circus/">Circus!</a><a class="mega-menu-sub-cat-td_uid_72_626571c49a608"  id="td_uid_75_626571c49ae95" data-td_block_id="td_uid_72_626571c49a608" data-td_filter_value="7033" href="https://www.livegp.it/notizie/video/motorbike-circus/">Motorbike Circus</a><a class="mega-menu-sub-cat-td_uid_72_626571c49a608"  id="td_uid_76_626571c49aebd" data-td_block_id="td_uid_72_626571c49a608" data-td_filter_value="7035" href="https://www.livegp.it/notizie/video/speedy-woman/">Speedy Woman</a><a class="mega-menu-sub-cat-td_uid_72_626571c49a608"  id="td_uid_77_626571c49aee3" data-td_block_id="td_uid_72_626571c49a608" data-td_filter_value="7036" href="https://www.livegp.it/notizie/video/video-motori/">Video Motori</a></div></div><div id=td_uid_72_626571c49a608 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-nicolo-bulega-a-motorbike-circus-serve-un-bop-piu-equilibrato/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FP_umt1WQAcsrM3-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-nicolo-bulega-a-motorbike-circus-serve-un-bop-piu-equilibrato/" rel="bookmark" title="L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più equilibrato&#8221;">L&#8217;intervista | Nicolò Bulega a Motorbike Circus: &#8220;Serve un BoP più&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="manuel poggiali" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/03/273032631_4741696235943884_5446104673213969956_n-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-manuel-poggiali-a-motorbike-circus-la-gestione-di-enea-va-oltre-la-vittoria/" rel="bookmark" title="L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea va oltre la vittoria&#8221;">L&#8217;intervista | Manuel Poggiali a Motorbike Circus: &#8220;La gestione di Enea&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-francesco-guidotti-a-motorbike-circus-ktm-per-me-e-stato-un-ritorno/" rel="bookmark" class="td-image-wrap" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="francesco guidotti" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/2022-MotoGP-launch-Francesco-Guidotti-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/motogp/" class="td-post-category">Moto GP</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-francesco-guidotti-a-motorbike-circus-ktm-per-me-e-stato-un-ritorno/" rel="bookmark" title="L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è stato un ritorno&#8221;">L&#8217;intervista | Francesco Guidotti a Motorbike Circus: &#8220;KTM? Per me è&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/lintervista-lorenzo-zanetti-a-motorbike-circus-un-anno-incredibile-tra-ewc-e-civ/" rel="bookmark" class="td-image-wrap" title="L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra EWC e CIV”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Lorenzo Zanetti" title="L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra EWC e CIV”" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-17-at-15.04.35-218x150.jpeg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/video/motorbike-circus/" class="td-post-category">Motorbike Circus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/lintervista-lorenzo-zanetti-a-motorbike-circus-un-anno-incredibile-tra-ewc-e-civ/" rel="bookmark" title="L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra EWC e CIV”">L’intervista | Lorenzo Zanetti a Motorbike Circus: “Un anno incredibile tra&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_72_626571c49a608" data-td_block_id="td_uid_72_626571c49a608"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_72_626571c49a608" data-td_block_id="td_uid_72_626571c49a608"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-80753" class="post-80753 post type-post status-publish format-standard has-post-thumbnail hentry category-f1-live tag-5130 tag-ferrari tag-gp-emilia-romagna tag-imola tag-max-verstappen" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.livegp.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 GRAN PREMI" class="entry-crumb" href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in F1 Live" class="entry-crumb" href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella...</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-gran-premi/">F1 GRAN PREMI</a></li><li class="entry-category"><a  href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/">F1 Live</a></li></ul><header class="td-post-title"><h1 class="entry-title">F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.livegp.it/author/samuelf/">Samuele Fassino</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-04-24T16:50:05+00:00" >24 Aprile 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-80753">6</span></div></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Emilia+Romagna%2C+gara%3A+Verstappen+fa+la+voce+grossa+nella+tana+Ferrari&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/&amp;media=https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg&description=Max Verstappen domina il Gran Premio dell’Emilia Romagna confermando la pole position del via."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari %0A%0A https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg" data-caption="Credits: Red Bull Racing"><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna-696x391.jpg" srcset="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna-696x391.jpg 696w, https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna-300x169.jpg 300w, https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna-768x432.jpg 768w, https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna-747x420.jpg 747w, https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="GP Emilia Romagna Red Bull" title="GP Emilia Romagna Red Bull"/></a><figcaption class="wp-caption-text">Credits: Red Bull Racing</figcaption></figure></div> <!-- begin excerpt --> <!-- end excerpt --><p class="Normale" style="text-align: justify;"><span class="tm5">Max Verstappen domina il Gran Premio dell’Emilia Romagna confermando la pole position del via. E’ doppietta per Red Bull che piazza sul secondo gradino del podio Sergio Perez, autore di una partenza perfetta sul bagnato. Clamoroso errore nel finale per Charles Leclerc, che perde la terza posizione dopo aver toccato le barriere a seguito di un testacoda alla variante alta. Sorride Norris che ottiene il primo podio stagionale.</span></p><h4 class="Normale" style="text-align: justify;"><span class="tm5">PARTENZA SUL BAGNATO</span></h4><p class="Normale" style="text-align: justify;"><span class="tm5"><a href="https://www.livegp.it/f1-gp-emilia-romagna-la-cronaca-live-3/">Si parte</a> tutti con gomma intermedia dopo l’acquazzone che ha colpito Imola nella tarda mattinata ed abbiamo subito un colpo di scena. In curva 1 Daniel Ricciardo tampona Carlos Sainz. La vettura dello spagnolo si intrappola nella ghiaia e il ferrarista è costretto al ritiro tra lo sconforto della marea rossa sugli spalti. Scatta bene Verstappen con il compagno di squadra a seguirlo in seconda posizione. Male Leclerc al via, sopravanzato anche da Norris. Problemi anche per Fernando Alonso che è costretto al ritiro dopo un contatto con Mick Schumacher.</span></p><p class="Normale" style="text-align: justify;"><span class="tm5">Daniel Ricciardo è il primo pilota ad andare su gomma slick nel corso del giro 18. Due giri più tardi tutti i piloti sono chiamati al pit con Leclerc che, fermandosi un giro più tardi, prova un overcut su Perez ma il messicano si riprende facilmente la posizione con gomma più calda. </span></p><h4 class="Normale" style="text-align: justify;"><span class="tm5">DISASTRO F</span><span class="tm5">ERRARI</span></h4><p class="Normale" style="text-align: justify;">La disfatta Ferrari non si ferma al prematuro ritiro di Sainz. Nel giro 55 Charles Leclerc sbaglia alla variante alta baciando le protezioni. Il pilota monegasco, terzo fino a quel momento, è costretto a rientrare ai box finendo ai margini della zona punti. Sul traguardo il ferrarista è sesto, recuperando qualche posizione nelle ultime tornate. Un risultato ovviamente molto deludente rispetto a quelle che erano le aspettative della vigilia.</p><h4 class="Normale" style="text-align: justify;"><span class="tm5">HAMILTON ANONIMO E DOPPIATO</span></h4><p class="Normale" style="text-align: justify;"><span class="tm5">Gara molto complicata per Lewis Hamilton. Il sette volte campione del mondo è rimasto imbottigliato nel traffico sin dai primi giri, senza mai riuscire a sferrare un attacco e terminando la sua corsa in un’anonima quattordicesima posizione, dietro all’AlphaTauri di Pierre Gasly e alla Williams di Alexander Albon. Decisamente più incoraggiante la prestazione di George Russell, quarto dopo una strenua difesa su Valtteri Bottas nelle fasi finali di gara. </span></p><h4 class="Normale" style="text-align: justify;"><span class="tm5">DALLE STALLE &#8230; ALLE STELLE, UNA MCLAREN SORPRENDENTE</span></h4><p class="Normale" style="text-align: justify;"><span class="tm5">E’ Lando Norris a conquistare, in maniera del tutto inaspettata il terzo gradino del podio. Un’ottima partenza unita a una perfetta gestione della corsa ha permesso al pilota britannico di staccare la Mercedes di Russell e godersi gli ultimi giri. Un risultato clamoroso pensando alla posizione McLaren nella prima tappa in Bahrain.</span></p><h4>PRIMI PUNTI PER ASTON MARTIN</h4><p>Dopo quattro gare arrivano i primi punti per Aston Martin, che riesce a piazzare entrambe le vetture nei primi dieci. L&#8217;ottava posizione di Sebastian Vettel e la decima di Lance Stroll permettono al team britannico di sopravanzare Williams sul fondo della classifica a squadre. Ottima rimonta per Yuki Tsunoda che chiude in settima posizione, a punti anche la Haas con Kevin Magnussen, nono.</p><h4 style="text-align: justify;">DOPPIETTA RED BULL A IMOLA, ORA E&#8217; CACCIA APERTA A FERRARI</h4><p style="text-align: justify;">Dopo aver sopravanzato Mercedes nella sprint race di ieri, il bottino pieno ottenuto nella domenica di Imola porta Red Bull prepotentemente in lotta per il campionato. Max Verstappen sale al secondo posto con 59 punti, a 27 punti dal leader Leclerc. Terzo è Sergio Perez, tre lunghezze più distante rispetto al compagno di squadra. Nei costruttori è grosso il balzo avanti di Red Bull, ora a soli 11 punti da Ferrari.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Confirmation of the points scorers 👀<a href="https://twitter.com/hashtag/ImolaGP?src=hash&amp;ref_src=twsrc%5Etfw">#ImolaGP</a> <a href="https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw">#F1</a> <a href="https://t.co/70CFAYfXMH">pic.twitter.com/70CFAYfXMH</a></p><p>— Formula 1 (@F1) <a href="https://twitter.com/F1/status/1518244083558502400?ref_src=twsrc%5Etfw">April 24, 2022</a></p></blockquote><p></p><p class="Normale" style="text-align: justify;"><strong><em><span class="tm6">Samuele Fassino</span></em></strong></p><p style="text-align: justify;"></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.livegp.it/tag/2022/">2022</a></li><li><a href="https://www.livegp.it/tag/ferrari/">ferrari</a></li><li><a href="https://www.livegp.it/tag/gp-emilia-romagna/">gp emilia romagna</a></li><li><a href="https://www.livegp.it/tag/imola/">imola</a></li><li><a href="https://www.livegp.it/tag/max-verstappen/">max verstappen</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=F1+%7C+GP+Emilia+Romagna%2C+gara%3A+Verstappen+fa+la+voce+grossa+nella+tana+Ferrari&url=https%3A%2F%2Fwww.livegp.it%2Ff1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari%2F&via=LiveGP.it"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/&amp;media=https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg&description=Max Verstappen domina il Gran Premio dell’Emilia Romagna confermando la pole position del via."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari %0A%0A https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="author-box-wrap"><a href="https://www.livegp.it/author/samuelf/"><img alt='' src='https://secure.gravatar.com/avatar/c082e4f536f9cebf26eb5556c848cd77?s=96&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/c082e4f536f9cebf26eb5556c848cd77?s=192&#038;d=blank&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.livegp.it/author/samuelf/">Samuele Fassino</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Samuele Fassino"></span><meta itemprop="datePublished" content="2022-04-24T16:50:05+00:00"><meta itemprop="dateModified" content="2022-04-24T17:12:23+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3.png"></span><meta itemprop="name" content="LiveGP.it"></span><meta itemprop="headline " content="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="562"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_79_626571c49e203_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_79_626571c49e203" ><script>var block_td_uid_79_626571c49e203 = new tdBlock();
block_td_uid_79_626571c49e203.id = "td_uid_79_626571c49e203";
block_td_uid_79_626571c49e203.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_79_626571c49e203_rand","td_column_number":3,"live_filter_cur_post_id":80753,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_626571c49e203_rand","tdc_css_class_style":"td_uid_79_626571c49e203_rand_style"}';
block_td_uid_79_626571c49e203.td_column_number = "3";
block_td_uid_79_626571c49e203.block_type = "td_block_related_posts";
block_td_uid_79_626571c49e203.post_count = "3";
block_td_uid_79_626571c49e203.found_posts = "1258";
block_td_uid_79_626571c49e203.header_color = "";
block_td_uid_79_626571c49e203.ajax_pagination_infinite_stop = "";
block_td_uid_79_626571c49e203.max_num_pages = "420";
tdBlocksArray.push(block_td_uid_79_626571c49e203); </script><h4 class="td-related-title td-block-title"><a id="td_uid_80_626571c4a2fb3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_79_626571c49e203" href="#">RELATED ARTICLES</a><a id="td_uid_81_626571c4a2fba" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_79_626571c49e203" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_79_626571c49e203 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-la-cronaca-live-3/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="GP Emilia Romagna" title="F1 | GP Emilia Romagna: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Sprint-1-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-la-cronaca-live-3/" rel="bookmark" title="F1 | GP Emilia Romagna: la cronaca live">F1 | GP Emilia Romagna: la cronaca live</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-sprint-race-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, Sprint Race: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="f1 sprint race imola" title="F1 | GP Emilia Romagna, Sprint Race: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FRBiFCXXwAMo_wb-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-sprint-race-la-cronaca-live/" rel="bookmark" title="F1 | GP Emilia Romagna, Sprint Race: la cronaca live">F1 | GP Emilia Romagna, Sprint Race: la cronaca live</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-fp2-la-cronaca-live/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, FP2: la cronaca live"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FP2 la cronaca live" title="F1 | GP Emilia Romagna, FP2: la cronaca live" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/FP-218x150.jpg"  width="218" height="150" /></a></div> <a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/" class="td-post-category">F1 Live</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-fp2-la-cronaca-live/" rel="bookmark" title="F1 | GP Emilia Romagna, FP2: la cronaca live">F1 | GP Emilia Romagna, FP2: la cronaca live</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_626571c49e203" data-td_block_id="td_uid_79_626571c49e203"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_79_626571c49e203" data-td_block_id="td_uid_79_626571c49e203"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.livegp.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='80753' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd3220d1a6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="107"/></p></form></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div> <!-- /.content --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultime News</span></h4><ul><li> <a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/">WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa</a></li><li> <a href="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/" aria-current="page">F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari</a></li><li> <a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/">WorldSBK | Assen, Gara2: Bautista in solitaria</a></li><li> <a href="https://www.livegp.it/formula-regional-monza-gara2-aron-prima-vittoria-terzo-mini/">Formula Regional | Monza, gara2: Aron prima vittoria, terzo Minì</a></li><li> <a href="https://www.livegp.it/moto2-gp-portogallo-gara-la-cronaca-live/">Moto2 | GP Portogallo, gara: la cronaca live</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_82_626571c4a47e3_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">8,484</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LiveGP.it"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">4,208</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/LiveGP.it#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,616</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/@LiveGPit"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,729</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCnrCdU--iDjero3Olc54fBw"  >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>RADIO LIVEGP</span></h4><div class="textwidget"><iframe src="https://widget.spreaker.com/player?show_id=1466029&theme=dark&playlist=show&playlist-continuous=true&autoplay=false&live-autoplay=true&chapters-image=false" width="100%" height="350px" frameborder="0"></iframe></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- LiveGP Sidebar 1 --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:600px"      data-ad-client="ca-pub-0906850239737193"      data-ad-slot="8430080141"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LINK UTILI</span></h4><div class="textwidget custom-html-widget"><a href="https://livegpcommunication.it/"><img class="aligncenter wp-image-10519" src="https://www.livegp.it/wp-content/uploads/2019/02/livegp_com_logo-300x171.jpg" alt="" width="193" height="110" /></a> <a href="https://www.circusf1.com/"><img class="size-full wp-image-7384 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/circusF1-logo_new.png" alt="" width="277" height="58" /></a> <a href="http://www.italiangesture.com/"><img class="wp-image-7383 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/italianGestures.png" alt="" width="286" height="56" /></a> <a href="https://www.funoanalisitecnica.com/"><img class="wp-image-7382 aligncenter" src="https://www.livegp.it/wp-content/uploads/2019/01/f1_analisitecnica.jpg" alt="" width="283" height="134" /></a></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --> <!-- Footer --><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_84_626571c4a4dfe_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_84_626571c4a4dfe" ><script>var block_td_uid_84_626571c4a4dfe = new tdBlock();
block_td_uid_84_626571c4a4dfe.id = "td_uid_84_626571c4a4dfe";
block_td_uid_84_626571c4a4dfe.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_84_626571c4a4dfe_rand","tdc_css_class":"td_uid_84_626571c4a4dfe_rand","tdc_css_class_style":"td_uid_84_626571c4a4dfe_rand_style"}';
block_td_uid_84_626571c4a4dfe.td_column_number = "1";
block_td_uid_84_626571c4a4dfe.block_type = "td_block_7";
block_td_uid_84_626571c4a4dfe.post_count = "3";
block_td_uid_84_626571c4a4dfe.found_posts = "14651";
block_td_uid_84_626571c4a4dfe.header_color = "";
block_td_uid_84_626571c4a4dfe.ajax_pagination_infinite_stop = "";
block_td_uid_84_626571c4a4dfe.max_num_pages = "4884";
tdBlocksArray.push(block_td_uid_84_626571c4a4dfe); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_84_626571c4a4dfe class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/" rel="bookmark" class="td-image-wrap" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Croazia day-3" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Croazia-day-3-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/" rel="bookmark" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa">WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-24T17:37:06+00:00" >24 Aprile 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/" rel="bookmark" class="td-image-wrap" title="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="GP Emilia Romagna Red Bull" title="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/redbull-gpemilia-romagna-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-gp-emilia-romagna-gara-verstappen-fa-la-voce-grossa-nella-tana-ferrari/" rel="bookmark" title="F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa nella tana Ferrari">F1 | GP Emilia Romagna, gara: Verstappen fa la voce grossa...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-24T16:50:05+00:00" >24 Aprile 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Assen, Gara2: Bautista in solitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="WorldSBK Assen Bautista" title="WorldSBK | Assen, Gara2: Bautista in solitaria" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Alvaro-Bautista-100x70.jpeg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" title="WorldSBK | Assen, Gara2: Bautista in solitaria">WorldSBK | Assen, Gara2: Bautista in solitaria</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-24T16:46:16+00:00" >24 Aprile 2022</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_85_626571c4a6115_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_85_626571c4a6115" ><script>var block_td_uid_85_626571c4a6115 = new tdBlock();
block_td_uid_85_626571c4a6115.id = "td_uid_85_626571c4a6115";
block_td_uid_85_626571c4a6115.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_85_626571c4a6115_rand","tdc_css_class":"td_uid_85_626571c4a6115_rand","tdc_css_class_style":"td_uid_85_626571c4a6115_rand_style"}';
block_td_uid_85_626571c4a6115.td_column_number = "1";
block_td_uid_85_626571c4a6115.block_type = "td_block_7";
block_td_uid_85_626571c4a6115.post_count = "3";
block_td_uid_85_626571c4a6115.found_posts = "14651";
block_td_uid_85_626571c4a6115.header_color = "";
block_td_uid_85_626571c4a6115.ajax_pagination_infinite_stop = "";
block_td_uid_85_626571c4a6115.max_num_pages = "4884";
tdBlocksArray.push(block_td_uid_85_626571c4a6115); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_85_626571c4a6115 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" class="td-image-wrap" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2018/06/images_immagini_2018_VelocitaItalia_Lorandi_rac1_monza.jpg"  width="100" height="63" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f4-monza-intervista-a-leonardo-lorandi-l-obiettivo-vincere-il-campionato/" rel="bookmark" title="Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il campionato!&#8221;">Italian F4 | Monza, intervista a Leonardo Lorandi: &#8220;L&#8217;obiettivo? Vincere il...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-03T10:13:43+00:00" >3 Giugno 2018</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" class="td-image-wrap" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="F1 2022" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2021/06/204213908_362421921884010_875936376886150394_n-100x70.png"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/f1-esclusiva-vi-sveliamo-le-prime-foto-della-monoposto-2022/" rel="bookmark" title="F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022">F1 | Esclusiva: vi sveliamo le prime foto della monoposto 2022</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-21T21:30:47+00:00" >21 Giugno 2021</time></span></div></div></div></div> <!-- ./td-block-span12 --><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" class="td-image-wrap" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2015/10/capirossi-100x70.jpg"  width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/italian-f2-trophy-in-pista-anche-loris-capirossi-a-misano/" rel="bookmark" title="Italian F2 Trophy | In pista anche Loris Capirossi a Misano">Italian F2 Trophy | In pista anche Loris Capirossi a Misano</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-02T13:48:44+00:00" >2 Ottobre 2015</time></span></div></div></div></div> <!-- ./td-block-span12 --></div></div> <!-- ./block --></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_86_626571c4a79c5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_86_626571c4a79c5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.livegp.it/notizie/pianeta-moto/motogp/"><span class="td-cat-name">Moto GP</span><span class="td-cat-no">1552</span></a></li><li><a href="https://www.livegp.it/notizie/f1-gran-premi/f1-live/"><span class="td-cat-name">F1 Live</span><span class="td-cat-no">1259</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-team/"><span class="td-cat-name">F1 News Team</span><span class="td-cat-no">917</span></a></li><li><a href="https://www.livegp.it/notizie/pianeta-moto/superbike/"><span class="td-cat-name">WSBK</span><span class="td-cat-no">751</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/a-gomme-fredde/"><span class="td-cat-name">A gomme fredde</span><span class="td-cat-no">686</span></a></li><li><a href="https://www.livegp.it/notizie/ruote-coperte/altre-ruote-coperte/"><span class="td-cat-name">Altre Ruote Coperte</span><span class="td-cat-no">667</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/f1-news-piloti/"><span class="td-cat-name">F1 News Piloti</span><span class="td-cat-no">599</span></a></li><li><a href="https://www.livegp.it/notizie/f1-news/paddock/"><span class="td-cat-name">F1 Paddock</span><span class="td-cat-no">559</span></a></li><li><a href="https://www.livegp.it/notizie/velocita/gp2-series/"><span class="td-cat-name">FIA F2</span><span class="td-cat-no">527</span></a></li></ul></div> <!-- ./block --></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.livegp.it/"><img src="https://www.livegp.it/wp-content/uploads/2019/01/livegp_com_logo_black3-300x141.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>LiveGP.it è la storia di un piccolo sogno divenuto realtà. Un progetto partito da un foglio bianco nel Novembre 2012 e cresciuto, giorno dopo giorno, fino a diventare un vero e proprio network a 360° operativo nel mondo del Motorsport. <br/ ><br/ > LiveGP.it è una Testata Giornalistica registrata presso il Tribunale di Milano in data 27/04/2016 al numero 134. Proprietario e editore: Marco Privitera. P.IVA 08976770969 © Copyright LiveGP.it 2012-2022<div class="footer-email-wrap">Contact us: <a href="mailto:info@livegp.it">info@livegp.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/LiveGP.it/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/livegp.it/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.it/livef1it/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.livegp.it/feed/&type=rss" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/LiveGPit" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiveF1tv?sub_confirmation=1" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; <a href="http://www.livegp.it/visual-sitemap/" style="color: #fff;">LiveGP 2019</a> | <a href="http://www.techstyle.it" target="_blank">Credits <img src="https://www.livegp.it/wp-content/uploads/2019/01/logo-techstyle.png"></a></div></div></div></div></div><!--close td-outer-wrap--> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MKCTHCP"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/" rel="bookmark" class="td-image-wrap" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Croazia day-3" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Croazia-day-3-324x160.jpg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/ruote-coperte/mondiale-rally-wrc/" class="td-post-category">Mondiale Rally WRC</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/" rel="bookmark" title="WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa">WRC | Croazia day-3: Rovanpera respinge Tanak e svetta all&#8217;ultima tappa</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/lpellegrini/">Luca Pellegrini</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-24T17:37:06+00:00" >24 Aprile 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/wrc-croazia-day-3-rovanpera-respinge-tanak-e-svetta-allultima-tappa/#respond">0</a></div></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" class="td-image-wrap" title="WorldSBK | Assen, Gara2: Bautista in solitaria"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="WorldSBK Assen Bautista" title="WorldSBK | Assen, Gara2: Bautista in solitaria" data-type="image_tag" data-img-url="https://www.livegp.it/wp-content/uploads/2022/04/Alvaro-Bautista-324x160.jpeg"  width="324" height="160" /></a></div> <a href="https://www.livegp.it/notizie/pianeta-moto/superbike/" class="td-post-category">WSBK</a></div><h3 class="entry-title td-module-title"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/" rel="bookmark" title="WorldSBK | Assen, Gara2: Bautista in solitaria">WorldSBK | Assen, Gara2: Bautista in solitaria</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.livegp.it/author/bbincoletto/">Benedetta Bincoletto</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-24T16:46:16+00:00" >24 Aprile 2022</time></span><div class="td-module-comments"><a href="https://www.livegp.it/worldsbk-assen-2022-gara2-alvaro-bautista-vittoria-2-locatelli/#respond">0</a></div></div></div></div></div> <!--
 Theme: Newspaper by tagDiv.com 2017
 Version: 9.2.1 (rara)
 Deploy mode: deploy 
 uid: 626571c4bf19d
 --> <!-- Custom css from theme panel --> <style type="text/css" media="screen"> /* custom css theme panel */
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap, .td-boxed-layout .td-header-style-4 .td-header-menu-wrap, .td-header-style-3 .td_stretch_content .td-header-menu-wrap, .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
 background-color: #e5e5e5 !important;
 border-style: solid;
 border-color: #000000;
 border-width: 1px;
}  .menu-item-10279 a:hover {
background-color: #c00 !important;
color: #fff !important;
}  .menu-item-10280 a:hover {
background-color: #690 !important;
color: #fff !important;
}
.menu-item-10281 a:hover {
background-color: #09c !important;
color: #fff !important;
}
.menu-item-10282 a:hover {
background-color: #bf5fff !important;
color: #fff !important;
}
.menu-item-10283 a:hover {
background-color: #8c5ce7 !important;
color: #fff !important;
}
.menu-item-10284 a:hover {
background-color: #f80 !important;
color: #fff !important;
}
.menu-item-10285 a:hover {
background-color: #0079bd !important;
color: #fff !important;
}
.menu-item-10623 a:hover {
background-color: #2064a2 !important;
color: #fff !important;
}  .current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a  {
color: #fff !important;
}  .td_stretch_content .td-container {
 width: 100% !important;
 padding-top: 10px;
 padding-bottom: 10px;
 padding-left: 20px;
 padding-right: 20px;
}
.td-theme-wrap .td_mod_mega_menu:hover .entry-title a, .td-theme-wrap .sf-menu .td_mega_menu_sub_cats .cur-sub-cat {
 color: #212121;
}
.td_module_mx1 .entry-title a {
 color: #fff !important;
 text-shadow: 4px 4px 3px #000000;
}
.td-big-grid-post .entry-title a {
 color: #fff;
 text-shadow: 4px 4px 3px #000000;
}
.sf-menu a.sf-with-ul {
 padding-right: 28px;
 min-width: 1px;
}
.current-menu-item > a, .sf-menu > .current-menu-ancestor > a, .sf-menu > .current-category-ancestor > a {
 color: #ff0000 !important;
}
.td-module-meta-info .td-post-views {
 display:none!important;
} </style> <!-- JS generated by theme --> <script  src="https://www.livegp.it/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-88864f9bd9cefa73d05b88b3896e82cf.js"></script><script> jQuery().ready(function jQuery_ready() {
 tdAjaxCount.tdGetViewsCountsAjax("post","[80753]");
 }); 
 (function(){
 var html_jquery_obj = jQuery('html');
 if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
 var path = 'https://www.livegp.it/wp-content/themes/Newspaper/style.css';
 jQuery.get(path, function(data) {
 var str_split_separator = '#td_css_split_separator';
 var arr_splits = data.split(str_split_separator);
 var arr_length = arr_splits.length;
 if (arr_length > 1) {
 var dir_path = 'https://www.livegp.it/wp-content/themes/Newspaper';
 var splited_css = '';
 for (var i = 0; i < arr_length; i++) {
 if (i > 0) {
 arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
 }
 //jQuery('head').append('<style>' + arr_splits[i] + '</style>');
 var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
 return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
 });
 splited_css += "<style>" + formated_str + "</style>";
 }
 var td_theme_css = jQuery('link#td-theme-css');
 if (td_theme_css.length) {
 td_theme_css.after(splited_css);
 }
 }
 });
 }
 })(); </script></body></html>